<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta name="date" content="2016-10-14T19:00:00+0200" />
	<title>Ludwigslust: Cartoons voller Energie  | nnn.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.nnn.de/resources/8162/ver1-0/img/touch/nnn-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.nnn.de/resources/8162/ver1-0/img/touch/nnn-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.nnn.de/resources/8162/ver1-0/img/touch/nnn-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.nnn.de/resources/8162/ver1-0/img/touch/nnn-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Karikaturist Mario Lars zeigt in einer Ausstellung „Unter Strom“ 25 Cartoon in Ludwigslust ... Hier weiterlesen!">
	<meta name="keywords" content="Mario Lars,Ludwigslust,Klaus-Otto Meyer">
	<meta name="dc.title" content="Ludwigslust: Cartoons voller Energie  | nnn.de" />
	<meta name="dc.description" content="Karikaturist Mario Lars zeigt in einer Ausstellung „Unter Strom“ 25 Cartoon in Ludwigslust ... Hier weiterlesen!" />
	<meta name="title" content="Ludwigslust: Cartoons voller Energie  | nnn.de" />
	<meta name="author" content="mick" />
	<meta name="copyright" content="nnn" />
	<meta name="googlebot" content="noodp">

	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="http://www.nnn.de/sitemap.xml" />
	<meta name="feed" content="http://www.nnn.de/lokales/ludwigsluster-tageblatt/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Ludwigslust: Cartoons voller Energie  | nnn.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.nnn.de/15092796">
	<meta property="og:image" content="http://www.nnn.de/img/ludwigsluster-tageblatt/crop15092786/3062537655-cv16_9-w596-q80/23-83769765-23-83770572-1476457744.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Karikaturist Mario Lars zeigt in einer Ausstellung „Unter Strom“ 25 Cartoon in Ludwigslust">
	<meta property="article:author" content="http://www.nnn.de/autoren/seifert-id5175501.html"><link rel="alternate" type="application/rss+xml"  href="http://www.nnn.de/lokales/ludwigsluster-tageblatt/rss" title="NNN Feed - Ludwigsluster Tageblatt" />
<link rel="canonical" href="http://www.nnn.de/lokales/ludwigsluster-tageblatt/cartoons-voller-energie-id15092796.html">
<link rel="amphtml" href="http://www.nnn.de/lokales/ludwigsluster-tageblatt/cartoons-voller-energie-id15092796-amp.html" />
<link rel="shortcut icon" href="http://www.nnn.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1476436605000,
			domain: "nnn.de",
			headline: "Cartoons voller Energie",
			kicker: "Ludwigslust",
			id: 15092796,
			imgSrc: "http://www.nnn.de/img/ludwigsluster-tageblatt/crop15092786/3062537655-cv16_9-w596-q80/23-83769765-23-83770572-1476457744.jpg",
			lead: "Eine besondere Exposition mit Zeichnungen des Karikaturisten Mario Lars wurde gestern im im Amt Ludwigslust-Land er\u00F6ffnet",
			section: "HOME/LOKALES/LUDWIGSLUSTER TAGEBLATT",
			url: document.location.href,
			resourcePath: "http://www.nnn.de/resources/8162/ver1-0/",
			msoIssue: "slu",
			ivwParam: "localnews_slu",
			omsParam: "localnews",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			isPreviewArticle: false
		};
	
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;


	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"localnews",
		"newspaperTitle":"slu",
		"newspaperLocation":"Ludwigslust",
		"pageKeywords":"Mario Lars,Ludwigslust,Klaus-Otto Meyer"
});
</script>
<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="http://www.nnn.de/resources/8162/ver1-0/css/styles_part_1.css">
				<link rel="stylesheet" href="http://www.nnn.de/resources/8162/ver1-0/css/styles_part_2.css">
			<script src="http://www.nnn.de/resources/8162/ver1-0/js/modernizr-2.6.2.min.js" async="async"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="http://www.nnn.de/resources/8162/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>
		
		<script src="http://www.nnn.de/resources/8162/ver1-0/js/libs.min.js"></script>
		<script src="http://www.nnn.de/resources/8162/ver1-0/js/jquery.unitb.min.js"></script>
		
		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.nnn.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript">
var hostParts = location.host.split('.');
var _domainName = hostParts[hostParts.length - 2] + '.' + hostParts[hostParts.length - 1];

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-33789539-1']);
_gaq.push(['_setDomainName', _domainName]);
_gaq.push (['_gat._anonymizeIp']);
_gaq.push(['_trackPageview']);
_gaq.push(['_setAllowLinker', true]);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "lokales",
		"topic" : "lokales_ludwigsluster_tageblatt",
		"town" : "Ludwigslust",
		"type" : "news",
		"property" : [ "14", "oct", "2016", "image", "gallery"],
		"topic_id" : "2341",
		"post_id" : "15092796",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Cartoons voller Energie ",
			"articleID": "15092796",
			"articleValidFrom": "2016.10.14 19:00",
			"articleLength": "3801",
			"countImages": 2,
			"countVideos": 0,
			"countInternalLinks": 3,
			"countExternalLinks": 0,"articleAuthor": "Michael Seifert"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "localnews_slu",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">

            <div class="wrapper-content" id="wrapper-content">

                <!-- desktop --><div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle i-sprite i-nav-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">zur Navigation springen</a>
                    	<div class="top">
	<p class="left">
	<a title="svz" href="http://www.nnn.de/">
			<img width="37" height="12" alt="nnn.de" src="http://www.nnn.de/resources/8162/ver1-0/img/logo/nnn-small.png" class="icon" />
			</a>
	&nbsp;|&nbsp;<a href="https://www.facebook.com/nnnonline" target="_blank" rel="nofollow">Facebook</a>
		&nbsp;|&nbsp;<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" target="_blank" rel="nofollow">Twitter</a>
		&nbsp;|&nbsp;<a href="https://www.nnn.de/abo/newsletter/ " target="_self" rel="nofollow">Newsletter</a>
		</p><p class="center">
	<a href="http://immo-norden.de/" title="immo-norden.de" target="_blank">
				immo-norden.de</a>
			 | <a href="http://svz.motoso.de/" title="Auto" target="_self">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self">
				Trauer</a>
			 | <a href="http://www.nnn.de/anzeigen/" title="Anzeigen" target="_self">
				Anzeigen</a>
			</p><p class="right js-user hidden-phone" style="z-index:1" id="js-login" data-ajax-url="http://www.nnn.de/widget/id5173361?ctxSec=2341&amp;view=ajax&amp;ctxArt=15092796">
	<a href="https://www.svz.de/sso-esc.html?request=YcO8Z3I2NTcRZpfC9xw-4t8TBj3zRbYliB-lzsLZVB-Fk6onqApzf7GDcyD1uTHkauTAT5YxFWxmZYiX4SJW-eJ97PqlusyOFfoU182-DrkvuOEaOHPcYSkLhbBY1WfPby19ohtIfUgC-lj5AXyeKg.." rel="nofollow">Login</a>
	
	| 
	<a href="/epaper">ePaper</a>
	</p>
</div>
<div class="main">
	<p class="logo regional">
	<a title="nnn" href="http://www.nnn.de/lokales/ludwigsluster-tageblatt/">
		<img id="imgLogoCenter" src="http://www.nnn.de/resources/8162/ver1-0/img/logo/slu.png" alt="nnn" />
	</a>	
</p>
<p class="link left"><div id="header_1"></div></p>

<p class="link right js-region" id="js-region" data-ajax-url="http://www.nnn.de/widget/id5500036?view=ajax&amp;ctxArt=15092796">
		<a title="Nachrichten aus Ihrem Ort" href="http://www.nnn.de/orte" class="i-sprite i-location-paperlocal">Nachrichten aus Ihrem Ort</a>
			</p>
</div>
<nav class="nav-main" id="nav-main-header-fwid0">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.nnn.de/" 
					onClick="_gaq.push(['_trackEvent', 'Menu-Home', 'Home', 'Home']);" 
					target="_self" class="">
					Home</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.nnn.de/lokales/rostock/" 
					onClick="_gaq.push(['_trackEvent', 'Menu-Rostock', 'Rostock', 'Rostock']);" 
					target="_self" class="">
					Rostock</a></li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/regionales/menu-flyout">
				<a href="http://www.nnn.de/regionales/" 
					onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Regionales', 'Regionales']);" 
					target="_self" class="has-sub-nav">
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/regionales/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Übersicht', 'Übersicht']);"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.nnn.de/regionales/mecklenburg-vorpommern/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Mecklenburg-Vorpommern', 'Mecklenburg-Vorpommern']);"
											target="_self" 
											class="">
											Mecklenburg-Vorpommern</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/sternberg-bruel-warin/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Anzeiger für Sternberg, Brüel, Warin', 'Anzeiger für Sternberg, Brüel, Warin']);"
											target="_self" 
											class="">
											Anzeiger für Sternberg, Brüel, Warin</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/buetzower-zeitung/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Bützower Zeitung', 'Bützower Zeitung']);"
											target="_self" 
											class="">
											Bützower Zeitung</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/gadebusch-rehnaer-zeitung/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Gadebusch-Rehnaer Zeitung', 'Gadebusch-Rehnaer Zeitung']);"
											target="_self" 
											class="">
											Gadebusch-Rehnaer Zeitung</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/guestrower-anzeiger/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Güstrower Anzeiger', 'Güstrower Anzeiger']);"
											target="_self" 
											class="">
											Güstrower Anzeiger</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/hagenower-kreisblatt/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Hagenower Kreisblatt', 'Hagenower Kreisblatt']);"
											target="_self" 
											class="">
											Hagenower Kreisblatt</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/ludwigsluster-tageblatt/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Ludwigsluster Tageblatt', 'Ludwigsluster Tageblatt']);"
											target="_self" 
											class="">
											Ludwigsluster Tageblatt</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/parchimer-zeitung/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Parchimer Zeitung', 'Parchimer Zeitung']);"
											target="_self" 
											class="">
											Parchimer Zeitung</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Zeitung für die Landeshauptstadt', 'Zeitung für die Landeshauptstadt']);"
											target="_self" 
											class="">
											Zeitung für die Landeshauptstadt</a></li>
									
								<li >
										<a href="http://www.nnn.de/regionales/newsticker-nord/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Newsticker Nord', 'Newsticker Nord']);"
											target="_self" 
											class="">
											Newsticker Nord</a></li>
									
								<li >
										<a href="http://www.nnn.de/regionales/polizeiticker/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Regionales', 'Polizeiticker', 'Polizeiticker']);"
											target="_self" 
											class="">
											Polizeiticker</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/deutschland-welt/menu-flyout">
				<a href="http://www.nnn.de/deutschland-welt/" 
					onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Deutschland & Welt', 'Deutschland & Welt']);" 
					target="_self" class="has-sub-nav">
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/deutschland-welt/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Übersicht', 'Übersicht']);"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/politik/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Politik', 'Politik']);"
											target="_self" 
											class="">
											Politik</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/panorama/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Panorama', 'Panorama']);"
											target="_self" 
											class="">
											Panorama</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/wirtschaft/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Wirtschaft', 'Wirtschaft']);"
											target="_self" 
											class="">
											Wirtschaft</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/kultur/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Kultur', 'Kultur']);"
											target="_self" 
											class="">
											Kultur</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/leute/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Leute', 'Leute']);"
											target="_self" 
											class="">
											Leute</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/wissenschaft/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Wissenschaft', 'Wissenschaft']);"
											target="_self" 
											class="">
											Wissenschaft</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/umwelt/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Umwelt', 'Umwelt']);"
											target="_self" 
											class="">
											Umwelt</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://www.nnn.de/deutschland-welt/junge-zeitung/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Junge Zeitung', 'Junge Zeitung']);"
											target="_self" 
											class="has-sub-nav">
											Junge Zeitung</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/newsticker/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Deutschland & Welt', 'Newsticker', 'Newsticker']);"
											target="_self" 
											class="">
											Newsticker</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/sport/menu-flyout">
				<a href="http://www.nnn.de/sport/" 
					onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Sport', 'Sport']);" 
					target="_self" class="has-sub-nav">
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/sport/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Übersicht', 'Übersicht']);"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/lokaler-sport/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Lokaler Sport', 'Lokaler Sport']);"
											target="_self" 
											class="">
											Lokaler Sport</a></li>
									
								<li >
										<a href="http://www.fupa.net/mv" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Amateur-Fußball / FuPa.net', 'Amateur-Fußball / FuPa.net']);"
											target="_blank" 
											class="">
											Amateur-Fußball / FuPa.net</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/sportticker/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Sportticker', 'Sportticker']);"
											target="_self" 
											class="">
											Sportticker</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/fussball/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Fußball', 'Fußball']);"
											target="_self" 
											class="has-sub-nav">
											Fußball</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/tipp-die-elf/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Tipp die Elf', 'Tipp die Elf']);"
											target="_self" 
											class="">
											Tipp die Elf</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/fussballergebnisse/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Fußballergebnisse', 'Fußballergebnisse']);"
											target="_self" 
											class="">
											Fußballergebnisse</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/volleyball/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Volleyball', 'Volleyball']);"
											target="_self" 
											class="has-sub-nav">
											Volleyball</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/weitere-sportarten/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Weitere Sportarten', 'Weitere Sportarten']);"
											target="_self" 
											class="">
											Weitere Sportarten</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/olympia/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Sport', 'Olympia', 'Olympia']);"
											target="_self" 
											class="">
											Olympia</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.fupa.net/mv" 
					onClick="_gaq.push(['_trackEvent', 'Menu-FuPa', 'FuPa', 'FuPa']);" 
					target="_blank" class="nav-main__fupa">
					FuPa</a></li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/ratgeber/menu-flyout">
				<a href="http://www.nnn.de/ratgeber/" 
					onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Ratgeber', 'Ratgeber']);" 
					target="_self" class="has-sub-nav">
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/ratgeber/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Übersicht', 'Übersicht']);"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/auto/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Auto & Verkehr', 'Auto & Verkehr']);"
											target="_self" 
											class="">
											Auto &amp; Verkehr</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/bauen-wohnen/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Bauen & Wohnen', 'Bauen & Wohnen']);"
											target="_self" 
											class="">
											Bauen &amp; Wohnen</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/beruf-karriere/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Beruf & Karriere', 'Beruf & Karriere']);"
											target="_self" 
											class="">
											Beruf &amp; Karriere</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/digital/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Digital', 'Digital']);"
											target="_self" 
											class="">
											Digital</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/eltern-kind/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Eltern und Kind', 'Eltern und Kind']);"
											target="_self" 
											class="">
											Eltern und Kind</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/essen_und_trinken/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Essen und Trinken', 'Essen und Trinken']);"
											target="_self" 
											class="">
											Essen und Trinken</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/familie/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Familie', 'Familie']);"
											target="_self" 
											class="">
											Familie</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/fitness-und-wellness/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Fitness und Wellness', 'Fitness und Wellness']);"
											target="_self" 
											class="">
											Fitness und Wellness</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/garten-blumen/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Garten und Blumen', 'Garten und Blumen']);"
											target="_self" 
											class="">
											Garten und Blumen</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/liebe-flirt-partnerschaft/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Liebe, Flirt und Partnerschaft', 'Liebe, Flirt und Partnerschaft']);"
											target="_self" 
											class="">
											Liebe, Flirt und Partnerschaft</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/medizin-gesundheit/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Medizin und Gesundheit', 'Medizin und Gesundheit']);"
											target="_self" 
											class="">
											Medizin und Gesundheit</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/mode-lifestyle/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Mode & Lifestyle', 'Mode & Lifestyle']);"
											target="_self" 
											class="">
											Mode &amp; Lifestyle</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/recht-gesetz/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Recht und Gesetz', 'Recht und Gesetz']);"
											target="_self" 
											class="">
											Recht und Gesetz</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/reise-tourismus/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Reise und Tourismus', 'Reise und Tourismus']);"
											target="_self" 
											class="">
											Reise und Tourismus</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/tiere/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Tiere', 'Tiere']);"
											target="_self" 
											class="">
											Tiere</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/umwelt/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Ratgeber', 'Umwelt', 'Umwelt']);"
											target="_self" 
											class="">
											Umwelt</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.nnn.de/abo/" 
					onClick="_gaq.push(['_trackEvent', 'Menu-Abo', 'Abo', 'Abo']);" 
					target="_self" class="">
					Abo</a></li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/service/menu-flyout">
				<a href="http://www.nnn.de/service/" 
					onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Service', 'Service']);" 
					target="_self" class="has-sub-nav">
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/service/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Übersicht', 'Übersicht']);"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/wetter/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Wetter', 'Wetter']);"
											target="_self" 
											class="">
											Wetter</a></li>
									
								<li >
										<a href="http://termine.nnn.de" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Termine und Events', 'Termine und Events']);"
											target="_self" 
											class="">
											Termine und Events</a></li>
									
								<li >
										<a href="https://leserreisen.svz.de" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Leserreisen', 'Leserreisen']);"
											target="_self" 
											class="">
											Leserreisen</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/fitnesstipps/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Fitnesstipps', 'Fitnesstipps']);"
											target="_self" 
											class="">
											Fitnesstipps</a></li>
									
								<li >
										<a href="http://tv.nnn.de/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Fernsehprogramm', 'Fernsehprogramm']);"
											target="_self" 
											class="">
											Fernsehprogramm</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/horoskope/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Horoskope', 'Horoskope']);"
											target="_self" 
											class="">
											Horoskope</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/kreuzwortraetsel/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Kreuzworträtsel', 'Kreuzworträtsel']);"
											target="_self" 
											class="">
											Kreuzworträtsel</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/sudoku/" 
											onClick="_gaq.push(['_trackEvent', 'Menu-Service', 'Sudoku', 'Sudoku']);"
											target="_self" 
											class="">
											Sudoku</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-desktop" >
				<a href="www.nnn.de/lokales/rostock/neue-news-app-von-nnn-de-fuer-android-und-apple-id13661141.html?r=nav" 
					onClick="_gaq.push(['_trackEvent', 'Menu-nnn.de als App', 'nnn.de als App', 'nnn.de als App']);" 
					target="_self" class="">
					nnn.de als App</a></li>
		</ul>
	<div class="search">
			<a title="zu Suche" href="#search-head" id="search-toggle" class="search-toggle">Suche</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div id="slides"></div><div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="http://www.nnn.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="http://www.nnn.de/lokales/" title="Lokales" itemprop="url"> <span itemprop="title">Lokales</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="http://www.nnn.de/lokales/ludwigsluster-tageblatt/" title="Ludwigsluster Tageblatt" itemprop="url"> <span itemprop="title">Ludwigsluster Tageblatt</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <span itemprop="title">Ludwigslust: Cartoons voller Energie </span>
				</div>
			</nav>
	</div>
<div class="channel">
		<h2 class="center">Ludwigsluster Tageblatt</h2>
		<p class="right hidden-phone">
				14. Oktober 2016 |  19:12 Uhr
			</p>
		</div>
<div id="personalized" class="personalized">
		</div>
<!-- Kalooga script code for nnn.de 4189 -->
<script type="text/javascript">
	(function(){
	   var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	   n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/6394.js";
	   f.parentNode.insertBefore(n,f);
	})();
</script>
</div>
                <div class="content content-light">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/Article">
						 <div class="row">
		<header class="article article-head span3  loc-local"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Ludwigslust</span> 
			<span class="vhide">: </span>
		Cartoons voller Energie </h1>
<div class="meta">
			<div class="published">
				<span class="hidden-phone">vom </span>
					<span datetime="2016-10-14 19:00:00" itemprop="datePublished">14. Oktober 2016</span>
				</div>
			<div class="publication">
				<span class="hidden-phone">Aus der Redaktion des Ludwigsluster Tageblatt</span>
				</div>
		</div>
	<p class="lead" itemprop="description">
		<strong> Eine besondere Exposition mit Zeichnungen des Karikaturisten Mario Lars wurde gestern im im Amt Ludwigslust-Land eröffnet</strong>
	</p>
</header>
	</div>
<div class="row">
		<div class="span2 article  loc-local">
	<div class="article-aside actions clearfix" id="actions-fwid1">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" 
					onclick="_gaq.push(['_trackEvent', 'Social-Mobil', 'Click', 'Facebook']); $(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://" 
					onclick="_gaq.push(['_trackEvent', 'Social-Mobil', 'Click', 'Twitter']); $(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" 
					onclick="_gaq.push(['_trackEvent', 'Social-Mobil', 'Click', 'Google+']); $(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" href="WhatsApp://send?text=Cartoons voller Energie +http://www.nnn.de/lokales/ludwigsluster-tageblatt/cartoons-voller-energie-id15092796.html" title="Artikel per WhatsApp versenden" onclick="_gaq.push(['_trackEvent', 'Social-Mobil', 'Click', 'Whatsapp']);">Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" href="http://www.nnn.de/artikel-versenden.html?artId=15092796" title="Artikel per E-Mail versenden" rel="nofollow" 
					onclick="_gaq.push(['_trackEvent', 'Social-Mobil', 'Click','Facebook']); $(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="http://www.nnn.de/lokales/ludwigsluster-tageblatt/cartoons-voller-energie-id15092796.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>

<aside class="article-aside slideshow" id="slideshow-fwid2" data-ajax="true" data-ajax-url="http://www.nnn.de/widget/id3876481?view=ajax&ctxArt=15092796" itemprop="associatedMedia">
			<div itemscope itemtype="http://schema.org/ImageObject">
				<div class="container">
					<picture>
		    <source media="(max-width: 481px)" srcset="http://www.nnn.de/img/ludwigsluster-tageblatt/crop15092786/2520287950-cv16_9-w636-q80/23-83769765-23-83770572-1476457744.jpg">
		    <source media="(max-width: 641px)" srcset="http://www.nnn.de/img/ludwigsluster-tageblatt/crop15092786/0319659661-cv16_9-w954-q80/23-83769765-23-83770572-1476457744.jpg">
			<source srcset="http://www.nnn.de/img/ludwigsluster-tageblatt/crop15092786/3062537655-cv16_9-w596-q80/23-83769765-23-83770572-1476457744.jpg">
			<img  width="596"  height="335"  alt="Der Amtsvorsteher Klaus-Otto Meyer und der Leitende Verwaltungsbeamte Wolfgang Utecht haben gestern mit Wemag-Kommunalbetreuer Bernd Halfkath (v.l.) im Amt Ludwigslust-Land die Cartoon-Ausstellung &bdquo;Unter Strom&ldquo; er&ouml;ffnet.    " src="http://www.nnn.de/img/ludwigsluster-tageblatt/crop15092786/3062537655-cv16_9-w596-q80/23-83769765-23-83770572-1476457744.jpg" itemprop="contentURL"/>
			</picture>
	<div class="control control-prev" data-url="http://www.nnn.de/widget/id3876481?view=ajax&ctxArt=15092796&id=1" data-index="0"></div>
						<div class="control control-next" data-url="http://www.nnn.de/widget/id3876481?view=ajax&ctxArt=15092796&id=1" data-index="0"></div>
					<a title="Bild vergrößern" href="http://www.nnn.de/artikelbildstrecke/15092796/0" class="control control-resize">vergrößern</a>
					</div>
				<div class="index-mobile">1 von 2</div>
				<div class="caption" itemprop="caption">Der Amtsvorsteher Klaus-Otto Meyer und der Leitende Verwaltungsbeamte Wolfgang Utecht haben gestern mit Wemag-Kommunalbetreuer Bernd Halfkath (v.l.) im Amt Ludwigslust-Land die Cartoon-Ausstellung „Unter Strom“ eröffnet.    </div>
				<div class="info">
					<div class="credits i-sprite i-camera">Foto: 
							 <span itemprop="author"> Wemag/Rudolph-Kramer</span>
						</div>
					<div class="index">1 von 2</div>
					</div>
			</div>
		</aside>
		
		<ul class="marfeel hidden">
			<li>
					<picture>
		    <source media="(max-width: 481px)" data-srcset="http://www.nnn.de/img/ludwigsluster-tageblatt/crop15092791/0600286460-cv16_9-w636-q80/23-83769765-23-83770573-1476457744.jpg">
		    <source media="(max-width: 641px)" data-srcset="http://www.nnn.de/img/ludwigsluster-tageblatt/crop15092791/7779658171-cv16_9-w954-q80/23-83769765-23-83770573-1476457744.jpg">
			<source data-srcset="http://www.nnn.de/img/ludwigsluster-tageblatt/crop15092791/5897855127-cv16_9-h335-q80/23-83769765-23-83770573-1476457744.jpg">
			<img  width="595"  height="335"  alt="Dieser Cartoon aus dem Buch &bdquo;Unter Strom&ldquo; vom Karikaturisten Mario Lars ist eines der Motive der Ausstellung im Geb&auml;ude der Amtsverwaltung Ludwigslust-Land.  Repro: SVZ " data-src-data="http://www.nnn.de/img/ludwigsluster-tageblatt/crop15092791/5897855127-cv16_9-h335-q80/23-83769765-23-83770573-1476457744.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="Dieser Cartoon aus dem Buch &bdquo;Unter Strom&ldquo; vom Karikaturisten Mario Lars ist eines der Motive der Ausstellung im Geb&auml;ude der Amtsverwaltung Ludwigslust-Land.  Repro: SVZ " src="http://www.nnn.de/img/ludwigsluster-tageblatt/crop15092791/5897855127-cv16_9-h335-q80/23-83769765-23-83770573-1476457744.jpg"/>
				</noscript>
			</picture>
	</li>
			</ul>
		
		<p> Cartoons von schlechten Elektrikern und brandneuen Windr&auml;dern, von langen Leitungen und unterirdischen Kabeln. Kurz: Cartoons voller Energie. Eine Auswahl von Arbeiten des K&uuml;nstlers <a class="rtr-entity" data-rtr-entity="Mario Lars" data-rtr-etype="personen" data-rtr-firstletter="m" data-rtr-score="100.0" data-rtr-token="Mario" href="/themen/personen/m/mario-lars">Mario</a> Lars alias Roland Regge-Schulz sind seit gestern im Erdgeschoss des Amtes Ludwigslust-Land zu sehen. Diese besondere Exposition wurde durch die Zusammenarbeit des Amtes mit der Wemag m&ouml;glich. </p> 
<p>Woche f&uuml;r Woche zeichnet der Cartoonist Mario Lars, der aber bei der Ausstellungser&ouml;ffnung nicht zugegen war, f&uuml;r den Energieanbieter, und das seit gut drei Jahren. Immer neu und immer unter Strom. Mittlerweile sind da gut 200 Zeichnungen zusammengekommen. Die 90 besten Cartoons sind im Buch „Unter Strom“ versammelt. Und insgesamt 25 Bilder aus dem vor wenigen Monaten erschienenen Buch sind jetzt in <a class="rtr-entity" data-rtr-entity="Ludwigslust" data-rtr-etype="orte" data-rtr-firstletter="l" data-rtr-score="81.6285900783" data-rtr-token="Ludwigslust" href="/themen/orte/l/ludwigslust">Ludwigslust</a> zu bewundern. In Anwesenheit des Amtsvorstehers <a class="rtr-entity" data-rtr-entity="Klaus-Otto Meyer" data-rtr-etype="personen" data-rtr-firstletter="k" data-rtr-score="42.9046997389" data-rtr-token="Klaus-Otto Meyer" href="/themen/personen/k/klaus-otto-meyer">Klaus-Otto Meyer</a> und des Leitenden Verwaltungsbeamten Wolfgang Utecht wurde gestern im Amt Ludwigslust-Land die Ausstellung „Unter Strom“ er&ouml;ffnet. In den n&auml;chsten Monaten zieren die gro&szlig;formatigen Drucke das Erdgeschoss des Geb&auml;udes. „Wir freuen uns sehr, dass in Ludwigslust nun schon die dritte Ausstellung dieser Art er&ouml;ffnet werden konnte. Damit f&ouml;rdern wir nicht nur einen regionalen K&uuml;nstler, sondern wollen auch den Kunden in unserer Heimat die Wartezeit mit Humor etwas verk&uuml;rzen“, erkl&auml;rte Wemag-Kommunalbetreuer Bernd Halfkath am Rande der Ausstellungser&ouml;ffnung. Und auch Klaus-Otto Meyer konnte beim Anschauen der Cartoons nicht nur schmunzeln, sondern hat einige Male auch herzhaft gelacht. „In erster Linie verschaffen die Cartoons dem Betrachter in der Regel Freude &uuml;ber die Ironie, mit der vielfach Situationen des t&auml;glichen Lebens in einem Kontext dargestellt werden, deren entwaffnende Klarheit einem die Absurdit&auml;t mancher Auseinandersetzung klar macht. Zu denken ist hier beispielsweise an den Cartoon, an dem jemand am Horizont hinter den trostlos ausgebeuteten Braunkohlefeldern ein Windrad sieht und die Feststellung trifft, ,dieses Windrad verschandelt die ganze Landschaft’“, so der Amtsvorsteher. Hochachtung, so Klaus-Otto Meyer, geb&uuml;hre aber dem K&uuml;nstler, der in der Lage ist, solche Situationen zu erfassen und so pointiert in ein Bild einzufassen, dass es die Absurdit&auml;t wiedergibt, ohne beleidigend zu wirken. „Solche Cartoons von Mario Lars finden sich in unserem n&auml;heren Umfeld, so in der SVZ, in der er auch t&auml;glich auf Seite 2 einen tagesaktuellen Beitrag leistet“, erg&auml;nzt der Amtsvorsteher Klaus-Otto Meyer. </p> 
<p>Der Region verbunden ist nicht nur die Wemag, auch der Cartoonist und Karikaturist Mario Lars. In Mecklenburg geboren und aufgewachsen, lebt und arbeitet er heute auf dem Schulzenhof in Gneven bei Schwerin. </p> 
<p>„Wir wollen weiterhin auch anderen &Auml;mtern anbieten, die Ausstellung kostenfrei in den eigenen R&auml;umen zu pr&auml;sentieren. Bei Interesse k&ouml;nnen die Cartoons sogar dauerhaft deren W&auml;nde schm&uuml;cken“, so Bernd Halfkath weiter. Weitere Informationen zum Buch sind im Internet unter www.wemag.com/cartoon abrufbar.<br /><br /></p><div id="article_map_container">
	</div><div id="mhnd-widget"></div>

<script>
jQuery(document).ready(function() {
	var widgets = new Array();

	widgets.push({ name : 'instantabo', dpa : false });
	widgets.push({ name : 'newsletter', dpa : false });
	widgets.push({ name : 'whatsapp2', dpa : true });
	
	var lscont = parseInt(localStorage.getItem("mhnd-widget"));
	var wmax    = widgets.length;
	
	if(isNaN(lscont))
		lscont = 0;
	
	var widget     = widgets[lscont].name;
	var author     = jQuery('meta[name=author]').attr("content");
	var lscont     = parseInt(localStorage.getItem("mhnd-widget"));
	var host       = window.location.hostname;
	
	if(isNaN(lscont))
		lscont = 0;
	
	if(author == "dpa" && !widgets[lscont].dpa) {
		var dpacheck = false;
		do {
			lscont = lscont + 1;
			if(lscont >= wmax)
				lscont = 0;
			widget   = widgets[lscont].name;
			dpacheck = widgets[lscont].dpa;
			
		} while (!dpacheck);
	}

	jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
		jQuery("<div>").prop("id", widget).appendTo("#mhnd-widget");
		jQuery("#"+widget).html(result.data.html);
		jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
		jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
		_gaq.push(['_trackEvent','Widget-'+result.name,'Loaded',window.location.href]);
	});

	lscont = lscont + 1;
	if(lscont >= wmax)
		lscont = 0;
	localStorage.setItem("mhnd-widget", lscont);
	
});
</script>
<div class="article-aside startpage">
	<a href="http://www.nnn.de/" title="zur Startseite">
		<span class="i-home i-sprite house"></span>
		<span class="i-home-large i-sprite house-large"></span>
		zur Startseite</a>
</div><div class="article-aside author">
			<p class="info">
				<span class="img"> <img width="60" height="60" alt="" src="http://img.shz.de/img/autoren/crop8233026/1782752161-cv1_1-w60-q80/23-11367762-23-66107805-1416392155.jpg" />
						</span>
					
							von <span class="name" itemprop="author">Michael&nbsp;Seifert</span>
						<br>
					
							erstellt am 14.Okt.2016
							| 19:00 Uhr
							</p>
			<p class="links">
				<a title="E-Mail an den Autor" href="#" data-token="bWFpbHRvOm1pY2tAc3Z6LmRl" target="_blank" rel="nofollow" class="mail-link">Email</a>
				<a title="Facebookprofil Autor" href="http://www.facebook.com/svzludwigslust" target="_blank" rel="nofollow">Facebook</a>
				<a title="Artikel des Autors" href="http://www.nnn.de/autoren/seifert-id5175501.html" rel="nofollow">Artikel</a>
				</p>
		</div>
	<div class="article-aside actions bottom clearfix" id="actions-fwid3">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/NNNonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/nnnonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" 
					>
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://" 
					>
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" 
					>
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" href="WhatsApp://send?text=Cartoons voller Energie +http://www.nnn.de/lokales/ludwigsluster-tageblatt/cartoons-voller-energie-id15092796.html" title="Artikel per WhatsApp versenden" >Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" href="http://www.nnn.de/artikel-versenden.html?artId=15092796" title="Artikel per E-Mail versenden" rel="nofollow" 
					>
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="http://www.nnn.de/lokales/ludwigsluster-tageblatt/cartoons-voller-energie-id15092796.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>

<div class="teaser-tagcloud hidden-phone">
        <span class="text">Themen zu diesem Artikel: </span>
        <ul>
        <li><a href="http://www.nnn.de/themen/personen/m/mario-lars/">Mario Lars</a></li>
        <li><a href="http://www.nnn.de/themen/orte/l/ludwigslust/">Ludwigslust</a></li>
        <li><a href="http://www.nnn.de/themen/personen/k/klaus-otto-meyer/">Klaus-Otto Meyer</a></li>
        </ul>
	</div>
<div class="article-aside">
		<div class="kalooga_15019"></div>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Kommentare</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="http://www.nnn.de/widget/id3876841?ctxSec=2341&view=initialize&ctxArt=15092796"></div>
				</div>
				
				<form class="comment-new bubble" action="http://www.nnn.de/widget/id3876841?view=produce&ctxArt=15092796" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
						<input type="hidden" name="firstName" value=""/>
						<input type="hidden" name="lastName" value=""/>
						<input type="hidden" name="email" value=""/>
						<input type="hidden" name="firstLoginTime" value=""/>
					</fieldset>
				</form>
				
				</div>
<div data-widget="plista_widget_belowArticle"></div>

	<script>
		(function() {
			if (!_SHZ.isPreviewArticle) {
				if (!window.PLISTA || !PLISTA.publickey) {
					window.PLISTA = {
						publickey : "8c2ec1742589f509ca793685",
						item : {
							objectid : _SHZ.id,
							title : _SHZ.headline,
							text : _SHZ.lead,
							url : "http://www.nnn.de/lokales/ludwigsluster-tageblatt/cartoons-voller-energie-id15092796.html",
							img : "http://www.nnn.de/img/ludwigsluster-tageblatt/crop15092786/3062537655-cv16_9-w596-q80/23-83769765-23-83770572-1476457744.jpg",
							category : "News",
							created_at : _SHZ.created,
						}
					};
					(function() {
						var n = 'script', d = document, s = d
								.createElement(n), s0 = d
								.getElementsByTagName(n)[0];
						s.async = 'async';
						s.type = 'text/javascript';
						s.src = (d.location.protocol === 'https:' ? 'https:'
								: 'http:')
								+ '//static.plista.com/async.js';
						s0.parentNode.insertBefore(s, s0)
					}());
				}
			}
		})();
	</script>
</div>

<div class="span1">
	<div id="medium_rectangle_1"></div><div id="list-news-ticker-3876971" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><h2>Top Nachrichten</h2></div>
				<img alt="slu" src="http://www.nnn.de/resources/8162/ver1-0/img/logo-newsticker/slu.png">
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-3876971-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Streit um neuen Aldi-Markt" href="http://www.nnn.de/lokales/ludwigsluster-tageblatt/streit-um-neuen-aldi-markt-id15055031.html"> 
										<span class="kicker">Ludwigslust</span>
										<span class="vhide">: </span> 
										<span class="headline">Streit um neuen Aldi-Markt</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Bollows gelber Liebling" href="http://www.nnn.de/lokales/ludwigsluster-tageblatt/bollows-gelber-liebling-id15064056.html"> 
										<span class="kicker">Warlow</span>
										<span class="vhide">: </span> 
										<span class="headline">Bollows gelber Liebling </span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Welche Straße darf’s denn sein?" href="http://www.nnn.de/lokales/ludwigsluster-tageblatt/welche-strasse-darf-s-denn-sein-id15075111.html"> 
										<span class="kicker">Ludwigslust </span>
										<span class="vhide">: </span> 
										<span class="headline">Welche Straße darf’s denn sein?</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Polizei nimmt Laster ins Visier" href="http://www.nnn.de/lokales/ludwigsluster-tageblatt/polizei-nimmt-laster-ins-visier-id15074581.html"> 
										<span class="kicker">Lübesse </span>
										<span class="vhide">: </span> 
										<span class="headline">Polizei nimmt Laster ins Visier</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Freies WLAN im Landratsamt" href="http://www.nnn.de/lokales/ludwigsluster-tageblatt/freies-wlan-im-landratsamt-id15064881.html"> 
										<span class="kicker">Ludwigslust</span>
										<span class="vhide">: </span> 
										<span class="headline">Freies WLAN im Landratsamt</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-3876971-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Missbrauch in Schwerin: eine erste Spur" href="http://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/missbrauch-in-schwerin-eine-erste-spur-id15075661.html"> 
										<span class="kicker">Übergriff auf Siebenjährige</span>
										<span class="vhide">: </span> 
										<span class="headline">Missbrauch in Schwerin: eine erste Spur </span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Wölfe reiben Schafsherde auf" href="http://www.nnn.de/lokales/prignitz/woelfe-reiben-schafsherde-auf-id15083466.html"> 
										<span class="kicker">Schock in Birkholz</span>
										<span class="vhide">: </span> 
										<span class="headline">Wölfe reiben Schafsherde auf</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Bestellflut bei den Galliner Löwen" href="http://www.nnn.de/lokales/hagenower-kreisblatt/bestellflut-bei-den-galliner-loewen-id15073351.html"> 
										<span class="kicker">Erfolg nach Vox-Sendung</span>
										<span class="vhide">: </span> 
										<span class="headline">Bestellflut bei den Galliner Löwen</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Tanklaster knapp verfehlt, Warnungen an Urlauber" href="http://www.nnn.de/deutschland-welt/tanklaster-knapp-verfehlt-warnungen-an-urlauber-id15089996.html"> 
										<span class="kicker">Raketenangriff in der Türkei</span>
										<span class="vhide">: </span> 
										<span class="headline">Tanklaster knapp verfehlt, Warnungen an Urlauber</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Kita-Beiträge sinken um 50 Euro" href="http://www.nnn.de/regionales/mecklenburg-vorpommern/kita-beitraege-sinken-um-50-euro-id15075841.html"> 
										<span class="kicker">Koalitionsverhandlungen</span>
										<span class="vhide">: </span> 
										<span class="headline">Kita-Beiträge sinken um 50 Euro</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_2"></div><div id="medium_rectangle_3"></div></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	<div id="flex_buttons">
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_1'></div>
		</li>
		<li>
			<div id='flex_button_2'></div>
		</li>
	</ul>
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_3'></div>
		</li>
		<li>
			<div id='flex_button_4'></div>
		</li>
	</ul>
</div></div>
</article>
				</div>
			<div class="content content-article-more hidden-phone">
				<div class="container ">
					<div class="row">
		<div class="span2  loc-local">
	</div>

<div class="span1">
	</div></div>
<div class="row">
		<div class="span2  loc-local">
	</div>

<div class="span1">
	</div></div>
</div>
			</div>
		</div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="http://www.nnn.de/" title="nnn"> 
			<img src="http://www.nnn.de/resources/8162/ver1-0/img/logo/slu.png" alt="nnn.de" />
		</a>
	</p>
	<p class="date branding">
		<img src="http://www.nnn.de/resources/8162/ver1-0/img/logo/nnn-small.png" class="icon" width="37" height="12" alt="nnn.de" />
		Fr. 14. Oktober 2016</p>
	<p class="social">
		<a class="icon i-sprite i-facebook" href="https://www.facebook.com/nnnonline" title="Facebook" rel="nofollow" target="_blank">Facebook</a>
		<a class="icon i-sprite i-twitter" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" title="Twitter" rel="nofollow" target="_blank">Twitter</a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">medienhaus:nord</div>
			</div>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-paper" href="http://www.medienhausnord.de/leistungen/tageszeitungen/" target="_blank"><span class="txt">Tages-<br>zeitungen</span></a></li>
				<li><a class="i-media i-media-paper-weekly" href="http://www.medienhausnord.de/leistungen/wochenzeitungen/" target="_blank"><span class="txt">Wochen-<br>zeitungen</span></a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-magazine" href="http://www.medienhausnord.de/leistungen/magazine/" target="_blank"><span class="txt">Magazine/<br>Telefonbücher</span></a></li>
				<li><a class="i-media i-media-digital" href="http://www.medienhausnord.de/leistungen/digital/" target="_blank"><span class="txt">Digital</span> </a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-delivery" href="http://www.medienhausnord.de/leistungen/zustellservice/" target="_blank"><span class="txt">Zustell-/<br>Werbeservice</span></a></li>
				<li><a class="i-media i-media-print" href="http://www.medienhausnord.de/leistungen/druck/" target="_blank"><span class="txt">Druck</span></a></li>
			</ul>
		</div>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="http://www.nnn.de/legals/kontakt-id4744906.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="http://www.nnn.de/legals/agb-nnn/" title="AGB" target="_self">
						AGB</a>
				<a href="http://www.nnn.de/legals/impressum-id4749706.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="http://www.oms.eu/nutzungsbasierte-online-werbung" title="Onlinewerbung" target="_blank">
						Onlinewerbung</a>
				<a href="http://www.nnn.de/legals/sicherheit-und-datenschutz-id4741486.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.medienhausnord.de/leistungen/tageszeitungen/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>
        
        <script type="text/javascript">
			window.clipkitAdblockerEnabled = false;
		</script>
		<script id="clipkit-embed" src="https://api.clipkit.com/embed/dist/clipkit-embed.js"></script>
        
        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/LOKALES/LUDWIGSLUSTER TAGEBLATT";
	_sf_async_config.authors = 'mick';
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator">
                <div class="overscroll__process"></div>
                <a href="http://www.nnn.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><script src="http://rce.veeseo.com/widgets/svz.de/widget.js"></script><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=15092796&amp;type=article&amp;ctxId=2341&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Cartoons+voller+Energie+&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Fludwigsluster-tageblatt%2Fcartoons-voller-energie-id15092796.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script>
		(function( $ ){
			
			
		
			$( "#wrapper-page" ).unitbNavigationToggle();
			$( "#wrapper-content" ).unitbTeaserClickable();
			$( "#wrapper-content" ).unitbShadowTeaserClickable();
			$( "#wrapper-content" ).unitbStickyHeader();
			$( ".mail-link" ).unitbDecode();
			$( ".accordion" ).unitbAccordion();
			$( "#js-login" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });
		

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid0 > ul").touchMenuHover();

				$("#personalized").unitbHeaderPersonalized({
 					url : "http://www.nnn.de/widget/id3876386?view=ajax&locationId=228&articleId=15092796" 
				});
		

					$("#slideshow-fwid2").unitbGalleryVote().unitbSlideshow();
				

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3876971").unitbNewsTicker();

$(function() {
    $(".overscroll").overscroll({url: "http://www.nnn.de/overscroll"});
});
		})( jQuery );
		</script>
		
		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('nnn');
			    cre_client.set_site('www.nnn.de');
			    cre_client.set_content_id('/lokales/ludwigsluster-tageblatt/cartoons-voller-energie-id15092796.html');
			    cre_client.set_cms_id('15092796');
			    cre_client.set_channel('2266');
			    cre_client.set_sub_channel('2341');
			    cre_client.set_doc_type('news');
			    cre_client.set_tag('Mario Lars');
			    cre_client.set_heading('Cartoons voller Energie ');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof _gaq !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   _gaq.push(['_trackEvent', 'Performance', 'firstpaint', window.location.href , Math.round(timeToFirstPaint), true]);
			}
		});
	</script>
</body>
</html>