<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=http://www.nnn.de/lokales/rostock/lastwagen-und-auto-kollidieren-id16666751.html?nojs=true"></noscript>
		<meta name="date" content="2017-04-25T14:42:40+0200" />
		
		<title>Unfall auf der A19: Lastwagen und Auto kollidieren | nnn.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.nnn.de/resources/8854/ver1-0/img/touch/nnn-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.nnn.de/resources/8854/ver1-0/img/touch/nnn-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.nnn.de/resources/8854/ver1-0/img/touch/nnn-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.nnn.de/resources/8854/ver1-0/img/touch/nnn-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="In Höhe der Autobahnabfahrt Laage stoßen ein Lastwagen und ein Audi zusammen und anschließend in die Leitplanke. A19 voll gesperrt. ... Hier weiterlesen!">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="lastwagen, auto, kollidieren, unfall, a19, höhe, autobahnabfahrt, laage, stoßen, autobahn">
	<meta name="dc.title" content="Unfall auf der A19: Lastwagen und Auto kollidieren | nnn.de" />
	<meta name="dc.description" content="In Höhe der Autobahnabfahrt Laage stoßen ein Lastwagen und ein Audi zusammen und anschließend in die Leitplanke. A19 voll gesperrt. ... Hier weiterlesen!" />
	<meta name="title" content="Unfall auf der A19: Lastwagen und Auto kollidieren | nnn.de" />
	<meta name="author" content="Stefan Tretropp" />
	<meta name="copyright" content="nnn" />
	<meta name="googlebot" content="noodp">

	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="http://www.nnn.de/sitemap.xml" />
	<meta name="feed" content="http://www.nnn.de/lokales/rostock/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Unfall auf der A19: Lastwagen und Auto kollidieren | nnn.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.nnn.de/lokales/rostock/lastwagen-und-auto-kollidieren-id16666751.html">
	<meta property="og:image" content="https://img.nnn.de/img/incoming/crop16666671/7666398078-cv16_9-w596/unfall-kritzkow-autobahn-1.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="In Höhe der Autobahnabfahrt Laage stoßen ein Lastwagen und ein Audi zusammen und anschließend in die Leitplanke. A19 voll gesperrt.">
	<link rel="alternate" type="application/rss+xml"  href="http://www.nnn.de/lokales/rostock/rss" title="NNN Feed - Norddeutsche Neueste Nachrichten" />
	<meta property="fb:app_id" content="318968638241985"/>
<link rel="canonical" href="http://www.nnn.de/lokales/rostock/lastwagen-und-auto-kollidieren-id16666751.html">
<link rel="amphtml" href="http://www.nnn.de/lokales/rostock/lastwagen-und-auto-kollidieren-id16666751-amp.html" />
<link rel="shortcut icon" href="http://www.nnn.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1493124156000,
			domain: "nnn.de",
			headline: "Lastwagen und Auto kollidieren",
			kicker: "Unfall auf der A19",
			id: 16666751,
			imgSrc: "http://img.nnn.de/img/incoming/crop16666671/7666398078-cv16_9-w596/unfall-kritzkow-autobahn-1.jpg",
			lead: "In H\u00F6he der Autobahnabfahrt Laage sto\u00DFen ein Lastwagen und ein Audi zusammen und anschlie\u00DFend in die Leitplanke. A19 voll gesperrt.",
			section: "HOME/LOKALES/NORDDEUTSCHE NEUESTE NACHRICHTEN",
			url: document.location.href,
			resourcePath: "http://www.nnn.de/resources/8854/ver1-0/",
			msoIssue: "nnn",
			ivwParam: "localnews_nnn",
			omsParam: "localnews",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			isPreviewArticle: false
		};
	
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"localnews_nnn",
		"newspaperTitle":"nnn",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="http://www.nnn.de/resources/8854/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="http://www.nnn.de/resources/8854/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="http://www.nnn.de/resources/8854/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="http://www.nnn.de/resources/8854/ver1-0/js/libs.min.js"></script>
		<script src="http://www.nnn.de/resources/8854/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "http://track.nnn.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "lokales",
		"topic" : "lokales_rostock",
		"town" : "",
		"type" : "news",
		"property" : [ "25", "apr", "2017", "image", "gallery"],
		"topic_id" : "2351",
		"post_id" : "16666751",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Lastwagen und Auto kollidieren",
			"articleID": "16666751",
			"articleValidFrom": "2017.04.25 14:42",
			"articleLength": "1186",
			"countImages": 7,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "Stefan Tretropp"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "localnews_nnn",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">

            <div class="wrapper-content" id="wrapper-content">

                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle i-sprite i-nav-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">zur Navigation springen</a>
                    	<div class="top">
	<p class="left">
	<a title="svz" href="http://www.nnn.de/">
			<img width="37" height="12" alt="nnn.de" src="http://www.nnn.de/resources/8854/ver1-0/img/logo/nnn-small.png" class="icon" />
			</a>
	&nbsp;|&nbsp;<a href="https://www.facebook.com/nnnonline" target="_blank">Facebook</a>
		&nbsp;|&nbsp;<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" target="_blank">Twitter</a>
		&nbsp;|&nbsp;<a href="https://www.nnn.de/abo/newsletter/ " target="_self">Newsletter</a>
		</p><p class="center">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_header" title="immo-norden.de" target="_blank">
				immo-norden.de</a>
			 | <a href="http://svz.motoso.de/" title="Auto" target="_self">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self">
				Trauer</a>
			 | <a href="http://www.nnn.de/anzeigen/" title="Anzeigen" target="_self">
				Anzeigen</a>
			</p><p class="right js-user hidden-phone" style="z-index:1" id="js-login" data-ajax-url="http://www.nnn.de/widget/id5173361?ctxSec=2351&amp;view=ajax&amp;ctxArt=16666751">
	<a href="https://www.svz.de/sso-esc.html?request=YcO8Z3I2NTfY8K2IISJ_O-L4SlYTiRVLmuXrPu2AXjPB9rItsOrR7K1WhLpFsqTAz4PAvROGXJ9XY0c69UAbjyzR4B_0vRCdkqedybMCU9qpUyoTdac_96zfgRsgxwJIyD9jcNH_c1A." rel="nofollow">Login</a>
	
	| 
	<a href="/epaper">ePaper</a>
	</p>
</div>
<div class="main">
	<p class="logo regional">
	<a title="nnn" href="http://www.nnn.de/lokales/rostock/">
		<img id="imgLogoCenter" src="http://www.nnn.de/resources/8854/ver1-0/img/logo/hro.png" alt="nnn" width="400" height="36" />
	</a>	
</p>
<p class="link left"><div id="header_1"></div></p>

<p class="link right js-region" id="js-region" data-ajax-url="http://www.nnn.de/widget/id5500036?view=ajax&amp;ctxArt=16666751">
		<a title="Nachrichten aus Ihrem Ort" href="http://www.nnn.de/orte" class="i-sprite i-location-paperlocal">Nachrichten aus Ihrem Ort</a>
			</p>
</div>
<nav class="nav-main" id="nav-main-header-fwid0">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.nnn.de/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					Home</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.nnn.de/lokales/rostock/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Rostock', 'action':'Rostock', 'label':'Rostock', 'interaction': 'true'});"
					target="_self" class=" active">
					Rostock</a></li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/regionales/menu-flyout">
				<a href="http://www.nnn.de/regionales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/regionales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.nnn.de/regionales/mecklenburg-vorpommern/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mecklenburg-Vorpommern</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/sternberg-bruel-warin/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" 
											class="">
											Anzeiger für Sternberg, Brüel, Warin</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/buetzower-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bützower Zeitung</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/gadebusch-rehnaer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Gadebusch-Rehnaer Zeitung</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/guestrower-anzeiger/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" 
											class="">
											Güstrower Anzeiger</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/hagenower-kreisblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Hagenower Kreisblatt</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/ludwigsluster-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Ludwigsluster Tageblatt</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/parchimer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Parchimer Zeitung</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung für die Landeshauptstadt</a></li>
									
								<li >
										<a href="http://www.nnn.de/regionales/newsticker-nord/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker Nord</a></li>
									
								<li >
										<a href="http://www.nnn.de/regionales/polizeiticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Polizeiticker</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/deutschland-welt/menu-flyout">
				<a href="http://www.nnn.de/deutschland-welt/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/deutschland-welt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/politik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Politik</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/panorama/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" 
											class="">
											Panorama</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/wirtschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wirtschaft</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/kultur/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kultur</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/leute/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leute</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/wissenschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wissenschaft</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/umwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Umwelt</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://www.nnn.de/deutschland-welt/junge-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Junge Zeitung</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/newsticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/sport/menu-flyout">
				<a href="http://www.nnn.de/sport/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/lokaler-sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lokaler Sport</a></li>
									
								<li >
										<a href="http://www.fupa.net/mv" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Amateur-Fußball / FuPa.net', 'label':'Amateur-Fußball / FuPa.net', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Amateur-Fußball / FuPa.net</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/sportticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sportticker</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/fussball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußball', 'label':'Fußball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Fußball</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/tipp-die-elf/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tipp die Elf</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/fussballergebnisse/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußballergebnisse', 'label':'Fußballergebnisse', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fußballergebnisse</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/volleyball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Volleyball</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/weitere-sportarten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Weitere Sportarten</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.fupa.net/mv" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-FuPa', 'action':'FuPa', 'label':'FuPa', 'interaction': 'true'});"
					target="_blank" class="nav-main__fupa">
					FuPa</a></li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/ratgeber/menu-flyout">
				<a href="http://www.nnn.de/ratgeber/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/ratgeber/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/auto/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" 
											class="">
											Auto &amp; Verkehr</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/bauen-wohnen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bauen &amp; Wohnen</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/beruf-karriere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Beruf &amp; Karriere</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/digital/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/eltern-kind/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern und Kind', 'label':'Eltern und Kind', 'interaction': 'true'});"
											target="_self" 
											class="">
											Eltern und Kind</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/essen_und_trinken/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen und Trinken', 'label':'Essen und Trinken', 'interaction': 'true'});"
											target="_self" 
											class="">
											Essen und Trinken</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/familie/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" 
											class="">
											Familie</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/fitness-und-wellness/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness und Wellness', 'label':'Fitness und Wellness', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitness und Wellness</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/garten-blumen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten und Blumen', 'label':'Garten und Blumen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Garten und Blumen</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/liebe-flirt-partnerschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt und Partnerschaft', 'label':'Liebe, Flirt und Partnerschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Liebe, Flirt und Partnerschaft</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/medizin-gesundheit/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin und Gesundheit', 'label':'Medizin und Gesundheit', 'interaction': 'true'});"
											target="_self" 
											class="">
											Medizin und Gesundheit</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/mode-lifestyle/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mode &amp; Lifestyle</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/recht-gesetz/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht und Gesetz', 'label':'Recht und Gesetz', 'interaction': 'true'});"
											target="_self" 
											class="">
											Recht und Gesetz</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/reise-tourismus/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise und Tourismus', 'label':'Reise und Tourismus', 'interaction': 'true'});"
											target="_self" 
											class="">
											Reise und Tourismus</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/tiere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tiere</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/umwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Umwelt</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-teaser hidden-desktop" >
				<a href="http://www.nnn.de/anzeigen/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.job-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Stellenanzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://immo-norden.de/?utm_source=nnn.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_navi" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Immobilien suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="http://trauer.svz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Traueranzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://flirt-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Partnersuche</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.nnn.de/abo/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="">
					Abo</a></li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/service/menu-flyout">
				<a href="http://www.nnn.de/service/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/service/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://mein.nnn.de/kundenservice/?ref=servicemenue" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leserservice</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/wetter/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wetter</a></li>
									
								<li >
										<a href="http://termine.nnn.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" 
											class="">
											Termine und Events</a></li>
									
								<li >
										<a href="https://leserreisen.svz.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leserreisen</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/fitnesstipps/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitnesstipps</a></li>
									
								<li >
										<a href="http://tv.nnn.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fernsehprogramm</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/horoskope/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" 
											class="">
											Horoskope</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/kreuzwortraetsel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kreuzworträtsel</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/sudoku/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sudoku</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-desktop" >
				<a href="http://newsapp.nnn.de" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-nnn.de als App', 'action':'nnn.de als App', 'label':'nnn.de als App', 'interaction': 'true'});"
					target="_self" class="">
					nnn.de als App</a></li>
		</ul>
	<div class="search">
			<a title="zu Suche" href="#search-head" id="search-toggle" class="search-toggle">Suche</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div id="slides"></div><div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="http://www.nnn.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="http://www.nnn.de/lokales/" title="Lokales" itemprop="url"> <span itemprop="title">Lokales</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="http://www.nnn.de/lokales/rostock/" title="Norddeutsche Neueste Nachrichten" itemprop="url"> <span itemprop="title">Norddeutsche Neueste Nachrichten</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <a href="http://www.nnn.de/lokales/rostock/lastwagen-und-auto-kollidieren-id16666751.html" title="Unfall auf der A19: Lastwagen und Auto kollidieren" itemprop="url"><span itemprop="title">Unfall auf der A19: Lastwagen und Auto kollidieren</span></a>
				</div>
			</nav>
	</div>
<div class="channel">
		<div class="center">Norddeutsche Neueste Nachrichten</div>
		<p class="right hidden-phone">
				25. April 2017 |  15:40 Uhr
			</p>
		</div>
</div>
                <div class="content content-light">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/Article">
						 <span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="http://www.nnn.de/"></span>
		<span itemprop="name" content="nnn.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="http://www.nnn.de/resources/8854/ver1-0/img/logo/hro.png"></span>
			<span itemprop="height" content="36"></span>
			<span itemprop="width" content="400"></span>
		</span>
	</span><div class="row">
		<header class="article article-head span3  loc-local"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Unfall auf der A19</span> 
			<span class="vhide">: </span>
		Lastwagen und Auto kollidieren</h1>
<div class="meta">
			<div class="published">
				<span class="hidden-phone">vom </span>
					<span datetime="2017-04-25 14:42:40" itemprop="datePublished" content="2017-04-25T14:42:40+0200">25. April 2017</span>
					<span itemprop="dateModified" content="2017-04-25T14:57:21+0200"></span>
				</div>
			<div class="publication">
				<span class="hidden-phone"></span>
				</div>
		</div>
	<p class="lead" itemprop="description">
		<strong> In Höhe der Autobahnabfahrt Laage stoßen ein Lastwagen und ein Audi zusammen und anschließend in die Leitplanke. A19 voll gesperrt.</strong>
	</p>
</header>
	</div>
<div class="row">
		<div class="span2 article  loc-local">
	<div class="article-aside actions clearfix" id="actions-fwid1">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=16666751&amp;type=article&amp;ctxId=2351&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Lastwagen+und+Auto+kollidieren&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Frostock%2Flastwagen-und-auto-kollidieren-id16666751.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://svz.de/16666751" data-track-url="/stats/?rt=1&amp;objId=16666751&amp;type=article&amp;ctxId=2351&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Lastwagen+und+Auto+kollidieren&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Frostock%2Flastwagen-und-auto-kollidieren-id16666751.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=16666751&amp;type=article&amp;ctxId=2351&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Lastwagen+und+Auto+kollidieren&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Frostock%2Flastwagen-und-auto-kollidieren-id16666751.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=16666751&amp;type=article&amp;ctxId=2351&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Lastwagen+und+Auto+kollidieren&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Frostock%2Flastwagen-und-auto-kollidieren-id16666751.html" href="WhatsApp://send?text=Lastwagen und Auto kollidieren+http://www.nnn.de/lokales/rostock/lastwagen-und-auto-kollidieren-id16666751.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=16666751&amp;type=article&amp;ctxId=2351&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Lastwagen+und+Auto+kollidieren&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Frostock%2Flastwagen-und-auto-kollidieren-id16666751.html" href="http://www.nnn.de/artikel-versenden.html?artId=16666751" title="Artikel per E-Mail versenden" rel="nofollow" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="http://www.nnn.de/lokales/rostock/lastwagen-und-auto-kollidieren-id16666751.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<aside class="article-aside slideshow" id="slideshow-fwid2" data-ajax="true" data-ajax-url="http://www.nnn.de/widget/id3876481?view=ajax&ctxArt=16666751" itemprop="associatedMedia">
			<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
				<div class="container">
					<picture>
		    <source media="(max-width: 481px)" srcset="http://img.nnn.de/img/incoming/crop16666671/9998642361-cv16_9-w636/unfall-kritzkow-autobahn-1.jpg">
		    <source media="(max-width: 641px)" srcset="http://img.nnn.de/img/incoming/crop16666671/9739211320-cv16_9-w954/unfall-kritzkow-autobahn-1.jpg">
			<source srcset="http://img.nnn.de/img/incoming/crop16666671/7666398078-cv16_9-w596/unfall-kritzkow-autobahn-1.jpg">
			<img  width="596"  height="335"  alt="" src="http://img.nnn.de/img/incoming/crop16666671/7666398078-cv16_9-w596/unfall-kritzkow-autobahn-1.jpg" itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="http://img.nnn.de/img/incoming/crop16666671/7666398078-cv16_9-w596/unfall-kritzkow-autobahn-1.jpg"></span>
	<span itemprop="height" content="335"></span>
	<span itemprop="width" content="596"></span>
<div class="control control-prev" data-url="http://www.nnn.de/widget/id3876481?view=ajax&ctxArt=16666751&id=6" data-index="0"></div>
						<div class="control control-next" data-url="http://www.nnn.de/widget/id3876481?view=ajax&ctxArt=16666751&id=1" data-index="0"></div>
					<a title="Bild vergrößern" href="http://www.nnn.de/artikelbildstrecke/16666751/0" class="control control-resize">vergrößern</a>
				</div>
				<div class="index-mobile">1 von 7</div>
				<div class="caption" itemprop="caption">Foto: Stefan Tretropp</div>
				<div class="info">
					<div class="index">1 von 7</div>
					</div>
			</div>
		</aside>
		
		<ul class="marfeel hidden">
			<li>
					<picture>
		    <source media="(max-width: 481px)" data-srcset="http://img.nnn.de/img/incoming/crop16666681/7558649258-cv16_9-w636/unfall-kritzkow-autobahn-2.jpg">
		    <source media="(max-width: 641px)" data-srcset="http://img.nnn.de/img/incoming/crop16666681/5699218217-cv16_9-w954/unfall-kritzkow-autobahn-2.jpg">
			<source data-srcset="http://img.nnn.de/img/incoming/crop16666681/3286391181-cv16_9-w596/unfall-kritzkow-autobahn-2.jpg">
			<img  width="596"  height="335"  alt="" data-src-data="http://img.nnn.de/img/incoming/crop16666681/3286391181-cv16_9-w596/unfall-kritzkow-autobahn-2.jpg"/>
			<noscript>
					<img  width="596"  height="335"  alt="" src="http://img.nnn.de/img/incoming/crop16666681/3286391181-cv16_9-w596/unfall-kritzkow-autobahn-2.jpg"/>
				</noscript>
			</picture>
	</li>
			<li>
					<picture>
		    <source media="(max-width: 481px)" data-srcset="http://img.nnn.de/img/incoming/crop16666686/3908644890-cv16_9-w636/unfall-kritzkow-autobahn-3.jpg">
		    <source media="(max-width: 641px)" data-srcset="http://img.nnn.de/img/incoming/crop16666686/9829214069-cv16_9-w954/unfall-kritzkow-autobahn-3.jpg">
			<source data-srcset="http://img.nnn.de/img/incoming/crop16666686/736613225-cv16_9-h335/unfall-kritzkow-autobahn-3.jpg">
			<img  width="595"  height="335"  alt="" data-src-data="http://img.nnn.de/img/incoming/crop16666686/736613225-cv16_9-h335/unfall-kritzkow-autobahn-3.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="" src="http://img.nnn.de/img/incoming/crop16666686/736613225-cv16_9-h335/unfall-kritzkow-autobahn-3.jpg"/>
				</noscript>
			</picture>
	</li>
			<li>
					<picture>
		    <source media="(max-width: 481px)" data-srcset="http://img.nnn.de/img/incoming/crop16666691/3588647575-cv16_9-w636/unfall-kritzkow-autobahn-4.jpg">
		    <source media="(max-width: 641px)" data-srcset="http://img.nnn.de/img/incoming/crop16666691/2089211384-cv16_9-w954/unfall-kritzkow-autobahn-4.jpg">
			<source data-srcset="http://img.nnn.de/img/incoming/crop16666691/0046137540-cv16_9-h335/unfall-kritzkow-autobahn-4.jpg">
			<img  width="595"  height="335"  alt="" data-src-data="http://img.nnn.de/img/incoming/crop16666691/0046137540-cv16_9-h335/unfall-kritzkow-autobahn-4.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="" src="http://img.nnn.de/img/incoming/crop16666691/0046137540-cv16_9-h335/unfall-kritzkow-autobahn-4.jpg"/>
				</noscript>
			</picture>
	</li>
			<li>
					<picture>
		    <source media="(max-width: 481px)" data-srcset="http://img.nnn.de/img/incoming/crop16666696/2458645035-cv16_9-w636/unfall-kritzkow-autobahn-5.jpg">
		    <source media="(max-width: 641px)" data-srcset="http://img.nnn.de/img/incoming/crop16666696/2509213924-cv16_9-w954/unfall-kritzkow-autobahn-5.jpg">
			<source data-srcset="http://img.nnn.de/img/incoming/crop16666696/59461380-cv16_9-h335/unfall-kritzkow-autobahn-5.jpg">
			<img  width="595"  height="335"  alt="" data-src-data="http://img.nnn.de/img/incoming/crop16666696/59461380-cv16_9-h335/unfall-kritzkow-autobahn-5.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="" src="http://img.nnn.de/img/incoming/crop16666696/59461380-cv16_9-h335/unfall-kritzkow-autobahn-5.jpg"/>
				</noscript>
			</picture>
	</li>
			<li>
					<picture>
		    <source media="(max-width: 481px)" data-srcset="http://img.nnn.de/img/incoming/crop16666701/1208648556-cv16_9-w636/unfall-kritzkow-autobahn-6.jpg">
		    <source media="(max-width: 641px)" data-srcset="http://img.nnn.de/img/incoming/crop16666701/615921403-cv16_9-w954/unfall-kritzkow-autobahn-6.jpg">
			<source data-srcset="http://img.nnn.de/img/incoming/crop16666701/5736136559-cv16_9-h335/unfall-kritzkow-autobahn-6.jpg">
			<img  width="595"  height="335"  alt="" data-src-data="http://img.nnn.de/img/incoming/crop16666701/5736136559-cv16_9-h335/unfall-kritzkow-autobahn-6.jpg"/>
			<noscript>
					<img  width="595"  height="335"  alt="" src="http://img.nnn.de/img/incoming/crop16666701/5736136559-cv16_9-h335/unfall-kritzkow-autobahn-6.jpg"/>
				</noscript>
			</picture>
	</li>
			<li>
					<picture>
		    <source media="(max-width: 481px)" data-srcset="http://img.nnn.de/img/incoming/crop16666706/2638641659-cv16_9-w636/unfall-kritzkow-autobahn-7.jpg">
		    <source media="(max-width: 641px)" data-srcset="http://img.nnn.de/img/incoming/crop16666706/8109217300-cv16_9-w954/unfall-kritzkow-autobahn-7.jpg">
			<source data-srcset="http://img.nnn.de/img/incoming/crop16666706/7736392098-cv16_9-w596/unfall-kritzkow-autobahn-7.jpg">
			<img  width="596"  height="335"  alt="" data-src-data="http://img.nnn.de/img/incoming/crop16666706/7736392098-cv16_9-w596/unfall-kritzkow-autobahn-7.jpg"/>
			<noscript>
					<img  width="596"  height="335"  alt="" src="http://img.nnn.de/img/incoming/crop16666706/7736392098-cv16_9-w596/unfall-kritzkow-autobahn-7.jpg"/>
				</noscript>
			</picture>
	</li>
			</ul>
		
		<p>Auf der Autobahn 19 hat sich am Dienstagmittag ein folgenschwerer Verkehrsunfall an der Abfahrt Laage/Kritzkow ereignet. Beim Zusammenstoß eines Lastwagens mit einem Auto wurden zwei Personen verletzt. </p> 
<p>Zu dem Unglück kam es gegen 13 Uhr auf der Autobahn 19 in Richtung Rostock. An der Anschlussstelle Laage kollidierten aus bislang noch unbekannter Ursache der Fahrer eines Audis mit Karlsruher Kennzeichen und ein Lkw miteinander. Beide Fahrzeuge krachten nach dem Zusammenstoß in die Leitplanke. Trümmerteile verteilten sich auf der Autobahn, die kurz nach dem Unfall sofort gesperrt wurde. Die Sperrung dauert noch an.</p> 
<p>Wenig später kamen mehrere Rettungswagen und der Hubschrauber "Christoph 34" zum Einsatz. Dieser landete mitten auf der Autobahn. Eine Frau aus dem Audi wurde schließlich in ein Krankenhaus nach Rostock geflogen. Sie erlitt bei dem Unfall offenbar schwere Verletzungen. Zudem wurde ein weiterer Unfallbeteiligter verletzt. Die Ermittlungen dazu laufen.<br /><br /> </p><div id="article_map_container">
	</div><div id="mhnd-widget"></div>

<script>
(function (c) { typeof require === "undefined" ? requireObj.push(c) : c.apply(); })(function () {
    require([ "jquery"], function (jQuery) {
 var widgets = new Array();

 widgets.push({ name : 'instantabo', dpa : false });
 widgets.push({ name : 'newsletter', dpa : false });
 widgets.push({ name : 'whatsapp2', dpa : true });
 
 var lscont = parseInt(localStorage.getItem("mhnd-widget"));
 var wmax    = widgets.length;
 
 if(isNaN(lscont))
  lscont = 0;
 
 var widget     = widgets[lscont].name;
 var author     = jQuery('meta[name=author]').attr("content");
 var lscont     = parseInt(localStorage.getItem("mhnd-widget"));
 var host       = window.location.hostname;
 
 if(isNaN(lscont))
  lscont = 0;
 
 if(author == "dpa" && !widgets[lscont].dpa) {
  var dpacheck = false;
  do {
   lscont = lscont + 1;
   if(lscont >= wmax)
    lscont = 0;
   widget   = widgets[lscont].name;
   dpacheck = widgets[lscont].dpa;
   
  } while (!dpacheck);
 }

 jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
  jQuery("<div>").prop("id", widget).appendTo("#mhnd-widget");
  jQuery("#"+widget).html(result.data.html);
  jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
  jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
  _gaq.push(['_trackEvent','Widget-'+result.name,'Loaded',window.location.href]);
 });

 lscont = lscont + 1;
 if(lscont >= wmax)
  lscont = 0;
 localStorage.setItem("mhnd-widget", lscont);
 
    });
});
</script>
<div class="article-aside startpage">
	<a href="http://www.nnn.de/" title="zur Startseite">
		<span class="i-home i-sprite house"></span>
		<span class="i-home-large i-sprite house-large"></span>
		zur Startseite</a>
</div><div class="article-aside author">
			<p class="info">
				<span class="img" style="width: 60px; height: 60px;"> </span>
					
							von <span class="name" itemprop="author">Stefan Tretropp</span>
						<br>
					
							erstellt am 25.Apr.2017
							| 14:42 Uhr
							</p>
			<p class="links">
				</p>
		</div>
	<div class="article-aside actions bottom clearfix" id="actions-fwid3">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/NNNonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/nnnonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=16666751&amp;type=article&amp;ctxId=2351&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Lastwagen+und+Auto+kollidieren&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Frostock%2Flastwagen-und-auto-kollidieren-id16666751.html"
					>
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://svz.de/16666751" data-track-url="/stats/?rt=1&amp;objId=16666751&amp;type=article&amp;ctxId=2351&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Lastwagen+und+Auto+kollidieren&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Frostock%2Flastwagen-und-auto-kollidieren-id16666751.html"
					>
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=16666751&amp;type=article&amp;ctxId=2351&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Lastwagen+und+Auto+kollidieren&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Frostock%2Flastwagen-und-auto-kollidieren-id16666751.html"
					>
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=16666751&amp;type=article&amp;ctxId=2351&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Lastwagen+und+Auto+kollidieren&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Frostock%2Flastwagen-und-auto-kollidieren-id16666751.html" href="WhatsApp://send?text=Lastwagen und Auto kollidieren+http://www.nnn.de/lokales/rostock/lastwagen-und-auto-kollidieren-id16666751.html" title="Artikel per WhatsApp versenden" >Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=16666751&amp;type=article&amp;ctxId=2351&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Lastwagen+und+Auto+kollidieren&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Frostock%2Flastwagen-und-auto-kollidieren-id16666751.html" href="http://www.nnn.de/artikel-versenden.html?artId=16666751" title="Artikel per E-Mail versenden" rel="nofollow" 
					>
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="http://www.nnn.de/lokales/rostock/lastwagen-und-auto-kollidieren-id16666751.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="http://www.nnn.de/widget/id3876841?ctxSec=2351&view=initialize&ctxArt=16666751"></div>
				</div>
				
				<form class="comment-new bubble" action="http://www.nnn.de/widget/id3876841?view=produce&ctxArt=16666751" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
						<input type="hidden" name="firstName" value=""/>
						<input type="hidden" name="lastName" value=""/>
						<input type="hidden" name="email" value=""/>
						<input type="hidden" name="firstLoginTime" value=""/>
					</fieldset>
				</form>
				
				</div>
<div data-widget="plista_widget_belowArticle"></div>

	<script>
		(function() {
			if (!_SHZ.isPreviewArticle) {
				if (!window.PLISTA || !PLISTA.publickey) {
					window.PLISTA = {
						publickey : "8c2ec1742589f509ca793685",
						item : {
							objectid : _SHZ.id,
							title : _SHZ.headline,
							text : _SHZ.lead,
							url : "http://www.nnn.de/lokales/rostock/lastwagen-und-auto-kollidieren-id16666751.html",
							img : "http://img.nnn.de/img/incoming/crop16666671/7666398078-cv16_9-w596/unfall-kritzkow-autobahn-1.jpg",
							category : "News",
							created_at : _SHZ.created,
						}
					};
					(function() {
						var n = 'script', d = document, s = d
								.createElement(n), s0 = d
								.getElementsByTagName(n)[0];
						s.async = 'async';
						s.type = 'text/javascript';
						s.src = (d.location.protocol === 'https:' ? 'https:'
								: 'http:')
								+ '//static.plista.com/async.js';
						s0.parentNode.insertBefore(s, s0)
					}());
				}
			}
		})();
	</script>
</div>

<div class="span1">
	<div id="medium_rectangle_1"></div><div id="list-news-ticker-3876971" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><h2>Top Nachrichten</h2></div>
				<img alt="hro" src="http://www.nnn.de/resources/8854/ver1-0/img/logo-newsticker/hro.png">
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-3876971-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Balkon fängt Feuer - Kinder warnen Nachbarn" href="http://www.nnn.de/lokales/rostock/balkon-faengt-feuer-kinder-warnen-nachbarn-id16653946.html"> 
										<span class="kicker">Rostock</span>
										<span class="vhide">: </span> 
										<span class="headline">Balkon fängt Feuer - Kinder warnen Nachbarn</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Wer kommt raus zum Spielen?" href="http://www.nnn.de/lokales/rostock/wer-kommt-raus-zum-spielen-id16660646.html"> 
										<span class="kicker">Ferienlager für Erwachsene in Rostock</span>
										<span class="vhide">: </span> 
										<span class="headline">Wer kommt raus zum Spielen?</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Es geht ums Geld – um sehr viel Geld" href="http://www.nnn.de/lokales/rostock/es-geht-ums-geld-um-sehr-viel-geld-id16652021.html"> 
										<span class="kicker">Notfallversorgung</span>
										<span class="vhide">: </span> 
										<span class="headline">Es geht ums Geld – um sehr viel Geld</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Hansa macht Klassenerhalt fast perfekt" href="http://www.nnn.de/lokales/rostock/hansa-macht-klassenerhalt-fast-perfekt-id16653666.html"> 
										<span class="kicker">in Bremen</span>
										<span class="vhide">: </span> 
										<span class="headline">Hansa macht Klassenerhalt fast perfekt </span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Nach zu viel Alkohol: 12-Jährige bewusstlos im Bus" href="http://www.nnn.de/lokales/rostock/nach-zu-viel-alkohol-12-jaehrige-bewusstlos-im-bus-id16642566.html"> 
										<span class="kicker">Vorfall in Rostock</span>
										<span class="vhide">: </span> 
										<span class="headline">Nach zu viel Alkohol: 12-Jährige bewusstlos im Bus</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-3876971-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Video: Mit Fertighaus beladener Lastwagen fährt gegen Baum - Fahrer stirbt" href="http://www.nnn.de/regionales/polizeiticker/video-mit-fertighaus-beladener-lastwagen-faehrt-gegen-baum-fahrer-stirbt-id16658516.html"> 
										<span class="kicker">Unfall auf der L20 bei Malchin</span>
										<span class="vhide">: </span> 
										<span class="headline">Video: Mit Fertighaus beladener Lastwagen fährt gegen Baum - Fahrer stirbt</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Junger Mann stirbt bei Unfall auf B192" href="http://www.nnn.de/regionales/polizeiticker/junger-mann-stirbt-bei-unfall-auf-b192-id16655456.html"> 
										<span class="kicker">Waren an der Müritz</span>
										<span class="vhide">: </span> 
										<span class="headline">Junger Mann stirbt bei Unfall auf B192</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Toter Säugling im Auto entdeckt" href="http://www.nnn.de/regionales/mecklenburg-vorpommern/toter-saeugling-im-auto-entdeckt-id16658156.html"> 
										<span class="kicker">Altenpleen </span>
										<span class="vhide">: </span> 
										<span class="headline">Toter Säugling im Auto entdeckt </span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Den Mannschaftskern erhalten" href="http://www.nnn.de/sport/fussball/hansa-rostock/den-mannschaftskern-erhalten-id16661931.html"> 
										<span class="kicker">Hansas Sportvorstand </span>
										<span class="vhide">: </span> 
										<span class="headline">Den Mannschaftskern erhalten</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Neu durchstarten mit aufgemotzter Simson Duo" href="http://www.nnn.de/lokales/guestrower-anzeiger/neu-durchstarten-mit-aufgemotzter-simson-duo-id16652466.html"> 
										<span class="kicker">Überraschung der Güstrower „Grey Bulls“ </span>
										<span class="vhide">: </span> 
										<span class="headline">Neu durchstarten mit aufgemotzter Simson Duo</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_2"></div><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><h2>Top Nachrichten</h2></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-5221471-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Video: Mit Fertighaus beladener Lastwagen fährt gegen Baum - Fahrer stirbt" href="http://www.nnn.de/regionales/polizeiticker/video-mit-fertighaus-beladener-lastwagen-faehrt-gegen-baum-fahrer-stirbt-id16658516.html"> 
										<span class="kicker">Unfall auf der L20 bei Malchin</span>
										<span class="vhide">: </span> 
										<span class="headline">Video: Mit Fertighaus beladener Lastwagen fährt gegen Baum - Fahrer stirbt</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Den Mannschaftskern erhalten" href="http://www.nnn.de/sport/fussball/hansa-rostock/den-mannschaftskern-erhalten-id16661931.html"> 
										<span class="kicker">Hansas Sportvorstand </span>
										<span class="vhide">: </span> 
										<span class="headline">Den Mannschaftskern erhalten</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Toter Säugling im Auto entdeckt" href="http://www.nnn.de/regionales/mecklenburg-vorpommern/toter-saeugling-im-auto-entdeckt-id16658156.html"> 
										<span class="kicker">Altenpleen </span>
										<span class="vhide">: </span> 
										<span class="headline">Toter Säugling im Auto entdeckt </span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Der Blitzer-Panzer rollt weiter" href="http://www.nnn.de/lokales/parchimer-zeitung/der-blitzer-panzer-rollt-weiter-id16658331.html"> 
										<span class="kicker">Parchim</span>
										<span class="vhide">: </span> 
										<span class="headline">Der Blitzer-Panzer rollt weiter</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Junger Mann stirbt bei Unfall auf B192" href="http://www.nnn.de/regionales/polizeiticker/junger-mann-stirbt-bei-unfall-auf-b192-id16655456.html"> 
										<span class="kicker">Waren an der Müritz</span>
										<span class="vhide">: </span> 
										<span class="headline">Junger Mann stirbt bei Unfall auf B192</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Netanjahu lässt Treffen mit Gabriel platzen" href="http://www.nnn.de/deutschland-welt/politik/netanjahu-laesst-treffen-mit-gabriel-platzen-id16665311.html"> 
										<span class="kicker">Eklat bei Israel-Besuch</span>
										<span class="vhide">: </span> 
										<span class="headline">Netanjahu lässt Treffen mit Gabriel platzen</span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Fast schon erwachsen" href="http://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/fast-schon-erwachsen-id16651056.html"> 
										<span class="kicker">Schwerins Jugend</span>
										<span class="vhide">: </span> 
										<span class="headline">Fast schon erwachsen </span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (13)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Schulz verurteilt AfD-Aufruf zu Kirchenaustritt scharf" href="http://www.nnn.de/deutschland-welt/politik/schulz-verurteilt-afd-aufruf-zu-kirchenaustritt-scharf-id16663466.html"> 
										<span class="kicker">«Unfassbar und abscheulich»</span>
										<span class="vhide">: </span> 
										<span class="headline">Schulz verurteilt AfD-Aufruf zu Kirchenaustritt scharf</span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (4)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Dahlemann-Posten kostet 610 000 Euro" href="http://www.nnn.de/regionales/mecklenburg-vorpommern/dahlemann-posten-kostet-610-000-euro-id16661671.html"> 
										<span class="kicker">Staatssekretär für Vorpommern</span>
										<span class="vhide">: </span> 
										<span class="headline">Dahlemann-Posten kostet 610 000 Euro  </span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (7)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Video: Mit Fertighaus beladener Lastwagen fährt gegen Baum - Fahrer stirbt" href="http://www.nnn.de/regionales/polizeiticker/video-mit-fertighaus-beladener-lastwagen-faehrt-gegen-baum-fahrer-stirbt-id16658516.html"> 
										<span class="kicker">Unfall auf der L20 bei Malchin</span>
										<span class="vhide">: </span> 
										<span class="headline">Video: Mit Fertighaus beladener Lastwagen fährt gegen Baum - Fahrer stirbt</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Toter Säugling im Auto entdeckt" href="http://www.nnn.de/regionales/mecklenburg-vorpommern/toter-saeugling-im-auto-entdeckt-id16658156.html"> 
										<span class="kicker">Altenpleen </span>
										<span class="vhide">: </span> 
										<span class="headline">Toter Säugling im Auto entdeckt </span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Der Blitzer-Panzer rollt weiter" href="http://www.nnn.de/lokales/parchimer-zeitung/der-blitzer-panzer-rollt-weiter-id16658331.html"> 
										<span class="kicker">Parchim</span>
										<span class="vhide">: </span> 
										<span class="headline">Der Blitzer-Panzer rollt weiter</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Den Mannschaftskern erhalten" href="http://www.nnn.de/sport/fussball/hansa-rostock/den-mannschaftskern-erhalten-id16661931.html"> 
										<span class="kicker">Hansas Sportvorstand </span>
										<span class="vhide">: </span> 
										<span class="headline">Den Mannschaftskern erhalten</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Neu durchstarten mit aufgemotzter Simson Duo" href="http://www.nnn.de/lokales/guestrower-anzeiger/neu-durchstarten-mit-aufgemotzter-simson-duo-id16652466.html"> 
										<span class="kicker">Überraschung der Güstrower „Grey Bulls“ </span>
										<span class="vhide">: </span> 
										<span class="headline">Neu durchstarten mit aufgemotzter Simson Duo</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_3"></div></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	<div id="flex_buttons">
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_1'></div>
		</li>
		<li>
			<div id='flex_button_2'></div>
		</li>
	</ul>
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_3'></div>
		</li>
		<li>
			<div id='flex_button_4'></div>
		</li>
	</ul>
</div></div>
</article>
				</div>
			<div class="content content-article-more hidden-phone">
				<div class="container ">
					<span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="http://www.nnn.de/"></span>
		<span itemprop="name" content="nnn.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="http://www.nnn.de/resources/8854/ver1-0/img/logo/hro.png"></span>
			<span itemprop="height" content="36"></span>
			<span itemprop="width" content="400"></span>
		</span>
	</span><div class="row">
		<div class="span2  loc-local">
	</div>

<div class="span1">
	</div></div>
<div class="row">
		<div class="span2  loc-local">
	</div>

<div class="span1">
	</div></div>
</div>
			</div>
		</div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="http://www.nnn.de/lokales/rostock/" title="nnn"> 
			<img src="http://www.nnn.de/resources/8854/ver1-0/img/logo/hro.png" alt="nnn.de" width="400" height="36" />
		</a>
	</p>
	<p class="date branding">
		Di. 25. April 2017</p>
	<p class="social">
		<a class="icon i-sprite i-facebook" href="https://www.facebook.com/nnnonline" title="Facebook" rel="nofollow" target="_blank">Facebook</a>
		<a class="icon i-sprite i-twitter" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" title="Twitter" rel="nofollow" target="_blank">Twitter</a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">medienhaus:nord</div>
			</div>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-paper" href="http://www.medienhausnord.de/leistungen/tageszeitungen/" target="_blank"><span class="txt">Tages-<br>zeitungen</span></a></li>
				<li><a class="i-media i-media-paper-weekly" href="http://www.medienhausnord.de/leistungen/wochenzeitungen/" target="_blank"><span class="txt">Wochen-<br>zeitungen</span></a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-magazine" href="http://www.medienhausnord.de/leistungen/magazine/" target="_blank"><span class="txt">Magazine/<br>Telefonbücher</span></a></li>
				<li><a class="i-media i-media-digital" href="http://www.medienhausnord.de/leistungen/digital/" target="_blank"><span class="txt">Digital</span> </a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-delivery" href="http://www.medienhausnord.de/leistungen/zustellservice/" target="_blank"><span class="txt">Zustell-/<br>Werbeservice</span></a></li>
				<li><a class="i-media i-media-print" href="http://www.medienhausnord.de/leistungen/druck/" target="_blank"><span class="txt">Druck</span></a></li>
			</ul>
		</div>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="http://www.nnn.de/legals/kontakt-id4744906.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="http://www.nnn.de/legals/agb-nnn/" title="AGB" target="_self">
						AGB</a>
				<a href="http://www.nnn.de/legals/impressum-id4749706.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="http://www.oms.eu/nutzungsbasierte-online-werbung" title="Onlinewerbung" target="_blank">
						Onlinewerbung</a>
				<a href="http://www.nnn.de/legals/sicherheit-und-datenschutz-id4741486.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.medienhausnord.de/leistungen/tageszeitungen/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/LOKALES/NORDDEUTSCHE NEUESTE NACHRICHTEN";
	_sf_async_config.authors = 'Stefan Tretropp';
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator">
                <div class="overscroll__process"></div>
                <a href="http://www.nnn.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><script src="http://rce.veeseo.com/widgets/svz.de/widget.js" async="async"></script><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=16666751&amp;type=article&amp;ctxId=2351&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Lastwagen+und+Auto+kollidieren&amp;url=http%3A%2F%2Fwww.svz.de%2Flokales%2Frostock%2Flastwagen-und-auto-kollidieren-id16666751.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				$( "#js-login" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });
		

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid0 > ul").touchMenuHover();

					$("#slideshow-fwid2").unitbGalleryVote().unitbSlideshow();
				

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3876971").unitbNewsTicker();
$("#list-news-ticker-5221471").unitbNewsTicker();

$(function() {
    $(".overscroll").overscroll({url: "http://www.nnn.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('nnn');
			    cre_client.set_site('www.nnn.de');
			    cre_client.set_content_id('/lokales/rostock/lastwagen-und-auto-kollidieren-id16666751.html');
			    cre_client.set_cms_id('16666751');
			    cre_client.set_channel('2266');
			    cre_client.set_sub_channel('2351');
			    cre_client.set_doc_type('news');
			    
			    cre_client.set_heading('Lastwagen und Auto kollidieren');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
