<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta name="date" content="2017-01-24T12:11:24+0100" />
		
		<title>Teure Zusatzangebote: Reisen mit dem Billigflieger: Fallstricke beim Buchen | nnn.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.nnn.de/resources/8548/ver1-0/img/touch/nnn-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.nnn.de/resources/8548/ver1-0/img/touch/nnn-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.nnn.de/resources/8548/ver1-0/img/touch/nnn-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.nnn.de/resources/8548/ver1-0/img/touch/nnn-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Flug heraussuchen, einmal klicken - und fertig? So einfach ist das beim Buchen eines Billigfliegers nicht. Kunden müssen sich erst durch zah ... Hier weiterlesen!">
	<meta name="keywords" content="Reise,Falk Murko,Billigflieger">
	<meta name="dc.title" content="Teure Zusatzangebote: Reisen mit dem Billigflieger: Fallstricke beim Buchen | nnn.de" />
	<meta name="dc.description" content="Flug heraussuchen, einmal klicken - und fertig? So einfach ist das beim Buchen eines Billigfliegers nicht. Kunden müssen sich erst durch zah ... Hier weiterlesen!" />
	<meta name="title" content="Teure Zusatzangebote: Reisen mit dem Billigflieger: Fallstricke beim Buchen | nnn.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="nnn" />
	<meta name="googlebot" content="noodp">

	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="http://www.nnn.de/sitemap.xml" />
	<meta name="feed" content="http://www.nnn.de/ratgeber/reise-tourismus/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Teure Zusatzangebote: Reisen mit dem Billigflieger: Fallstricke beim Buchen | nnn.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.nnn.de/15921351">
	<meta property="og:image" content="https://img.nnn.de/img/reise-tourismus/crop15921346/9036392843-cv16_9-w596/urn-newsml-dpa-com-20090101-170124-99-08005-large-4-3.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Flug heraussuchen, einmal klicken - und fertig? So einfach ist das beim Buchen eines Billigfliegers nicht. Kunden müssen sich erst durch zah">
	<link rel="alternate" type="application/rss+xml"  href="http://www.nnn.de/ratgeber/reise-tourismus/rss" title="NNN Feed - Reise und Tourismus" />
	<link rel="canonical" href="http://www.nnn.de/ratgeber/reise-tourismus/reisen-mit-dem-billigflieger-fallstricke-beim-buchen-id15921351.html">
<link rel="amphtml" href="http://www.nnn.de/ratgeber/reise-tourismus/reisen-mit-dem-billigflieger-fallstricke-beim-buchen-id15921351-amp.html" />
<link rel="shortcut icon" href="http://www.nnn.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1485256576000,
			domain: "nnn.de",
			headline: "Reisen mit dem Billigflieger: Fallstricke beim Buchen",
			kicker: "Teure Zusatzangebote",
			id: 15921351,
			imgSrc: "http://img.nnn.de/img/reise-tourismus/crop15921346/9036392843-cv16_9-w596/urn-newsml-dpa-com-20090101-170124-99-08005-large-4-3.jpg",
			lead: "Flug heraussuchen, einmal klicken - und fertig? So einfach ist das beim Buchen eines Billigfliegers nicht. Kunden m\u00FCssen sich erst durch zahlreiche Zusatzangebote w\u00FChlen. Und sie m\u00FCssen sich klarmachen: Zusatzkomfort kostet extra.",
			section: "HOME/RATGEBER/REISE UND TOURISMUS",
			url: document.location.href,
			resourcePath: "http://www.nnn.de/resources/8548/ver1-0/",
			msoIssue: "",
			ivwParam: "travel",
			omsParam: "travel",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			isPreviewArticle: false
		};
	
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;


	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"travel",
		"newspaperTitle":"NNN",
		"newspaperLocation":"undefined",
		"pageKeywords":"Reise,Falk Murko,Billigflieger"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="http://www.nnn.de/resources/8548/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="http://www.nnn.de/resources/8548/ver1-0/css/styles_part_2.min.css">
			<script src="http://www.nnn.de/resources/8548/ver1-0/js/modernizr-2.6.2.min.js" async="async"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="http://www.nnn.de/resources/8548/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="http://www.nnn.de/resources/8548/ver1-0/js/libs.min.js"></script>
		<script src="http://www.nnn.de/resources/8548/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "http://track.nnn.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_ratgeber",
		"topic" : "ratgeber_reise_touristik",
		"town" : "",
		"type" : "news",
		"property" : [ "24", "jan", "2017", "image"],
		"topic_id" : "2626",
		"post_id" : "15921351",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Reisen mit dem Billigflieger: Fallstricke beim Buchen",
			"articleID": "15921351",
			"articleValidFrom": "2017.01.24 12:11",
			"articleLength": "2444",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 1,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "travel",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">

            <div class="wrapper-content" id="wrapper-content">

                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle i-sprite i-nav-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">zur Navigation springen</a>
                    	<div class="top">
	<p class="left">
	<a href="https://www.facebook.com/nnnonline" target="_blank" rel="nofollow">Facebook</a>
		&nbsp;|&nbsp;<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" target="_blank" rel="nofollow">Twitter</a>
		&nbsp;|&nbsp;<a href="https://www.nnn.de/abo/newsletter/ " target="_self" rel="nofollow">Newsletter</a>
		</p><p class="center">
	<a href="http://immo-norden.de/" title="immo-norden.de" target="_blank">
				immo-norden.de</a>
			 | <a href="http://svz.motoso.de/" title="Auto" target="_self">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self">
				Trauer</a>
			 | <a href="http://www.nnn.de/anzeigen/" title="Anzeigen" target="_self">
				Anzeigen</a>
			</p><p class="right js-user hidden-phone" style="z-index:1" id="js-login" data-ajax-url="http://www.nnn.de/widget/id5173361?ctxSec=2626&amp;view=ajax&amp;ctxArt=15921351">
	<a href="https://www.svz.de/sso-esc.html?request=YcO8Z3I2NTdkkJdO3MZy113RG9BMzaYw9yOQBEyCNzja6d_kK11TtvP2RTXsw8tJw7EmZzuG02RtX6Ar8HDvG5C5PKYC-AEqHeiev9pStoIXX1s45VIlBxtLq94r47c6GqJi09ELUlXJqZujQ5AMHiC3fiIYsPHCwI32Cm_4ecXT11UGVTjmVQ.." rel="nofollow">Login</a>
	
	| 
	<a href="/epaper">ePaper</a>
	</p>
</div>
<div class="main">
	<p class="logo small">
	<a title="nnn" href="http://www.nnn.de/">
		<img id="imgLogoCenter" src="http://www.nnn.de/resources/8548/ver1-0/img/logo/nnn.png" alt="nnn" />
	</a>	
</p>
<p class="link left"><div id="header_1"></div></p>

<p class="link right js-region" id="js-region" data-ajax-url="http://www.nnn.de/widget/id5500036?view=ajax&amp;ctxArt=15921351">
		<a title="Nachrichten aus Ihrem Ort" href="http://www.nnn.de/orte" class="i-sprite i-location-paperlocal">Nachrichten aus Ihrem Ort</a>
			</p>
</div>
<nav class="nav-main" id="nav-main-header-fwid0">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.nnn.de/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					Home</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.nnn.de/lokales/rostock/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Rostock', 'action':'Rostock', 'label':'Rostock', 'interaction': 'true'});"
					target="_self" class="">
					Rostock</a></li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/regionales/menu-flyout">
				<a href="http://www.nnn.de/regionales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/regionales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.nnn.de/regionales/mecklenburg-vorpommern/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mecklenburg-Vorpommern</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/sternberg-bruel-warin/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" 
											class="">
											Anzeiger für Sternberg, Brüel, Warin</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/buetzower-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bützower Zeitung</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/gadebusch-rehnaer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Gadebusch-Rehnaer Zeitung</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/guestrower-anzeiger/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" 
											class="">
											Güstrower Anzeiger</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/hagenower-kreisblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Hagenower Kreisblatt</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/ludwigsluster-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Ludwigsluster Tageblatt</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/parchimer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Parchimer Zeitung</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung für die Landeshauptstadt</a></li>
									
								<li >
										<a href="http://www.nnn.de/regionales/newsticker-nord/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker Nord</a></li>
									
								<li >
										<a href="http://www.nnn.de/regionales/polizeiticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Polizeiticker</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/deutschland-welt/menu-flyout">
				<a href="http://www.nnn.de/deutschland-welt/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/deutschland-welt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/politik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Politik</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/panorama/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" 
											class="">
											Panorama</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/wirtschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wirtschaft</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/kultur/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kultur</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/leute/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leute</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/wissenschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wissenschaft</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/umwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Umwelt</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://www.nnn.de/deutschland-welt/junge-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Junge Zeitung</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/newsticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/sport/menu-flyout">
				<a href="http://www.nnn.de/sport/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/lokaler-sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lokaler Sport</a></li>
									
								<li >
										<a href="http://www.fupa.net/mv" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Amateur-Fußball / FuPa.net', 'label':'Amateur-Fußball / FuPa.net', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Amateur-Fußball / FuPa.net</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/sportticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sportticker</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/fussball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußball', 'label':'Fußball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Fußball</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/tipp-die-elf/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tipp die Elf</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/fussballergebnisse/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußballergebnisse', 'label':'Fußballergebnisse', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fußballergebnisse</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/volleyball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Volleyball</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/weitere-sportarten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Weitere Sportarten</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.fupa.net/mv" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-FuPa', 'action':'FuPa', 'label':'FuPa', 'interaction': 'true'});"
					target="_blank" class="nav-main__fupa">
					FuPa</a></li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/ratgeber/menu-flyout">
				<a href="http://www.nnn.de/ratgeber/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/ratgeber/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/auto/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" 
											class="">
											Auto &amp; Verkehr</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/bauen-wohnen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bauen &amp; Wohnen</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/beruf-karriere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Beruf &amp; Karriere</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/digital/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/eltern-kind/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern und Kind', 'label':'Eltern und Kind', 'interaction': 'true'});"
											target="_self" 
											class="">
											Eltern und Kind</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/essen_und_trinken/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen und Trinken', 'label':'Essen und Trinken', 'interaction': 'true'});"
											target="_self" 
											class="">
											Essen und Trinken</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/familie/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" 
											class="">
											Familie</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/fitness-und-wellness/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness und Wellness', 'label':'Fitness und Wellness', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitness und Wellness</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/garten-blumen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten und Blumen', 'label':'Garten und Blumen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Garten und Blumen</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/liebe-flirt-partnerschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt und Partnerschaft', 'label':'Liebe, Flirt und Partnerschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Liebe, Flirt und Partnerschaft</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/medizin-gesundheit/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin und Gesundheit', 'label':'Medizin und Gesundheit', 'interaction': 'true'});"
											target="_self" 
											class="">
											Medizin und Gesundheit</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/mode-lifestyle/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mode &amp; Lifestyle</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/recht-gesetz/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht und Gesetz', 'label':'Recht und Gesetz', 'interaction': 'true'});"
											target="_self" 
											class="">
											Recht und Gesetz</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/reise-tourismus/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise und Tourismus', 'label':'Reise und Tourismus', 'interaction': 'true'});"
											target="_self" 
											class="">
											Reise und Tourismus</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/tiere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tiere</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/umwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Umwelt</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-teaser hidden-desktop" >
				<a href="http://www.nnn.de/anzeigen/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.job-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Stellenanzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://immo-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Immobilien suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="http://trauer.svz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Traueranzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://flirt-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Partnersuche</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.nnn.de/abo/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="">
					Abo</a></li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/service/menu-flyout">
				<a href="http://www.nnn.de/service/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/service/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/wetter/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wetter</a></li>
									
								<li >
										<a href="http://termine.nnn.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" 
											class="">
											Termine und Events</a></li>
									
								<li >
										<a href="https://leserreisen.svz.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leserreisen</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/fitnesstipps/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitnesstipps</a></li>
									
								<li >
										<a href="http://tv.nnn.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fernsehprogramm</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/horoskope/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" 
											class="">
											Horoskope</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/kreuzwortraetsel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kreuzworträtsel</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/sudoku/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sudoku</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-desktop" >
				<a href="http://newsapp.nnn.de" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-nnn.de als App', 'action':'nnn.de als App', 'label':'nnn.de als App', 'interaction': 'true'});"
					target="_self" class="">
					nnn.de als App</a></li>
		</ul>
	<div class="search">
			<a title="zu Suche" href="#search-head" id="search-toggle" class="search-toggle">Suche</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div id="slides"></div><div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="http://www.nnn.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="http://www.nnn.de/ratgeber/" title="Ratgeber" itemprop="url"> <span itemprop="title">Ratgeber</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="http://www.nnn.de/ratgeber/reise-tourismus/" title="Reise und Tourismus" itemprop="url"> <span itemprop="title">Reise und Tourismus</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <span itemprop="title">Teure Zusatzangebote: Reisen mit dem Billigflieger: Fallstricke beim Buchen</span>
				</div>
			</nav>
	</div>
<div class="channel">
		<h2 class="center">Reise und Tourismus</h2>
		<p class="right hidden-phone">
				24. Januar 2017 |  12:44 Uhr
			</p>
		</div>
<!-- Kalooga script code for nnn.de 4189 -->
<script type="text/javascript">
	(function(){
	   var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	   n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/6394.js";
	   f.parentNode.insertBefore(n,f);
	})();
</script>
</div>
                <div class="content content-light">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/Article">
						 <div class="row">
		<header class="article article-head span3  loc-default"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Teure Zusatzangebote</span> 
			<span class="vhide">: </span>
		Reisen mit dem Billigflieger: Fallstricke beim Buchen</h1>
<div class="meta">
			<div class="published">
				<span class="hidden-phone">vom </span>
					<span datetime="2017-01-24 12:11:24" itemprop="datePublished">24. Januar 2017</span>
				</div>
			<div class="publication">
				<span class="hidden-phone"></span>
				</div>
		</div>
	<p class="lead" itemprop="description">
		<strong> Flug heraussuchen, einmal klicken - und fertig? So einfach ist das beim Buchen eines Billigfliegers nicht. Kunden müssen sich erst durch zahlreiche Zusatzangebote wühlen. Und sie müssen sich klarmachen: Zusatzkomfort kostet extra.</strong>
	</p>
</header>
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<div class="article-aside actions clearfix" id="actions-fwid1">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://svz.de/15921351" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" href="WhatsApp://send?text=Reisen mit dem Billigflieger: Fallstricke beim Buchen+http://www.nnn.de/ratgeber/reise-tourismus/reisen-mit-dem-billigflieger-fallstricke-beim-buchen-id15921351.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" href="http://www.nnn.de/artikel-versenden.html?artId=15921351" title="Artikel per E-Mail versenden" rel="nofollow" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="http://www.nnn.de/ratgeber/reise-tourismus/reisen-mit-dem-billigflieger-fallstricke-beim-buchen-id15921351.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>

<aside class="article-aside slideshow slideshow-single" id="slideshow-fwid2" data-ajax="true" data-ajax-url="http://www.nnn.de/widget/id3876481?view=ajax&ctxArt=15921351" itemprop="associatedMedia">
			<div itemscope itemtype="http://schema.org/ImageObject">
				<div class="container">
					<picture>
		    <source media="(max-width: 481px)" srcset="http://img.nnn.de/img/reise-tourismus/crop15921346/6618643282-cv16_9-w636/urn-newsml-dpa-com-20090101-170124-99-08005-large-4-3.jpg">
		    <source media="(max-width: 641px)" srcset="http://img.nnn.de/img/reise-tourismus/crop15921346/3379215055-cv16_9-w954/urn-newsml-dpa-com-20090101-170124-99-08005-large-4-3.jpg">
			<source srcset="http://img.nnn.de/img/reise-tourismus/crop15921346/9326138899-cv16_9-h335/urn-newsml-dpa-com-20090101-170124-99-08005-large-4-3.jpg">
			<img  width="595"  height="335"  alt="Meistens ist in den g&uuml;nstigen Preisen von Billigfl&uuml;gen nur ein Handgep&auml;ckst&uuml;ck enthalten. Wer mehr Gep&auml;ck mitnehmen m&ouml;chte, muss draufzahlen." src="http://img.nnn.de/img/reise-tourismus/crop15921346/9326138899-cv16_9-h335/urn-newsml-dpa-com-20090101-170124-99-08005-large-4-3.jpg" class=' kalooga_15017'  itemprop="contentURL"/>
			</picture>
	</div>
				<div class="index-mobile">1 von 1</div>
				<div class="caption" itemprop="caption">Meistens ist in den günstigen Preisen von Billigflügen nur ein Handgepäckstück enthalten. Wer mehr Gepäck mitnehmen möchte, muss draufzahlen.</div>
				<div class="info">
					<div class="credits i-sprite i-camera">Foto: 
							 <span itemprop="author">Jens Kalaene</span>
						</div>
					<div class="index">1 von 1</div>
					</div>
			</div>
		</aside>
		
		<ul class="marfeel hidden">
			</ul>
		
		<p>Billigflieger sind günstig - doch wer ein bisschen Extra-Komfort will, zahlt schnell drauf. Und dann ist der Flug plötzlich gar nicht mehr billig. Worauf Reisende beim Buchen achten sollten:</p> 
<p>Koffer:«Wirklich billig fliegt man nur mit Handgepäck», sagt <a class="rtr-entity" data-rtr-entity="Falk Murko" data-rtr-etype="personen" data-rtr-firstletter="f" data-rtr-score="38.4308240081" data-rtr-token="Falk Murko" href="/themen/personen/f/falk-murko">Falk Murko</a>, Reiseexperte der Stiftung Warentest. Bei den günstigen Preisen, mit denen Billigairlines werben, handele es sich um Preise ohne zusätzlichen Koffer. Wer einen Koffer mitnehmen will, muss meist deutlich draufzahlen.</p> 
<p>Buchen:«Während der Buchung versuchen die Airlines, Einnahmen zu erzielen», erklärt der Experte. Reisende müssen sich also durch einen Wust von Angeboten klicken - Mietwagen, Hotel oder zusätzliche Reiseversicherungen.</p> 
<p>Sitzplatz:In der Regel können sich Reisende bei Billigairlines einen Sitzplatz aussuchen - allerdings gegen Aufpreis. «Kunden denken oft, sie müssten das machen.» Doch einen Sitzplatz bekommen Reisende auf jeden Fall - auch ohne Aufpreis. Wer allerdings einen bestimmten Platz im Auge hat, muss zahlen.</p> 
<p>Zahlungsmöglichkeiten:Murko empfiehlt, immer bei der Airline direkt zu buchen - bei anderen Buchungsportalen können Verbraucher allerdings vorher einen Preisvergleich machen. «Es ist vorgeschrieben, dass es immer eine gängige kostenlose Zahlungsart geben muss.» Für einige Zahlungsmöglichkeiten verlangen die Fluglinien einen deftigen Aufpreis. Eine Servicepauschale, die nur Kunden mit einer bestimmten Kreditkarte erlassen wird, muss dabei laut einem Urteil des Bundesgerichtshofs gleich in den Gesamtpreis miteingerechnet sein (Az. I ZR 160/15).</p> 
<p>Essen und Trinken:Wer während des Flugs Hunger oder Durst hat, hat leider Pech gehabt. In der Regel gibt es Getränke und Snacks nur gegen Aufpreis. «Mann muss sich bewusstmachen, dass es da eigentlich gar keine Serviceleistungen mehr an Bord gibt», sagt Murko. Wer also kein zusätzliches Geld ausgeben will, sollte sich ein Butterbrot einpacken.</p><div id="article_map_container">
	</div><div class="article-aside startpage">
	<a href="http://www.nnn.de/" title="zur Startseite">
		<span class="i-home i-sprite house"></span>
		<span class="i-home-large i-sprite house-large"></span>
		zur Startseite</a>
</div><div class="article-aside author">
			<p class="info">
				<span class="img" style="width: 60px; height: 60px;"> </span>
					
							von <span class="name" itemprop="author">dpa</span>
						<br>
					
							erstellt am 24.Jan.2017
							| 12:11 Uhr
							</p>
			<p class="links">
				</p>
		</div>
	<div class="article-aside actions bottom clearfix" id="actions-fwid3">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/NNNonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/nnnonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" 
					>
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://svz.de/15921351" 
					>
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" 
					>
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" href="WhatsApp://send?text=Reisen mit dem Billigflieger: Fallstricke beim Buchen+http://www.nnn.de/ratgeber/reise-tourismus/reisen-mit-dem-billigflieger-fallstricke-beim-buchen-id15921351.html" title="Artikel per WhatsApp versenden" >Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" href="http://www.nnn.de/artikel-versenden.html?artId=15921351" title="Artikel per E-Mail versenden" rel="nofollow" 
					>
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="http://www.nnn.de/ratgeber/reise-tourismus/reisen-mit-dem-billigflieger-fallstricke-beim-buchen-id15921351.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>

<div class="teaser-tagcloud hidden-phone">
        <span class="text">Themen zu diesem Artikel: </span>
        <ul>
        <li><a href="http://www.nnn.de/themen/schlagworte/r/reise/">Reise</a></li>
        <li><a href="http://www.nnn.de/themen/personen/f/falk-murko/">Falk Murko</a></li>
        <li><a href="http://www.nnn.de/themen/schlagworte/b/billigflieger/">Billigflieger</a></li>
        </ul>
	</div>
<div class="article-aside">
		<div class="kalooga_15019"></div>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="http://www.nnn.de/widget/id3876841?ctxSec=2626&view=initialize&ctxArt=15921351"></div>
				</div>
				
				<form class="comment-new bubble" action="http://www.nnn.de/widget/id3876841?view=produce&ctxArt=15921351" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
						<input type="hidden" name="firstName" value=""/>
						<input type="hidden" name="lastName" value=""/>
						<input type="hidden" name="email" value=""/>
						<input type="hidden" name="firstLoginTime" value=""/>
					</fieldset>
				</form>
				
				</div>
<div data-widget="plista_widget_belowArticle"></div>

	<script>
		(function() {
			if (!_SHZ.isPreviewArticle) {
				if (!window.PLISTA || !PLISTA.publickey) {
					window.PLISTA = {
						publickey : "8c2ec1742589f509ca793685",
						item : {
							objectid : _SHZ.id,
							title : _SHZ.headline,
							text : _SHZ.lead,
							url : "http://www.nnn.de/ratgeber/reise-tourismus/reisen-mit-dem-billigflieger-fallstricke-beim-buchen-id15921351.html",
							img : "http://img.nnn.de/img/reise-tourismus/crop15921346/9036392843-cv16_9-w596/urn-newsml-dpa-com-20090101-170124-99-08005-large-4-3.jpg",
							category : "News",
							created_at : _SHZ.created,
						}
					};
					(function() {
						var n = 'script', d = document, s = d
								.createElement(n), s0 = d
								.getElementsByTagName(n)[0];
						s.async = 'async';
						s.type = 'text/javascript';
						s.src = (d.location.protocol === 'https:' ? 'https:'
								: 'http:')
								+ '//static.plista.com/async.js';
						s0.parentNode.insertBefore(s, s0)
					}());
				}
			}
		})();
	</script>
</div>

<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="http://www.nnn.de/ratgeber/reise-tourismus/surfpakete-bei-lufthansa-neue-ziele-bei-germania-id15918526.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="http://img.nnn.de/img/reise-tourismus/crop15918521/9128641639-cv16_9-w636/urn-newsml-dpa-com-20090101-170123-99-993784-large-4-3.jpg">
		    <source media="(max-width: 641px)" data-srcset="http://img.nnn.de/img/reise-tourismus/crop15918521/2209216698-cv16_9-w954/urn-newsml-dpa-com-20090101-170123-99-993784-large-4-3.jpg">
			<source data-srcset="http://img.nnn.de/img/reise-tourismus/crop15918521/7868159024-cv16_9-w310/urn-newsml-dpa-com-20090101-170123-99-993784-large-4-3.jpg">
			<img  width="310"  height="174"  alt="Lufthansa will ihre gesamte A-320-Flotte bis Mitte 2018 mit Breitband-Internet ausr&uuml;sten." data-src="http://img.nnn.de/img/reise-tourismus/crop15918521/7868159024-cv16_9-w310/urn-newsml-dpa-com-20090101-170123-99-993784-large-4-3.jpg" id='img15918526' />
			<noscript>
					<img  width="310"  height="174"  alt="Lufthansa will ihre gesamte A-320-Flotte bis Mitte 2018 mit Breitband-Internet ausr&uuml;sten." src="http://img.nnn.de/img/reise-tourismus/crop15918521/7868159024-cv16_9-w310/urn-newsml-dpa-com-20090101-170123-99-993784-large-4-3.jpg" id='img15918526' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="http://www.nnn.de/ratgeber/reise-tourismus/surfpakete-bei-lufthansa-neue-ziele-bei-germania-id15918526.html">
				<div class="teaser">
					<a title="" href="http://www.nnn.de/ratgeber/reise-tourismus/surfpakete-bei-lufthansa-neue-ziele-bei-germania-id15918526.html" >
						<span class="kicker">News für Flugreisende</span>
						<span class="vhide">: </span> 
						<span class="headline" data-href="http://www.nnn.de/ratgeber/reise-tourismus/surfpakete-bei-lufthansa-neue-ziele-bei-germania-id15918526.html">
							Surfpakete bei Lufthansa, neue Ziele bei Germania<span class="clickable hidden-phone"></span> 
						</span>
					</a>
				</div>
			</div>
		</div>
	<div id="medium_rectangle_1"></div><div id="list-news-ticker-3876971" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><h2>Top Nachrichten</h2></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-3876971-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Was tun bei Schäden am Koffer?" href="http://www.nnn.de/ratgeber/reise-tourismus/was-tun-bei-schaeden-am-koffer-id15896516.html"> 
										<span class="kicker">Reise</span>
										<span class="vhide">: </span> 
										<span class="headline">Was tun bei Schäden am Koffer?</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Günstiger Wechselkurs lockt mehr Deutsche nach Südafrika" href="http://www.nnn.de/ratgeber/reise-tourismus/guenstiger-wechselkurs-lockt-mehr-deutsche-nach-suedafrika-id15909461.html"> 
										<span class="kicker">Besucherrekord</span>
										<span class="vhide">: </span> 
										<span class="headline">Günstiger Wechselkurs lockt mehr Deutsche nach Südafrika</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Hollywood in Florida" href="http://www.nnn.de/ratgeber/reise-tourismus/hollywood-in-florida-id15882921.html"> 
										<span class="kicker">Urlaub im Filmpark</span>
										<span class="vhide">: </span> 
										<span class="headline">Hollywood in Florida</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Tourismus auf Kuba: Segen und Herausforderung" href="http://www.nnn.de/ratgeber/reise-tourismus/tourismus-auf-kuba-segen-und-herausforderung-id15911401.html"> 
										<span class="kicker">Besucherrekord</span>
										<span class="vhide">: </span> 
										<span class="headline">Tourismus auf Kuba: Segen und Herausforderung</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Weinverkostung, Kunst und Karneval: Reisetipps für Urlauber" href="http://www.nnn.de/ratgeber/reise-tourismus/weinverkostung-kunst-und-karneval-reisetipps-fuer-urlauber-id15918426.html"> 
										<span class="kicker">Events von Februar bis Mai</span>
										<span class="vhide">: </span> 
										<span class="headline">Weinverkostung, Kunst und Karneval: Reisetipps für Urlauber</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-3876971-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Polizei prüft Aufenthaltsverbote am Marienplatz" href="http://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/polizei-prueft-aufenthaltsverbote-am-marienplatz-id15910876.html"> 
										<span class="kicker">Gewalt in Schwerins Innenstadt</span>
										<span class="vhide">: </span> 
										<span class="headline">Polizei prüft Aufenthaltsverbote am Marienplatz</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Feuer im Hansa-Sportforum" href="http://www.nnn.de/sport/fussball/hansa-rostock/feuer-im-hansa-sportforum-id15910231.html"> 
										<span class="kicker">FC Hansa Rostock</span>
										<span class="vhide">: </span> 
										<span class="headline">Feuer im Hansa-Sportforum</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="DFB verbietet Foto-Aktion" href="http://www.nnn.de/sport/fussball/hansa-rostock/dfb-verbietet-foto-aktion-id15907841.html"> 
										<span class="kicker">FC Hansa Rostock</span>
										<span class="vhide">: </span> 
										<span class="headline">DFB verbietet Foto-Aktion</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Familie verliert ihr Zuhause - Brandstiftung vermutet" href="http://www.nnn.de/lokales/gadebusch-rehnaer-zeitung/familie-verliert-ihr-zuhause-brandstiftung-vermutet-id15905961.html"> 
										<span class="kicker">Feuer-Drama in Schönfeld</span>
										<span class="vhide">: </span> 
										<span class="headline">Familie verliert ihr Zuhause - Brandstiftung vermutet</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Platschower räumt in Monaco ab" href="http://www.nnn.de/lokales/prignitz/platschower-raeumt-in-monaco-ab-id15915436.html"> 
										<span class="kicker">Tierlehrer Erwin Frankello</span>
										<span class="vhide">: </span> 
										<span class="headline">Platschower räumt in Monaco ab</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_2"></div></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br><div id="flex_buttons">
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_1'></div>
		</li>
		<li>
			<div id='flex_button_2'></div>
		</li>
	</ul>
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_3'></div>
		</li>
		<li>
			<div id='flex_button_4'></div>
		</li>
	</ul>
</div></div>
	</div>
</article>
				</div>
			<div class="content content-article-more hidden-phone">
				<div class="container ">
					<div class="row">
		<div class="span3">
			<div class="header-mid">
	<div class="left">
		<div class="logo">
			<a href="http://www.nnn.de/" title="svz">
				<img width="37" height="12" alt="svz" src="http://www.nnn.de/resources/8548/ver1-0/img/logo/nnn-small.png" class="icon" />
			</a>
		</div>
	</div>
	<p class="center">Nachrichten</p>
	<div class="right">
		<p class="social">
			<a rel="nofollow" title="" href="https://www.facebook.com/nnnonline" class="icon i-sprite i-facebook" target="_blank">Facebook</a>
			<a rel="nofollow" title="" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" class="icon i-sprite i-twitter" target="_blank">Twitter</a>
			</p>
	</div>
</div></div>
	</div>
<div class="row">
		<div class="span2  loc-default">
	<div class="teaser teaser-img-above teaser-img-636-above  teaser-lead- loc-default"  >
			<a href="http://www.nnn.de/ratgeber/reise-tourismus/veranstalter-muss-auf-zeitnahen-ersatzflug-umbuchen-id15918466.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="http://img.nnn.de/img/reise-tourismus/crop15918461/9648645759-cv16_9-w636/urn-newsml-dpa-com-20090101-170123-99-996879-large-4-3.jpg">
		    <source media="(max-width: 641px)" data-srcset="http://img.nnn.de/img/reise-tourismus/crop15918461/2309212578-cv16_9-w954/urn-newsml-dpa-com-20090101-170123-99-996879-large-4-3.jpg">
			<source data-srcset="http://img.nnn.de/img/reise-tourismus/crop15918461/9648645759-cv16_9-w636/urn-newsml-dpa-com-20090101-170123-99-996879-large-4-3.jpg">
			<img  width="636"  height="358"  alt="Reisende m&uuml;ssen einen versp&auml;teten Abflug von 24 Stunden auf Grund eines gestrichenen Fluges nicht hinnehmen." data-src="http://img.nnn.de/img/reise-tourismus/crop15918461/9648645759-cv16_9-w636/urn-newsml-dpa-com-20090101-170123-99-996879-large-4-3.jpg" id='img15918466' />
			<noscript>
					<img  width="636"  height="358"  alt="Reisende m&uuml;ssen einen versp&auml;teten Abflug von 24 Stunden auf Grund eines gestrichenen Fluges nicht hinnehmen." src="http://img.nnn.de/img/reise-tourismus/crop15918461/9648645759-cv16_9-w636/urn-newsml-dpa-com-20090101-170123-99-996879-large-4-3.jpg" id='img15918466' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="http://www.nnn.de/ratgeber/reise-tourismus/veranstalter-muss-auf-zeitnahen-ersatzflug-umbuchen-id15918466.html">
				<div class="teaser">
					<a title="" href="http://www.nnn.de/ratgeber/reise-tourismus/veranstalter-muss-auf-zeitnahen-ersatzflug-umbuchen-id15918466.html" >
						<span class="kicker">Flug gestrichen</span>
						<span class="vhide">: </span>
						<span class="headline">
							Veranstalter muss auf zeitnahen Ersatzflug umbuchen</span>
					</a>
					<p class="clickable" data-href="http://www.nnn.de/ratgeber/reise-tourismus/veranstalter-muss-auf-zeitnahen-ersatzflug-umbuchen-id15918466.html">
						<strong>Können Reisende ihren Flug erst 24 Stunden später als geplant antreten, dann ist dies ein Reisemangel. Buchen Reisende</strong>
					</p>
				</div>
			</div>
		</div>
	</div>

<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="http://www.nnn.de/ratgeber/reise-tourismus/der-schoene-schein-authentischer-bilder-id15918476.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="http://img.nnn.de/img/reise-tourismus/crop15918471/548864984-cv16_9-w636/urn-newsml-dpa-com-20090101-170109-99-809737-large-4-3.jpg">
		    <source media="(max-width: 641px)" data-srcset="http://img.nnn.de/img/reise-tourismus/crop15918471/6499217353-cv16_9-w954/urn-newsml-dpa-com-20090101-170109-99-809737-large-4-3.jpg">
			<source data-srcset="http://img.nnn.de/img/reise-tourismus/crop15918471/727815321-cv16_9-w310/urn-newsml-dpa-com-20090101-170109-99-809737-large-4-3.jpg">
			<img  width="310"  height="174"  alt="Instagram-Account des Reisebloggers Maximilian M&uuml;nch: Das soziale Netzwerk zeigt einerseits ungesch&ouml;nte Bilder von Laien, andererseits sind l&auml;ngst auch Unternehmen und bezahlte Blogger auf Instagram aktiv. &nbsp;" data-src="http://img.nnn.de/img/reise-tourismus/crop15918471/727815321-cv16_9-w310/urn-newsml-dpa-com-20090101-170109-99-809737-large-4-3.jpg" id='img15918476' />
			<noscript>
					<img  width="310"  height="174"  alt="Instagram-Account des Reisebloggers Maximilian M&uuml;nch: Das soziale Netzwerk zeigt einerseits ungesch&ouml;nte Bilder von Laien, andererseits sind l&auml;ngst auch Unternehmen und bezahlte Blogger auf Instagram aktiv. &nbsp;" src="http://img.nnn.de/img/reise-tourismus/crop15918471/727815321-cv16_9-w310/urn-newsml-dpa-com-20090101-170109-99-809737-large-4-3.jpg" id='img15918476' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="http://www.nnn.de/ratgeber/reise-tourismus/der-schoene-schein-authentischer-bilder-id15918476.html">
				<div class="teaser">
					<a title="" href="http://www.nnn.de/ratgeber/reise-tourismus/der-schoene-schein-authentischer-bilder-id15918476.html" >
						<span class="kicker">Reiseinspiration im Netz</span>
						<span class="vhide">: </span> 
						<span class="headline" data-href="http://www.nnn.de/ratgeber/reise-tourismus/der-schoene-schein-authentischer-bilder-id15918476.html">
							Der schöne Schein «authentischer» Bilder<span class="clickable hidden-phone"></span> 
						</span>
					</a>
				</div>
			</div>
		</div>
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="http://www.nnn.de/ratgeber/reise-tourismus/weinverkostung-kunst-und-karneval-reisetipps-fuer-urlauber-id15918426.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="http://img.nnn.de/img/reise-tourismus/crop15918421/4968649071-cv16_9-w636/urn-newsml-dpa-com-20090101-170118-99-928332-large-4-3.jpg">
		    <source media="(max-width: 641px)" data-srcset="http://img.nnn.de/img/reise-tourismus/crop15918421/7529219266-cv16_9-w954/urn-newsml-dpa-com-20090101-170118-99-928332-large-4-3.jpg">
			<source data-srcset="http://img.nnn.de/img/reise-tourismus/crop15918421/1418158408-cv16_9-w310/urn-newsml-dpa-com-20090101-170118-99-928332-large-4-3.jpg">
			<img  width="310"  height="174"  alt="Ansto&szlig;en mit Aussicht:&nbsp;Auf der Seiser Alm k&ouml;nnen Besucher im M&auml;rz rund 60 S&uuml;dtiroler Weine verkosten." data-src="http://img.nnn.de/img/reise-tourismus/crop15918421/1418158408-cv16_9-w310/urn-newsml-dpa-com-20090101-170118-99-928332-large-4-3.jpg" id='img15918426' />
			<noscript>
					<img  width="310"  height="174"  alt="Ansto&szlig;en mit Aussicht:&nbsp;Auf der Seiser Alm k&ouml;nnen Besucher im M&auml;rz rund 60 S&uuml;dtiroler Weine verkosten." src="http://img.nnn.de/img/reise-tourismus/crop15918421/1418158408-cv16_9-w310/urn-newsml-dpa-com-20090101-170118-99-928332-large-4-3.jpg" id='img15918426' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="http://www.nnn.de/ratgeber/reise-tourismus/weinverkostung-kunst-und-karneval-reisetipps-fuer-urlauber-id15918426.html">
				<div class="teaser">
					<a title="" href="http://www.nnn.de/ratgeber/reise-tourismus/weinverkostung-kunst-und-karneval-reisetipps-fuer-urlauber-id15918426.html" >
						<span class="kicker">Events von Februar bis Mai</span>
						<span class="vhide">: </span> 
						<span class="headline" data-href="http://www.nnn.de/ratgeber/reise-tourismus/weinverkostung-kunst-und-karneval-reisetipps-fuer-urlauber-id15918426.html">
							Weinverkostung, Kunst und Karneval: Reisetipps für Urlauber<span class="clickable hidden-phone"></span> 
						</span>
					</a>
				</div>
			</div>
		</div>
	</div></div>
<div class="row">
		<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="http://www.nnn.de/ratgeber/reise-tourismus/tourismus-auf-kuba-segen-und-herausforderung-id15911401.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="http://img.nnn.de/img/reise-tourismus/crop15911396/953864569-cv16_9-w636/urn-newsml-dpa-com-20090101-170123-99-990870-large-4-3.jpg">
		    <source media="(max-width: 641px)" data-srcset="http://img.nnn.de/img/reise-tourismus/crop15911396/4379219528-cv16_9-w954/urn-newsml-dpa-com-20090101-170123-99-990870-large-4-3.jpg">
			<source data-srcset="http://img.nnn.de/img/reise-tourismus/crop15911396/49481594-cv16_9-w310/urn-newsml-dpa-com-20090101-170123-99-990870-large-4-3.jpg">
			<img  width="310"  height="174"  alt="Ausfl&uuml;ge mit einem Oldtimer geh&ouml;ren f&uuml;r viele Kuba-Urlauber zum Pflichtprogramm. /EFE" data-src="http://img.nnn.de/img/reise-tourismus/crop15911396/49481594-cv16_9-w310/urn-newsml-dpa-com-20090101-170123-99-990870-large-4-3.jpg" id='img15911401' />
			<noscript>
					<img  width="310"  height="174"  alt="Ausfl&uuml;ge mit einem Oldtimer geh&ouml;ren f&uuml;r viele Kuba-Urlauber zum Pflichtprogramm. /EFE" src="http://img.nnn.de/img/reise-tourismus/crop15911396/49481594-cv16_9-w310/urn-newsml-dpa-com-20090101-170123-99-990870-large-4-3.jpg" id='img15911401' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="http://www.nnn.de/ratgeber/reise-tourismus/tourismus-auf-kuba-segen-und-herausforderung-id15911401.html">
				<div class="teaser">
					<a title="" href="http://www.nnn.de/ratgeber/reise-tourismus/tourismus-auf-kuba-segen-und-herausforderung-id15911401.html" >
						<span class="kicker">Besucherrekord</span>
						<span class="vhide">: </span> 
						<span class="headline" data-href="http://www.nnn.de/ratgeber/reise-tourismus/tourismus-auf-kuba-segen-und-herausforderung-id15911401.html">
							Tourismus auf Kuba: Segen und Herausforderung<span class="clickable hidden-phone"></span> 
						</span>
					</a>
				</div>
			</div>
		</div>
	</div>

<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="http://www.nnn.de/ratgeber/reise-tourismus/guenstiger-wechselkurs-lockt-mehr-deutsche-nach-suedafrika-id15909461.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="http://img.nnn.de/img/reise-tourismus/crop15909456/6418642368-cv16_9-w636/urn-newsml-dpa-com-20090101-170113-99-862881-large-4-3.jpg">
		    <source media="(max-width: 641px)" data-srcset="http://img.nnn.de/img/reise-tourismus/crop15909456/9099216591-cv16_9-w954/urn-newsml-dpa-com-20090101-170113-99-862881-large-4-3.jpg">
			<source data-srcset="http://img.nnn.de/img/reise-tourismus/crop15909456/4098154265-cv16_9-w310/urn-newsml-dpa-com-20090101-170113-99-862881-large-4-3.jpg">
			<img  width="310"  height="174"  alt="Ein niedriger Wechselkurs trug dazu bei, dass 2016 so viele Deutsche nach S&uuml;dafrika kamen wie nie zuvor." data-src="http://img.nnn.de/img/reise-tourismus/crop15909456/4098154265-cv16_9-w310/urn-newsml-dpa-com-20090101-170113-99-862881-large-4-3.jpg" id='img15909461' />
			<noscript>
					<img  width="310"  height="174"  alt="Ein niedriger Wechselkurs trug dazu bei, dass 2016 so viele Deutsche nach S&uuml;dafrika kamen wie nie zuvor." src="http://img.nnn.de/img/reise-tourismus/crop15909456/4098154265-cv16_9-w310/urn-newsml-dpa-com-20090101-170113-99-862881-large-4-3.jpg" id='img15909461' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="http://www.nnn.de/ratgeber/reise-tourismus/guenstiger-wechselkurs-lockt-mehr-deutsche-nach-suedafrika-id15909461.html">
				<div class="teaser">
					<a title="" href="http://www.nnn.de/ratgeber/reise-tourismus/guenstiger-wechselkurs-lockt-mehr-deutsche-nach-suedafrika-id15909461.html" >
						<span class="kicker">Besucherrekord</span>
						<span class="vhide">: </span> 
						<span class="headline" data-href="http://www.nnn.de/ratgeber/reise-tourismus/guenstiger-wechselkurs-lockt-mehr-deutsche-nach-suedafrika-id15909461.html">
							Günstiger Wechselkurs lockt mehr Deutsche nach Südafrika<span class="clickable hidden-phone"></span> 
						</span>
					</a>
				</div>
			</div>
		</div>
	</div>

<div class="span1">
	<div id="medium_rectangle_3"></div></div>

</div>
</div>
			</div>
		</div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="http://www.nnn.de/" title="nnn"> 
			<img src="http://www.nnn.de/resources/8548/ver1-0/img/logo/nnn.png" alt="nnn.de" />
		</a>
	</p>
	<p class="date branding">
		Di. 24. Januar 2017</p>
	<p class="social">
		<a class="icon i-sprite i-facebook" href="https://www.facebook.com/nnnonline" title="Facebook" rel="nofollow" target="_blank">Facebook</a>
		<a class="icon i-sprite i-twitter" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" title="Twitter" rel="nofollow" target="_blank">Twitter</a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">medienhaus:nord</div>
			</div>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-paper" href="http://www.medienhausnord.de/leistungen/tageszeitungen/" target="_blank"><span class="txt">Tages-<br>zeitungen</span></a></li>
				<li><a class="i-media i-media-paper-weekly" href="http://www.medienhausnord.de/leistungen/wochenzeitungen/" target="_blank"><span class="txt">Wochen-<br>zeitungen</span></a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-magazine" href="http://www.medienhausnord.de/leistungen/magazine/" target="_blank"><span class="txt">Magazine/<br>Telefonbücher</span></a></li>
				<li><a class="i-media i-media-digital" href="http://www.medienhausnord.de/leistungen/digital/" target="_blank"><span class="txt">Digital</span> </a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-delivery" href="http://www.medienhausnord.de/leistungen/zustellservice/" target="_blank"><span class="txt">Zustell-/<br>Werbeservice</span></a></li>
				<li><a class="i-media i-media-print" href="http://www.medienhausnord.de/leistungen/druck/" target="_blank"><span class="txt">Druck</span></a></li>
			</ul>
		</div>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="http://www.nnn.de/legals/kontakt-id4744906.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="http://www.nnn.de/legals/agb-nnn/" title="AGB" target="_self">
						AGB</a>
				<a href="http://www.nnn.de/legals/impressum-id4749706.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="http://www.oms.eu/nutzungsbasierte-online-werbung" title="Onlinewerbung" target="_blank">
						Onlinewerbung</a>
				<a href="http://www.nnn.de/legals/sicherheit-und-datenschutz-id4741486.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.medienhausnord.de/leistungen/tageszeitungen/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/RATGEBER/REISE UND TOURISMUS";
	_sf_async_config.authors = 'dpa';
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator">
                <div class="overscroll__process"></div>
                <a href="http://www.nnn.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><script src="http://rce.veeseo.com/widgets/svz.de/widget.js"></script><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=15921351&amp;type=article&amp;ctxId=2626&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Reisen+mit+dem+Billigflieger%3A+Fallstricke+beim+Buchen&amp;url=http%3A%2F%2Fwww.svz.de%2Fratgeber%2Freise-tourismus%2Freisen-mit-dem-billigflieger-fallstricke-beim-buchen-id15921351.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script>
		(function( $ ){

			

			$( "#wrapper-page" ).unitbNavigationToggle();
			$( "#wrapper-content" ).unitbTeaserClickable();
			$( "#wrapper-content" ).unitbShadowTeaserClickable();
			$( "#wrapper-content" ).unitbStickyHeader();
			$( ".mail-link" ).unitbDecode();
			$( ".accordion" ).unitbAccordion();
			$( "#js-login" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });
		

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid0 > ul").touchMenuHover();

					$("#slideshow-fwid2").unitbGalleryVote().unitbSlideshow();
				

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3876971").unitbNewsTicker();

$(function() {
    $(".overscroll").overscroll({url: "http://www.nnn.de/overscroll"});
});
		})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('nnn');
			    cre_client.set_site('www.nnn.de');
			    cre_client.set_content_id('/ratgeber/reise-tourismus/reisen-mit-dem-billigflieger-fallstricke-beim-buchen-id15921351.html');
			    cre_client.set_cms_id('15921351');
			    cre_client.set_channel('2426');
			    cre_client.set_sub_channel('2626');
			    cre_client.set_doc_type('news');
			    cre_client.set_tag('Reise');
			    cre_client.set_heading('Reisen mit dem Billigflieger: Fallstricke beim Buchen');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
