<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta name="date" content="2017-02-07T18:28:07+0100" />
		
		<title>«Ein einmaliger Moment»: Patriots begeistert bei Super-Bowl-Parade in Boston gefeiert | nnn.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.nnn.de/resources/8600/ver1-0/img/touch/nnn-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.nnn.de/resources/8600/ver1-0/img/touch/nnn-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.nnn.de/resources/8600/ver1-0/img/touch/nnn-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.nnn.de/resources/8600/ver1-0/img/touch/nnn-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Es schneit in Boston, aber das kann den Jubel nicht bremsen:  Hingerissen empfangen die Fans der New England Patriots den Sieger des Super B ... Hier weiterlesen!">
	<meta name="keywords" content="Tom Brady,Boston,New England Patriots,Dan Patrick,Houston,Super Bowl">
	<meta name="dc.title" content="«Ein einmaliger Moment»: Patriots begeistert bei Super-Bowl-Parade in Boston gefeiert | nnn.de" />
	<meta name="dc.description" content="Es schneit in Boston, aber das kann den Jubel nicht bremsen:  Hingerissen empfangen die Fans der New England Patriots den Sieger des Super B ... Hier weiterlesen!" />
	<meta name="title" content="«Ein einmaliger Moment»: Patriots begeistert bei Super-Bowl-Parade in Boston gefeiert | nnn.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="nnn" />
	<meta name="googlebot" content="noodp">

	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="http://www.nnn.de/sitemap.xml" />
	<meta name="feed" content="http://www.nnn.de/sport/weitere-sportarten/ussport/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="«Ein einmaliger Moment»: Patriots begeistert bei Super-Bowl-Parade in Boston gefeiert | nnn.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://www.nnn.de/16048536">
	<meta property="og:image" content="https://img.nnn.de/img/ussport/crop16048531/7696399206-cv16_9-w596/urn-newsml-dpa-com-20090101-170207-99-194521-large-4-3.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Es schneit in Boston, aber das kann den Jubel nicht bremsen:  Hingerissen empfangen die Fans der New England Patriots den Sieger des Super B">
	<link rel="alternate" type="application/rss+xml"  href="http://www.nnn.de/sport/weitere-sportarten/ussport/rss" title="NNN Feed - US Sport" />
	<meta property="fb:app_id" content="318968638241985"/>
<link rel="canonical" href="http://www.nnn.de/sport/weitere-sportarten/ussport/patriots-begeistert-bei-super-bowl-parade-in-boston-gefeiert-id16048536.html">
<link rel="amphtml" href="http://www.nnn.de/sport/weitere-sportarten/ussport/patriots-begeistert-bei-super-bowl-parade-in-boston-gefeiert-id16048536-amp.html" />
<link rel="shortcut icon" href="http://www.nnn.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1486487946000,
			domain: "nnn.de",
			headline: "Patriots begeistert bei Super-Bowl-Parade in Boston gefeiert",
			kicker: "\u00ABEin einmaliger Moment\u00BB",
			id: 16048536,
			imgSrc: "http://img.nnn.de/img/ussport/crop16048531/7696399206-cv16_9-w596/urn-newsml-dpa-com-20090101-170207-99-194521-large-4-3.jpg",
			lead: "Es schneit in Boston, aber das kann den Jubel nicht bremsen:\u00A0 Hingerissen empfangen die Fans der New England Patriots den Sieger des Super Bowl um Superstar Tom Brady. Der aber sucht weiter sein Trikot aus der historischen Nacht.",
			section: "HOME/SPORT/WEITERE SPORTARTEN/US SPORT",
			url: document.location.href,
			resourcePath: "http://www.nnn.de/resources/8600/ver1-0/",
			msoIssue: "",
			ivwParam: "us_sport",
			omsParam: "sports",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			isPreviewArticle: false
		};
	
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;


	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"sports",
		"newspaperTitle":"NNN",
		"newspaperLocation":"undefined",
		"pageKeywords":"Tom Brady,Boston,New England Patriots,Dan Patrick,Houston,Super Bowl"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="http://www.nnn.de/resources/8600/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="http://www.nnn.de/resources/8600/ver1-0/css/styles_part_2.min.css">
			<script src="http://www.nnn.de/resources/8600/ver1-0/js/modernizr-2.6.2.min.js" async="async"></script>
		<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="http://www.nnn.de/resources/8600/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="http://www.nnn.de/resources/8600/ver1-0/js/libs.min.js"></script>
		<script src="http://www.nnn.de/resources/8600/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "http://track.nnn.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "sport",
		"topic" : "sport_weitere_sportarten",
		"town" : "",
		"type" : "news",
		"property" : [ "07", "feb", "2017", "image"],
		"topic_id" : "2506",
		"post_id" : "16048536",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Patriots begeistert bei Super-Bowl-Parade in Boston gefeiert",
			"articleID": "16048536",
			"articleValidFrom": "2017.02.07 18:28",
			"articleLength": "3721",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 4,
			"countExternalLinks": 5,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "us_sport",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">

            <div class="wrapper-content" id="wrapper-content">

                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle i-sprite i-nav-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">zur Navigation springen</a>
                    	<div class="top">
	<p class="left">
	<a href="https://www.facebook.com/nnnonline" target="_blank" rel="nofollow">Facebook</a>
		&nbsp;|&nbsp;<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" target="_blank" rel="nofollow">Twitter</a>
		&nbsp;|&nbsp;<a href="https://www.nnn.de/abo/newsletter/ " target="_self" rel="nofollow">Newsletter</a>
		</p><p class="center">
	<a href="http://immo-norden.de/" title="immo-norden.de" target="_blank">
				immo-norden.de</a>
			 | <a href="http://svz.motoso.de/" title="Auto" target="_self">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self">
				Trauer</a>
			 | <a href="http://www.nnn.de/anzeigen/" title="Anzeigen" target="_self">
				Anzeigen</a>
			</p><p class="right js-user hidden-phone" style="z-index:1" id="js-login" data-ajax-url="http://www.nnn.de/widget/id5173361?ctxSec=2506&amp;view=ajax&amp;ctxArt=16048536">
	<a href="https://www.svz.de/sso-esc.html?request=YcO8Z3I2NTfPr6p3JEHU3STyd508ZVq2ybkOU8vC2i3f4bPowPhR9dTLB55LMMiv8-WGTGtwj6-v0e-oHlPD8FkJzZdhEJ2zT3pKSsoebTN0E8_5sKE5qIrANlN-KAhDd6c22Q8kdbNO5AAVHffoD8BM2wckc3c9xtOmIwTcL56qQETzwwurwIt1LrfaSqjvSVc5_91Pe3E." rel="nofollow">Login</a>
	
	| 
	<a href="/epaper">ePaper</a>
	</p>
</div>
<div class="main">
	<p class="logo small">
	<a title="nnn" href="http://www.nnn.de/">
		<img id="imgLogoCenter" src="http://www.nnn.de/resources/8600/ver1-0/img/logo/nnn.png" alt="nnn" />
	</a>	
</p>
<p class="link left"><div id="header_1"></div></p>

<p class="link right js-region" id="js-region" data-ajax-url="http://www.nnn.de/widget/id5500036?view=ajax&amp;ctxArt=16048536">
		<a title="Nachrichten aus Ihrem Ort" href="http://www.nnn.de/orte" class="i-sprite i-location-paperlocal">Nachrichten aus Ihrem Ort</a>
			</p>
</div>
<nav class="nav-main" id="nav-main-header-fwid0">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.nnn.de/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					Home</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.nnn.de/lokales/rostock/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Rostock', 'action':'Rostock', 'label':'Rostock', 'interaction': 'true'});"
					target="_self" class="">
					Rostock</a></li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/regionales/menu-flyout">
				<a href="http://www.nnn.de/regionales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/regionales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.nnn.de/regionales/mecklenburg-vorpommern/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mecklenburg-Vorpommern</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/sternberg-bruel-warin/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" 
											class="">
											Anzeiger für Sternberg, Brüel, Warin</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/buetzower-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bützower Zeitung</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/gadebusch-rehnaer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Gadebusch-Rehnaer Zeitung</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/guestrower-anzeiger/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" 
											class="">
											Güstrower Anzeiger</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/hagenower-kreisblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Hagenower Kreisblatt</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/ludwigsluster-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Ludwigsluster Tageblatt</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/parchimer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Parchimer Zeitung</a></li>
									
								<li >
										<a href="http://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung für die Landeshauptstadt</a></li>
									
								<li >
										<a href="http://www.nnn.de/regionales/newsticker-nord/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker Nord</a></li>
									
								<li >
										<a href="http://www.nnn.de/regionales/polizeiticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Polizeiticker</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/deutschland-welt/menu-flyout">
				<a href="http://www.nnn.de/deutschland-welt/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/deutschland-welt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/politik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Politik</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/panorama/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" 
											class="">
											Panorama</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/wirtschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wirtschaft</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/kultur/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kultur</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/leute/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leute</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/wissenschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wissenschaft</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/umwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Umwelt</a></li>
									
								<li  class=" hidden-phone">
										<a href="http://www.nnn.de/deutschland-welt/junge-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Junge Zeitung</a></li>
									
								<li >
										<a href="http://www.nnn.de/deutschland-welt/newsticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/sport/menu-flyout">
				<a href="http://www.nnn.de/sport/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/lokaler-sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lokaler Sport</a></li>
									
								<li >
										<a href="http://www.fupa.net/mv" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Amateur-Fußball / FuPa.net', 'label':'Amateur-Fußball / FuPa.net', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Amateur-Fußball / FuPa.net</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/sportticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sportticker</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/fussball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußball', 'label':'Fußball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Fußball</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/tipp-die-elf/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tipp die Elf</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/fussballergebnisse/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußballergebnisse', 'label':'Fußballergebnisse', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fußballergebnisse</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/volleyball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Volleyball</a></li>
									
								<li >
										<a href="http://www.nnn.de/sport/weitere-sportarten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Weitere Sportarten</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.fupa.net/mv" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-FuPa', 'action':'FuPa', 'label':'FuPa', 'interaction': 'true'});"
					target="_blank" class="nav-main__fupa">
					FuPa</a></li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/ratgeber/menu-flyout">
				<a href="http://www.nnn.de/ratgeber/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/ratgeber/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/auto/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" 
											class="">
											Auto &amp; Verkehr</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/bauen-wohnen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bauen &amp; Wohnen</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/beruf-karriere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Beruf &amp; Karriere</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/digital/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/eltern-kind/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern und Kind', 'label':'Eltern und Kind', 'interaction': 'true'});"
											target="_self" 
											class="">
											Eltern und Kind</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/essen_und_trinken/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen und Trinken', 'label':'Essen und Trinken', 'interaction': 'true'});"
											target="_self" 
											class="">
											Essen und Trinken</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/familie/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" 
											class="">
											Familie</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/fitness-und-wellness/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness und Wellness', 'label':'Fitness und Wellness', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitness und Wellness</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/garten-blumen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten und Blumen', 'label':'Garten und Blumen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Garten und Blumen</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/liebe-flirt-partnerschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt und Partnerschaft', 'label':'Liebe, Flirt und Partnerschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Liebe, Flirt und Partnerschaft</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/medizin-gesundheit/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin und Gesundheit', 'label':'Medizin und Gesundheit', 'interaction': 'true'});"
											target="_self" 
											class="">
											Medizin und Gesundheit</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/mode-lifestyle/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mode &amp; Lifestyle</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/recht-gesetz/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht und Gesetz', 'label':'Recht und Gesetz', 'interaction': 'true'});"
											target="_self" 
											class="">
											Recht und Gesetz</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/reise-tourismus/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise und Tourismus', 'label':'Reise und Tourismus', 'interaction': 'true'});"
											target="_self" 
											class="">
											Reise und Tourismus</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/tiere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tiere</a></li>
									
								<li >
										<a href="http://www.nnn.de/ratgeber/umwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Umwelt</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-teaser hidden-desktop" >
				<a href="http://www.nnn.de/anzeigen/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.job-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Stellenanzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://immo-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Immobilien suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="http://trauer.svz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Traueranzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://flirt-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Partnersuche</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.nnn.de/abo/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="">
					Abo</a></li>
		<li class="menu-item" data-ajax-url="http://www.nnn.de/service/menu-flyout">
				<a href="http://www.nnn.de/service/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="http://www.nnn.de/service/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/wetter/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wetter</a></li>
									
								<li >
										<a href="http://termine.nnn.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" 
											class="">
											Termine und Events</a></li>
									
								<li >
										<a href="https://leserreisen.svz.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leserreisen</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/fitnesstipps/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitnesstipps</a></li>
									
								<li >
										<a href="http://tv.nnn.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fernsehprogramm</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/horoskope/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" 
											class="">
											Horoskope</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/kreuzwortraetsel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kreuzworträtsel</a></li>
									
								<li >
										<a href="http://www.nnn.de/service/sudoku/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sudoku</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-desktop" >
				<a href="http://newsapp.nnn.de" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-nnn.de als App', 'action':'nnn.de als App', 'label':'nnn.de als App', 'interaction': 'true'});"
					target="_self" class="">
					nnn.de als App</a></li>
		</ul>
	<div class="search">
			<a title="zu Suche" href="#search-head" id="search-toggle" class="search-toggle">Suche</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div id="slides"></div><div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="http://www.nnn.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="http://www.nnn.de/sport/" title="Sport" itemprop="url"> <span itemprop="title">Sport</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="http://www.nnn.de/sport/weitere-sportarten/" title="Weitere Sportarten" itemprop="url"> <span itemprop="title">Weitere Sportarten</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="http://www.nnn.de/sport/weitere-sportarten/ussport/" title="US Sport" itemprop="url"> <span itemprop="title">US Sport</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <span itemprop="title">«Ein einmaliger Moment»: Patriots begeistert bei Super-Bowl-Parade in Boston gefeiert</span>
				</div>
			</nav>
	</div>
<div class="channel">
		<h2 class="center">US Sport</h2>
		<p class="right hidden-phone">
				07. Februar 2017 |  19:27 Uhr
			</p>
		</div>
<!-- Kalooga script code for nnn.de 4189 -->
<script type="text/javascript">
	(function(){
	   var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	   n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/6394.js";
	   f.parentNode.insertBefore(n,f);
	})();
</script>
</div>
                <div class="content content-light">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/Article">
						 <div class="row">
		<header class="article article-head span3  loc-default"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">«Ein einmaliger Moment»</span> 
			<span class="vhide">: </span>
		Patriots begeistert bei Super-Bowl-Parade in Boston gefeiert</h1>
<div class="meta">
			<div class="published">
				<span class="hidden-phone">vom </span>
					<span datetime="2017-02-07 18:28:07" itemprop="datePublished">7. Februar 2017</span>
				</div>
			<div class="publication">
				<span class="hidden-phone"></span>
				</div>
		</div>
	<p class="lead" itemprop="description">
		<strong> Es schneit in Boston, aber das kann den Jubel nicht bremsen:  Hingerissen empfangen die Fans der New England Patriots den Sieger des Super Bowl um Superstar Tom Brady. Der aber sucht weiter sein Trikot aus der historischen Nacht.</strong>
	</p>
</header>
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<div class="article-aside actions clearfix" id="actions-fwid1">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=16048536&amp;type=article&amp;ctxId=2506&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Patriots+begeistert+bei+Super-Bowl-Parade+in+Boston+gefeiert&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fussport%2Fpatriots-begeistert-bei-super-bowl-parade-in-boston-gefeiert-id16048536.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://svz.de/16048536" data-track-url="/stats/?rt=1&amp;objId=16048536&amp;type=article&amp;ctxId=2506&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Patriots+begeistert+bei+Super-Bowl-Parade+in+Boston+gefeiert&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fussport%2Fpatriots-begeistert-bei-super-bowl-parade-in-boston-gefeiert-id16048536.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=16048536&amp;type=article&amp;ctxId=2506&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Patriots+begeistert+bei+Super-Bowl-Parade+in+Boston+gefeiert&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fussport%2Fpatriots-begeistert-bei-super-bowl-parade-in-boston-gefeiert-id16048536.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=16048536&amp;type=article&amp;ctxId=2506&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Patriots+begeistert+bei+Super-Bowl-Parade+in+Boston+gefeiert&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fussport%2Fpatriots-begeistert-bei-super-bowl-parade-in-boston-gefeiert-id16048536.html" href="WhatsApp://send?text=Patriots begeistert bei Super-Bowl-Parade in Boston gefeiert+http://www.nnn.de/sport/weitere-sportarten/ussport/patriots-begeistert-bei-super-bowl-parade-in-boston-gefeiert-id16048536.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=16048536&amp;type=article&amp;ctxId=2506&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Patriots+begeistert+bei+Super-Bowl-Parade+in+Boston+gefeiert&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fussport%2Fpatriots-begeistert-bei-super-bowl-parade-in-boston-gefeiert-id16048536.html" href="http://www.nnn.de/artikel-versenden.html?artId=16048536" title="Artikel per E-Mail versenden" rel="nofollow" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="http://www.nnn.de/sport/weitere-sportarten/ussport/patriots-begeistert-bei-super-bowl-parade-in-boston-gefeiert-id16048536.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<aside class="article-aside slideshow slideshow-single" id="slideshow-fwid2" data-ajax="true" data-ajax-url="http://www.nnn.de/widget/id3876481?view=ajax&ctxArt=16048536" itemprop="associatedMedia">
			<div itemscope itemtype="http://schema.org/ImageObject">
				<div class="container">
					<picture>
		    <source media="(max-width: 481px)" srcset="http://img.nnn.de/img/ussport/crop16048531/8598647651-cv16_9-w636/urn-newsml-dpa-com-20090101-170207-99-194521-large-4-3.jpg">
		    <source media="(max-width: 641px)" srcset="http://img.nnn.de/img/ussport/crop16048531/3009211308-cv16_9-w954/urn-newsml-dpa-com-20090101-170207-99-194521-large-4-3.jpg">
			<source srcset="http://img.nnn.de/img/ussport/crop16048531/9926132536-cv16_9-h335/urn-newsml-dpa-com-20090101-170207-99-194521-large-4-3.jpg">
			<img  width="595"  height="335"  alt="Fans der New England Patriots warten in Boston auf die Siegesparade der Super Bowl Gewinner." src="http://img.nnn.de/img/ussport/crop16048531/9926132536-cv16_9-h335/urn-newsml-dpa-com-20090101-170207-99-194521-large-4-3.jpg" class=' kalooga_15017'  itemprop="contentURL"/>
			</picture>
	</div>
				<div class="index-mobile">1 von 1</div>
				<div class="caption" itemprop="caption">Fans der New England Patriots warten in Boston auf die Siegesparade der Super Bowl Gewinner.</div>
				<div class="info">
					<div class="credits i-sprite i-camera">Foto: 
							 <span itemprop="author">Charles Krupa</span>
						</div>
					<div class="index">1 von 1</div>
					</div>
			</div>
		</aside>
		
		<ul class="marfeel hidden">
			</ul>
		
		<p>Begeisterter Empfang für die Helden des 51. <a class="rtr-entity" data-rtr-entity="Super Bowl" data-rtr-etype="veranstaltungen" data-rtr-firstletter="s" data-rtr-score="100.0" data-rtr-token="Super Bowl" href="/themen/veranstaltungen/s/super-bowl">Super Bowl</a>: Nach ihrem fünften Gewinn der US-Football-Meisterschaft haben Zehntausende Fans den <a class="rtr-entity" data-rtr-entity="New England Patriots" data-rtr-etype="organisationen" data-rtr-firstletter="n" data-rtr-score="84.3986254296" data-rtr-token="New England Patriots" href="/themen/organisationen/n/new-england-patriots">New England Patriots</a> in <a class="rtr-entity" data-rtr-entity="Boston" data-rtr-etype="orte" data-rtr-firstletter="b" data-rtr-score="100.0" data-rtr-token="Boston" href="/themen/orte/b/boston">Boston</a> zugejubelt.</p> 
<p>Bei Schneeregen feierten sie in der Stadt an der Ostküste das Team um Superstar <a class="rtr-entity" data-rtr-entity="Tom Brady" data-rtr-etype="personen" data-rtr-firstletter="t" data-rtr-score="100.0" data-rtr-token="Tom Brady" href="/themen/personen/t/tom-brady">Tom Brady</a> auf den offenen Wagen mit Sprechchören und Fahnen.</p> 
<p>Bradys nach dem Finale verschwundenes Trikot wird nun sogar ein Fall für die texanische Polizei. «Wer auch immer das Jersey genommen hat, sollte es zurückgeben. Die Texas Rangers sind auf seiner Spur», sagte der Vize-Gouverneur des US-Bundesstaats, Dan Patrick. Ein Video zeigt einen fassungslosen Brady, der nach dem spektakulären Final-Triumph in Houston in der Umkleide sein Trikot sucht. Die National Football League kündigte eine Untersuchung an und will die Polizeibehörden bei ihren Ermittlungen unterstützen.</p> 
<p>Bei der Parade in Boston reckten die Spieler immer wieder die Vince-Lombardi-Trophäe hoch, die Krone des Super Bowl. Es gab Konfetti, Fanfaren und Sprechchöre. Auch der Deutsche Sebastian Vollmer war auf einem der Wagen; er hatte verletzungsbedingt die ganze Saison gefehlt und auch beim Super-Bowl-Sieg über die Atlanta Falcons nur zugeschaut.</p> 
<p>Einige Spieler trugen rot-graue Pudelmützen und graue Kapuzenpullis, um sich vor der Kälte zu schützen. «Es ist kalt und es ist nass, aber das ist doch ein einmaliger Moment», sagte ein Patriots-Fan dem Sender ABC.</p> 
<p>Quarterback Brady hatte sein Team in der Nacht zum Montag in einem dramatischen Finale aus aussichtsloser Position doch noch zum Sieg geführt. Die Atlanta Falcons hatten bereits mit 25 Punkten geführt, doch am Ende siegten die Patriots mit 34:28 nach Verlängerung.</p> 
<p>Einen vermeintlichen Diebstahl des Brady-Trikots wollen die texanischen Super-Bowl-Gastgeber nicht auf sich sitzen lassen. Der Bundesstaat messe der Gastfreundschaft und dem Football hohe Bedeutung bei, sagte Spitzenpolitiker Patrick. Daher dürfe nicht in den Geschichtsbüchern stehen, dass Bradys Trikot in dem Bundesstaat gestohlen worden sei. Der Erfolg des Super Bowl in Houston dürfe durch nichts geschmälert werden, erklärte der Vize-Gouverneur.</p> 
<p> <a href="https://www.nfl.com/super-bowl" rel="nofollow" target="_blank" title="Externer Link">Super Bowl LI</a> </p> 
<p> <a href="https://www.nfl.com/super-bowl/history" rel="nofollow" target="_blank" title="Externer Link">Frühere Super Bowls</a> </p> 
<p> <a href="http://www.patriots.com/team/roster" rel="nofollow" target="_blank" title="Externer Link">Kader New England Patriots</a> </p> 
<p> <a href="https://twitter.com/fluetticke/lists/super-bowl-li" rel="nofollow" target="_blank" title="Externer Link">Twitterliste zum Super Bowl LI</a> </p> 
<p> <a href="https://twitter.com/NFL/status/828471556338655236" rel="nofollow" target="_blank" title="Externer Link">NFL-Video</a> </p><div id="article_map_container">
	</div><div class="article-aside startpage">
	<a href="http://www.nnn.de/" title="zur Startseite">
		<span class="i-home i-sprite house"></span>
		<span class="i-home-large i-sprite house-large"></span>
		zur Startseite</a>
</div><div class="article-aside author">
			<p class="info">
				<span class="img" style="width: 60px; height: 60px;"> </span>
					
							von <span class="name" itemprop="author">dpa</span>
						<br>
					
							erstellt am 07.Feb.2017
							| 18:28 Uhr
							</p>
			<p class="links">
				</p>
		</div>
	<div id="wanewsletter">
	<div id="whatsapp2"></div>
</div>

<script>
jQuery(document).ready(function() {
	var widget = "whatsapp2";
	
	jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
		jQuery(result.data.html).appendTo("#"+widget);
		jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
		jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
		MSOdataLayer.push({'event':'staticEvent', 'category': 'Widget-WhatsApp', 'action':'Loaded', 'label':window.location.href, 'interaction':'false'});
	});
});
</script><div class="article-aside actions bottom clearfix" id="actions-fwid3">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/NNNonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/nnnonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=16048536&amp;type=article&amp;ctxId=2506&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Patriots+begeistert+bei+Super-Bowl-Parade+in+Boston+gefeiert&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fussport%2Fpatriots-begeistert-bei-super-bowl-parade-in-boston-gefeiert-id16048536.html"
					>
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="http://svz.de/16048536" data-track-url="/stats/?rt=1&amp;objId=16048536&amp;type=article&amp;ctxId=2506&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Patriots+begeistert+bei+Super-Bowl-Parade+in+Boston+gefeiert&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fussport%2Fpatriots-begeistert-bei-super-bowl-parade-in-boston-gefeiert-id16048536.html"
					>
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=16048536&amp;type=article&amp;ctxId=2506&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Patriots+begeistert+bei+Super-Bowl-Parade+in+Boston+gefeiert&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fussport%2Fpatriots-begeistert-bei-super-bowl-parade-in-boston-gefeiert-id16048536.html"
					>
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=16048536&amp;type=article&amp;ctxId=2506&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Patriots+begeistert+bei+Super-Bowl-Parade+in+Boston+gefeiert&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fussport%2Fpatriots-begeistert-bei-super-bowl-parade-in-boston-gefeiert-id16048536.html" href="WhatsApp://send?text=Patriots begeistert bei Super-Bowl-Parade in Boston gefeiert+http://www.nnn.de/sport/weitere-sportarten/ussport/patriots-begeistert-bei-super-bowl-parade-in-boston-gefeiert-id16048536.html" title="Artikel per WhatsApp versenden" >Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=16048536&amp;type=article&amp;ctxId=2506&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Patriots+begeistert+bei+Super-Bowl-Parade+in+Boston+gefeiert&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fussport%2Fpatriots-begeistert-bei-super-bowl-parade-in-boston-gefeiert-id16048536.html" href="http://www.nnn.de/artikel-versenden.html?artId=16048536" title="Artikel per E-Mail versenden" rel="nofollow" 
					>
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="http://www.nnn.de/sport/weitere-sportarten/ussport/patriots-begeistert-bei-super-bowl-parade-in-boston-gefeiert-id16048536.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<div class="teaser-tagcloud hidden-phone">
        <span class="text">Themen zu diesem Artikel: </span>
        <ul>
        <li><a href="http://www.nnn.de/themen/personen/t/tom-brady/">Tom Brady</a></li>
        <li><a href="http://www.nnn.de/themen/orte/b/boston/">Boston</a></li>
        <li><a href="http://www.nnn.de/themen/organisationen/n/new-england-patriots/">New England Patriots</a></li>
        <li><a href="http://www.nnn.de/themen/personen/d/dan-patrick/">Dan Patrick</a></li>
        <li><a href="http://www.nnn.de/themen/orte/h/houston/">Houston</a></li>
        <li><a href="http://www.nnn.de/themen/veranstaltungen/s/super-bowl/">Super Bowl</a></li>
        </ul>
	</div>
<div class="article-aside">
		<div class="kalooga_15019"></div>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="http://www.nnn.de/widget/id3876841?ctxSec=2506&view=initialize&ctxArt=16048536"></div>
				</div>
				
				<form class="comment-new bubble" action="http://www.nnn.de/widget/id3876841?view=produce&ctxArt=16048536" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
						<input type="hidden" name="firstName" value=""/>
						<input type="hidden" name="lastName" value=""/>
						<input type="hidden" name="email" value=""/>
						<input type="hidden" name="firstLoginTime" value=""/>
					</fieldset>
				</form>
				
				</div>
<div data-widget="plista_widget_belowArticle"></div>

	<script>
		(function() {
			if (!_SHZ.isPreviewArticle) {
				if (!window.PLISTA || !PLISTA.publickey) {
					window.PLISTA = {
						publickey : "8c2ec1742589f509ca793685",
						item : {
							objectid : _SHZ.id,
							title : _SHZ.headline,
							text : _SHZ.lead,
							url : "http://www.nnn.de/sport/weitere-sportarten/ussport/patriots-begeistert-bei-super-bowl-parade-in-boston-gefeiert-id16048536.html",
							img : "http://img.nnn.de/img/ussport/crop16048531/7696399206-cv16_9-w596/urn-newsml-dpa-com-20090101-170207-99-194521-large-4-3.jpg",
							category : "News",
							created_at : _SHZ.created,
						}
					};
					(function() {
						var n = 'script', d = document, s = d
								.createElement(n), s0 = d
								.getElementsByTagName(n)[0];
						s.async = 'async';
						s.type = 'text/javascript';
						s.src = (d.location.protocol === 'https:' ? 'https:'
								: 'http:')
								+ '//static.plista.com/async.js';
						s0.parentNode.insertBefore(s, s0)
					}());
				}
			}
		})();
	</script>
</div>

<div class="span1">
	<div id="medium_rectangle_1"></div><div id="list-news-ticker-3876971" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><h2>Top Nachrichten</h2></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-3876971-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Super Bowl: Ex-Präsident George H.W. Bush bejubelt" href="http://www.nnn.de/sport/weitere-sportarten/ussport/super-bowl-ex-praesident-george-h-w-bush-bejubelt-id16030831.html"> 
										<span class="kicker">Atlanta gewinnt Münzwurf</span>
										<span class="vhide">: </span> 
										<span class="headline">Super Bowl: Ex-Präsident George H.W. Bush bejubelt</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Medien: Falcons-Center Mack spielt trotz Wadenbeinbruch" href="http://www.nnn.de/sport/medien-falcons-center-mack-spielt-trotz-wadenbeinbruch-id16028851.html"> 
										<span class="kicker">51. Super Bowl</span>
										<span class="vhide">: </span> 
										<span class="headline">Medien: Falcons-Center Mack spielt trotz Wadenbeinbruch</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="NFL-Profi Vollmer: Ende der Karriere näher als dem Anfang" href="http://www.nnn.de/sport/weitere-sportarten/ussport/nfl-profi-vollmer-ende-der-karriere-naeher-als-dem-anfang-id16024406.html"> 
										<span class="kicker">«Wird ein guter Wettkampf»</span>
										<span class="vhide">: </span> 
										<span class="headline">NFL-Profi Vollmer: Ende der Karriere näher als dem Anfang</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="«Champion!!!!!» - Vollmer feiert trotz Verletzung" href="http://www.nnn.de/sport/weitere-sportarten/ussport/champion-vollmer-feiert-trotz-verletzung-id16032431.html"> 
										<span class="kicker">Offensive Tackle</span>
										<span class="vhide">: </span> 
										<span class="headline">«Champion!!!!!» - Vollmer feiert trotz Verletzung</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Draisaitl und Grubauer Sieggaranten in der NHL" href="http://www.nnn.de/sport/weitere-sportarten/ussport/draisaitl-und-grubauer-sieggaranten-in-der-nhl-id16030406.html"> 
										<span class="kicker">Erfolge für deutsche Spieler</span>
										<span class="vhide">: </span> 
										<span class="headline">Draisaitl und Grubauer Sieggaranten in der NHL</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-3876971-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Fünf Polizisten im Rostocker Block verletzt" href="http://www.nnn.de/sport/fussball/hansa-rostock/fuenf-polizisten-im-rostocker-block-verletzt-id16035116.html"> 
										<span class="kicker">Hansa-Spiel in Münster</span>
										<span class="vhide">: </span> 
										<span class="headline">Fünf Polizisten im Rostocker Block verletzt</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Ein Erfinder gegen viele Gaffer" href="http://www.nnn.de/lokales/ludwigsluster-tageblatt/ein-erfinder-gegen-viele-gaffer-id16028961.html"> 
										<span class="kicker">Patent für Ludwigsluster</span>
										<span class="vhide">: </span> 
										<span class="headline">Ein Erfinder gegen viele Gaffer</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Schwerin: Polizei bittet um Mithilfe bei der Suche nach dem 41-jährigen Andreas Ihlenfeld" href="http://www.nnn.de/regionales/polizeiticker/schwerin-polizei-bittet-um-mithilfe-bei-der-suche-nach-dem-41-jaehrigen-andreas-ihlenfeld-id16027531.html"> 
										<span class="kicker">Suche nach Vermisstem</span>
										<span class="vhide">: </span> 
										<span class="headline">Schwerin: Polizei bittet um Mithilfe bei der Suche nach dem 41-jährigen Andreas Ihlenfeld  </span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Rostock-Folge im März zu sehen" href="http://www.nnn.de/lokales/rostock/rostock-folge-im-maerz-zu-sehen-id16044326.html"> 
										<span class="kicker">Shopping Queen</span>
										<span class="vhide">: </span> 
										<span class="headline">Rostock-Folge im März zu sehen</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Vandalen bedrohen Verein" href="http://www.nnn.de/lokales/guestrower-anzeiger/vandalen-bedrohen-verein-id16028916.html"> 
										<span class="kicker">MC Güstrow beklaut</span>
										<span class="vhide">: </span> 
										<span class="headline">Vandalen bedrohen Verein</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_2"></div><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><h2>Top Nachrichten</h2></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-5221471-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Rostock-Folge im März zu sehen" href="http://www.nnn.de/lokales/rostock/rostock-folge-im-maerz-zu-sehen-id16044326.html"> 
										<span class="kicker">Shopping Queen</span>
										<span class="vhide">: </span> 
										<span class="headline">Rostock-Folge im März zu sehen</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Mimi aus 30 Metern Höhe gerettet" href="http://www.nnn.de/lokales/prignitz/mimi-aus-30-metern-hoehe-gerettet-id16038646.html"> 
										<span class="kicker">Martyrium nach Tagen beendet</span>
										<span class="vhide">: </span> 
										<span class="headline">Mimi aus 30 Metern Höhe gerettet</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Erdmann sorgt für Abwehr-Stabilität" href="http://www.nnn.de/sport/fussball/hansa-rostock/erdmann-sorgt-fuer-abwehr-stabilitaet-id16039221.html"> 
										<span class="kicker">Hansa Rostock</span>
										<span class="vhide">: </span> 
										<span class="headline">Erdmann sorgt für Abwehr-Stabilität</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Fünf Polizisten im Rostocker Block verletzt" href="http://www.nnn.de/sport/fussball/hansa-rostock/fuenf-polizisten-im-rostocker-block-verletzt-id16035116.html"> 
										<span class="kicker">Hansa-Spiel in Münster</span>
										<span class="vhide">: </span> 
										<span class="headline">Fünf Polizisten im Rostocker Block verletzt</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Marienplatz bleibt ohne Polizeiwache" href="http://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/marienplatz-bleibt-ohne-polizeiwache-id16036571.html"> 
										<span class="kicker">Sicherheit in Schwerin</span>
										<span class="vhide">: </span> 
										<span class="headline">Marienplatz bleibt ohne Polizeiwache</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Härtere Strafen müssen her" href="http://www.nnn.de/incoming/haertere-strafen-muessen-her-id16036621.html"> 
										<span class="kicker">Kommentar des Autors</span>
										<span class="vhide">: </span> 
										<span class="headline">Härtere Strafen müssen her</span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (2)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Rostock-Folge im März zu sehen" href="http://www.nnn.de/lokales/rostock/rostock-folge-im-maerz-zu-sehen-id16044326.html"> 
										<span class="kicker">Shopping Queen</span>
										<span class="vhide">: </span> 
										<span class="headline">Rostock-Folge im März zu sehen</span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (2)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Mutmaßlicher IS-Mann wegen Vergewaltigung festgenommen" href="http://www.nnn.de/regionales/newsticker-nord/mutmasslicher-is-mann-wegen-vergewaltigung-festgenommen-id16046451.html"> 
										<span class="kicker">Extremismus</span>
										<span class="vhide">: </span> 
										<span class="headline">Mutmaßlicher IS-Mann wegen Vergewaltigung festgenommen</span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (3)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Zwei von drei Deutschen für Verbleib in der EU" href="http://www.nnn.de/deutschland-welt/politik/zwei-von-drei-deutschen-fuer-verbleib-in-der-eu-id16044396.html"> 
										<span class="kicker">Umfrage</span>
										<span class="vhide">: </span> 
										<span class="headline">Zwei von drei Deutschen für Verbleib in der EU</span> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Rostock-Folge im März zu sehen" href="http://www.nnn.de/lokales/rostock/rostock-folge-im-maerz-zu-sehen-id16044326.html"> 
										<span class="kicker">Shopping Queen</span>
										<span class="vhide">: </span> 
										<span class="headline">Rostock-Folge im März zu sehen</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Mimi aus 30 Metern Höhe gerettet" href="http://www.nnn.de/lokales/prignitz/mimi-aus-30-metern-hoehe-gerettet-id16038646.html"> 
										<span class="kicker">Martyrium nach Tagen beendet</span>
										<span class="vhide">: </span> 
										<span class="headline">Mimi aus 30 Metern Höhe gerettet</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Upahl als Quark- und Joghurt-Zentrum" href="http://www.nnn.de/regionales/mecklenburg-vorpommern/upahl-als-quark-und-joghurt-zentrum-id16035426.html"> 
										<span class="kicker">Molkerei Arla investiert</span>
										<span class="vhide">: </span> 
										<span class="headline">Upahl als Quark- und Joghurt-Zentrum</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Ein Erfinder gegen viele Gaffer" href="http://www.nnn.de/lokales/ludwigsluster-tageblatt/ein-erfinder-gegen-viele-gaffer-id16028961.html"> 
										<span class="kicker">Patent für Ludwigsluster</span>
										<span class="vhide">: </span> 
										<span class="headline">Ein Erfinder gegen viele Gaffer</span> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Vandalen bedrohen Verein" href="http://www.nnn.de/lokales/guestrower-anzeiger/vandalen-bedrohen-verein-id16028916.html"> 
										<span class="kicker">MC Güstrow beklaut</span>
										<span class="vhide">: </span> 
										<span class="headline">Vandalen bedrohen Verein</span> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_3"></div></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	<div id="flex_buttons">
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_1'></div>
		</li>
		<li>
			<div id='flex_button_2'></div>
		</li>
	</ul>
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_3'></div>
		</li>
		<li>
			<div id='flex_button_4'></div>
		</li>
	</ul>
</div></div>
</article>
				</div>
			</div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="http://www.nnn.de/" title="nnn"> 
			<img src="http://www.nnn.de/resources/8600/ver1-0/img/logo/nnn.png" alt="nnn.de" />
		</a>
	</p>
	<p class="date branding">
		Di. 07. Februar 2017</p>
	<p class="social">
		<a class="icon i-sprite i-facebook" href="https://www.facebook.com/nnnonline" title="Facebook" rel="nofollow" target="_blank">Facebook</a>
		<a class="icon i-sprite i-twitter" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" title="Twitter" rel="nofollow" target="_blank">Twitter</a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">medienhaus:nord</div>
			</div>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-paper" href="http://www.medienhausnord.de/leistungen/tageszeitungen/" target="_blank"><span class="txt">Tages-<br>zeitungen</span></a></li>
				<li><a class="i-media i-media-paper-weekly" href="http://www.medienhausnord.de/leistungen/wochenzeitungen/" target="_blank"><span class="txt">Wochen-<br>zeitungen</span></a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-magazine" href="http://www.medienhausnord.de/leistungen/magazine/" target="_blank"><span class="txt">Magazine/<br>Telefonbücher</span></a></li>
				<li><a class="i-media i-media-digital" href="http://www.medienhausnord.de/leistungen/digital/" target="_blank"><span class="txt">Digital</span> </a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-delivery" href="http://www.medienhausnord.de/leistungen/zustellservice/" target="_blank"><span class="txt">Zustell-/<br>Werbeservice</span></a></li>
				<li><a class="i-media i-media-print" href="http://www.medienhausnord.de/leistungen/druck/" target="_blank"><span class="txt">Druck</span></a></li>
			</ul>
		</div>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="http://www.nnn.de/legals/kontakt-id4744906.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="http://www.nnn.de/legals/agb-nnn/" title="AGB" target="_self">
						AGB</a>
				<a href="http://www.nnn.de/legals/impressum-id4749706.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="http://www.oms.eu/nutzungsbasierte-online-werbung" title="Onlinewerbung" target="_blank">
						Onlinewerbung</a>
				<a href="http://www.nnn.de/legals/sicherheit-und-datenschutz-id4741486.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.medienhausnord.de/leistungen/tageszeitungen/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <script src="http://rce.veeseo.com/widgets/svz.de/widget.js" async="async"></script><!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/SPORT/WEITERE SPORTARTEN/US SPORT";
	_sf_async_config.authors = 'dpa';
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator">
                <div class="overscroll__process"></div>
                <a href="http://www.nnn.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=16048536&amp;type=article&amp;ctxId=2506&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Patriots+begeistert+bei+Super-Bowl-Parade+in+Boston+gefeiert&amp;url=http%3A%2F%2Fwww.svz.de%2Fsport%2Fweitere-sportarten%2Fussport%2Fpatriots-begeistert-bei-super-bowl-parade-in-boston-gefeiert-id16048536.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script>
		(function( $ ){

			

			$( "#wrapper-page" ).unitbNavigationToggle();
			$( "#wrapper-content" ).unitbTeaserClickable();
			$( "#wrapper-content" ).unitbShadowTeaserClickable();
			$( "#wrapper-content" ).unitbStickyHeader();
			$( ".mail-link" ).unitbDecode();
			$( ".accordion" ).unitbAccordion();
			$( "#js-login" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });
		

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid0 > ul").touchMenuHover();

					$("#slideshow-fwid2").unitbGalleryVote().unitbSlideshow();
				

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3876971").unitbNewsTicker();
$("#list-news-ticker-5221471").unitbNewsTicker();

$(function() {
    $(".overscroll").overscroll({url: "http://www.nnn.de/overscroll"});
});
		})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('nnn');
			    cre_client.set_site('www.nnn.de');
			    cre_client.set_content_id('/sport/weitere-sportarten/ussport/patriots-begeistert-bei-super-bowl-parade-in-boston-gefeiert-id16048536.html');
			    cre_client.set_cms_id('16048536');
			    cre_client.set_channel('2276');
			    cre_client.set_sub_channel('7566');cre_client.set_sub_sub_channel('2506');
			    cre_client.set_doc_type('news');
			    cre_client.set_tag('Tom Brady');
			    cre_client.set_heading('Patriots begeistert bei Super-Bowl-Parade in Boston gefeiert');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
