<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.nnn.de/deutschland-welt/panorama/zahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html?nojs=true"></noscript>
		<script>
var c1_headers = {
  "C1-Meter-Type": "none",
  "C1-User-Info-gender": "",
  "C1-User-Info-first-name": "",
  "C1-User-Info-email": "",
  "C1-User-Info-last-name": "",
  "C1-User-Info-ssoid": "",
  "C1-Meter-Count": "0",
  "C1-Meter-Info": "document_type",
  "C1-Meter-Tracking-ID": "1664059023832557902",
  "C1-Meter-Max-Count": "0",
  "C1-Meter-User-Status": "anonymous",
  "C1-Meter-User-Group-Action": {"cms_snippet": {"parameters": [
    "DFP:Sommerkampagne_NNN",
    "DFP_customerType:none"
  ]}},
  "C1-Meter-Product-IDs": "",
  "C1-Meter-Status": "open"
}
</script>
		<meta name="date" content="2020-04-15T18:44:00+0200" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"28028647",
					    "headline": 		"US-Experten: Zahl der Corona-Infizierten bei mehr als zwei Millionen | nnn.de",
						"url": 				"https://www.svz.de/deutschland-welt/panorama/zahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html",
						"mainEntityOfPage": "https://www.svz.de/deutschland-welt/panorama/zahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html",
						"thumbnailUrl":"https://www.nnn.de/img/panorama/crop28028642/9529108683-cv1_1-w320-o/urn-newsml-dpa-com-20090101-200415-99-711845.jpg","image":{
									"@type": 	"ImageObject",
									"url" : 	"https://www.nnn.de/img/panorama/origs28028642/9495107625-w640-h960-o/urn-newsml-dpa-com-20090101-200415-99-711845.jpg",
									"width": 	640,
									"height": 	360
								},
						"dateCreated": 		"2020-04-15T17:21:09+0200",
						"datePublished": 	"2020-04-15T18:44:00+0200",
						"dateModified":		"2020-04-15T18:47:12+0200",
						"articleSection":	"Panorama",
						"author": {
								"@type":	"Person",
								"name": 	"dpa"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"nnn.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.nnn.de/resources/1586262810427/ver1-0/img/logo/nnn.png",
								"width": 	600,
								"height": 	60
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-381-491168733",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":["zahl","corona-infizierten","millionen","us-experten","weltweit","mittlerweile","menschen","zusammenhang"]
				   	}
				</script>
				<script>
					if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
					MSOdataLayer.push({
						"keywords":["zahl","corona-infizierten","millionen","us-experten","weltweit","mittlerweile","menschen","zusammenhang"]
					});
				</script>
			<title>US-Experten: Zahl der Corona-Infizierten bei mehr als zwei Millionen | nnn.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.nnn.de/resources/1586262810427/ver1-0/img/touch/nnn-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.nnn.de/resources/1586262810427/ver1-0/img/touch/nnn-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.nnn.de/resources/1586262810427/ver1-0/img/touch/nnn-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.nnn.de/resources/1586262810427/ver1-0/img/touch/nnn-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.nnn.de/resources/1586262810427/ver1-0/img/touch/nnn-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.nnn.de/resources/1586262810427/ver1-0/img/touch/nnn-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nnn.de/resources/1586262810427/ver1-0/img/touch/nnn-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.nnn.de/resources/1586262810427/ver1-0/img/touch/nnn-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.nnn.de/resources/1586262810427/ver1-0/img/touch/nnn-apple-touch-icon.png">

<meta name="description" content="Weltweit haben sich US-Experten zufolge mittlerweile mehr als zwei Millionen Menschen im Zusammenhang mit dem Corona-Virus infiziert. Die meisten Infektionen gibt es in den USA.">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="zahl, corona-infizierten, millionen, us-experten, weltweit, mittlerweile, menschen, zusammenhang">
	<meta name="dc.title" content="US-Experten: Zahl der Corona-Infizierten bei mehr als zwei Millionen | nnn.de" />
	<meta name="dc.description" content="Weltweit haben sich US-Experten zufolge mittlerweile mehr als zwei Millionen Menschen im Zusammenhang mit dem Corona-Virus infiziert. Die meisten Infektionen gibt es in den USA. ... Hier weiterlesen!" />
	<meta name="title" content="US-Experten: Zahl der Corona-Infizierten bei mehr als zwei Millionen | nnn.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="nnn" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1" />
	
	<meta name="sitemap" content="https://www.nnn.de/sitemap.xml" />
	<meta name="feed" content="https://www.nnn.de/deutschland-welt/panorama/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="US-Experten: Zahl der Corona-Infizierten bei mehr als zwei Millionen | nnn.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.nnn.de/deutschland-welt/panorama/zahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html">
	<meta property="og:image" content="https://www.nnn.de/img/panorama/crop28028642/6516398974-cv16_9-w596/urn-newsml-dpa-com-20090101-200415-99-711845.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Weltweit haben sich US-Experten zufolge mittlerweile mehr als zwei Millionen Menschen im Zusammenhang mit dem Corona-Virus infiziert. Die meisten Infektionen gibt es in den USA.">
	<link rel="alternate" type="application/rss+xml"  href="https://www.nnn.de/deutschland-welt/panorama/rss" title="NNN Feed - Panorama" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="US-Experten: Zahl der Corona-Infizierten bei mehr als zwei Millionen | nnn.de" />
<meta name="twitter:description" content="Weltweit haben sich US-Experten zufolge mittlerweile mehr als zwei Millionen Menschen im Zusammenhang mit dem Corona-Virus infiziert. Die meisten Infektionen gibt es in den USA." />
<meta name="twitter:url" content="https://www.nnn.de/deutschland-welt/panorama/zahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html" />
<meta name="twitter:image" content="https://www.nnn.de/img/panorama/crop28028642/6516398974-cv16_9-w596/urn-newsml-dpa-com-20090101-200415-99-711845.jpg">

<link rel="canonical" href="https://www.svz.de/deutschland-welt/panorama/zahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html">
<link rel="amphtml" href="https://www.nnn.de/deutschland-welt/panorama/zahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647-amp.html" />
<link rel="shortcut icon" href="https://www.nnn.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1586964069000,
			domain: "nnn.de",
			headline: "Zahl der Corona-Infizierten bei mehr als zwei Millionen",
			kicker: "US-Experten",
			id: 28028647,
			imgSrc: "https://www.nnn.de/img/panorama/crop28028642/6516398974-cv16_9-w596/urn-newsml-dpa-com-20090101-200415-99-711845.jpg",
			lead: "Weltweit haben sich US-Experten zufolge mittlerweile mehr als zwei Millionen Menschen im Zusammenhang mit dem Corona-Virus infiziert. Die meisten Infektionen gibt es in den USA.",
			section: "HOME/DEUTSCHLAND & WELT/PANORAMA",
			url: document.location.href,
			resourcePath: "https://www.nnn.de/resources/1586262810427/ver1-0/",
			msoIssue: "",
			ivwParam: "nationalnews",
			omsParam: "entertainment",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.nnn.de/28028647",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"nationalnews",
		"newspaperTitle":"NNN",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder",
		"Domain":"nnn.de",
		"pageType":"Free-Artikel"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.nnn.de/resources/1586262810427/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.nnn.de/resources/1586262810427/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.nnn.de/resources/1586262810427/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://www.nnn.de/resources/1586262810427/ver1-0/js/libs.min.js"></script>
		<script src="https://www.nnn.de/resources/1586262810427/ver1-0/js/jquery.unitb.min.js"></script>
		
		<script type="text/javascript">
		if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
		MSOdataLayer.push({
			"c1Group": $("body").getValueFromGroupAction("DFP:")
		});
	</script>
<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.nnn.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201909171404"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
		if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
		MSOdataLayer.push({
			"zone" : "svz",
			"oms" : _SHZ.omsParam,
			"issue" : _SHZ.msoIssue,
			"department" : "nachrichten_deutschland_welt",
			"topic" : "deutschland_welt_panorama",
			"town" : "",
			"type" : "news",
			"property" : [ "15", "apr", "2020", "image"],
			"topic_id" : "4541",
			"post_id" : "28028647",
			"ads_overlay" : true,
			"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
			"ads" : [ "inline", "outline", "video" ]
			,
				"articleTitle": "Zahl der Corona-Infizierten bei mehr als zwei Millionen",
				"articleID": "28028647",
				"articleValidFrom": "2020.04.15 18:44",
				"articleLength": "2074",
				"countImages": 1,
				"countVideos": 0,
				"countInternalLinks": 0,
				"countExternalLinks": 0,"articleAuthor": "dpa"
		});
	</script>
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	
	<script>
		$('body').unitbCookieConsent({
			"cookieName": "acceptCookieConsent",
			"timeout": "8000",
			"cookieWrapperClass": "cc_banner-wrapper",
			"bannerHtml":'',
			"gtmId": "GTM-MMBP3X"
		});
	</script>
<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "nationalnews",
			"sv" : "in",
			"co" : "",
			"sc" : "yes"
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="https://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.vergabe-nord.de/" title="Vergabe Nord" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Vergabe Nord', 'interaction': 'true'});">
				Vergabe Nord</a>
			 | <a href="https://www.nnn.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/nnnonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="https://www.nnn.de/abo/newsletter/ " target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.nnn.de/widget/id5500036?view=ajax&amp;ctxArt=28028647">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.nnn.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo logo--nnn small">
	<span class="svg-logo">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 4529.76 690.06" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><style>.cls-1{fill:#04426a;}.cls-2{fill:none;stroke:#04426a;stroke-width:0.94px;}.cls-3{fill:#fff;}.cls-4{fill:#0a0a09;}.cls-5{fill:#f9cd57;}.cls-6{fill:#33a4dd;}.cls-7{fill:#e00d29;}.cls-8{fill:#777;}</style></defs><title>nnn.de</title><a xlink:href="https://www.nnn.de/"><title>nnn.de</title><g id="Ebene_5" data-name="Ebene 5"><rect xmlns="http://www.w3.org/2000/svg" width="4529.76" height="500.06" style="fill:rgba(0,0,255,0)"/><path class="cls-1" d="M1145.38,34.17h-99.14v18.2c27.19,3.13,37.22,5,39.74,31.37,2.09,20.71,2.93,44.55,2.93,77.81V381.81l-.84-1.26-81.89-173.19q-40.8-86.6-81.27-173.19H844.59v18.2l12.19,1.36c24.82,3.25,25.46,8.05,25.46,38.8V341c0,33.25-.84,57.09-2.92,77.8-2.51,26.36-12.55,28.87-34.32,31.38V468.4h99.15V450.21c-27.18-3.13-37.22-5-39.73-31.38-2.09-20.71-2.93-44.55-2.93-77.8V90.64h.84l89.41,188.89q44.57,94.35,88.79,188.87h27.62V161.55c0-33.26.84-57.1,2.92-77.81,2.2-23.06,10.16-27.87,26.69-30.38l7.62-1Zm46.53,245.36c0-25.73,6.27-104.17,49.78-104.17,36,0,42.61,50.88,43.41,77.92l.1,6.16-.13,4.29c-.64,9.55-3.84,15.8-14.1,15.8Zm136.79,0c0-37-8-126.14-84.5-126.14-32.63,0-56.68,17.42-72.58,46.6S1148,270.11,1148,317.17c0,99.15,28.45,160,96.64,158.77,46.43-.64,70.28-38.91,81.58-88.48l-12.56-10c-11.71,36.39-27.61,66.51-60.66,66.51-51.87,0-62.33-75.3-61.49-140.56H1312l3.24-.17c6.88-.82,12.61-4.91,13.4-20ZM1506.08,468.4H1573V450.21l-9.64-1.15c-19.82-2.78-21.74-7.24-21.74-35.25V157.16l-2.93-3.77L1473,169.09v15.68l15.89,3.14,3.71,1c7.76,2.59,9.68,7.46,9.68,27.23V357.34c0,17.56-1.25,31.37-3.34,37.65-9.63,28.86-29.7,47.06-51.46,47.06-24.26,0-42.25-22.59-42.25-71.54V157.16l-2.93-3.77-65.68,15.7v15.68l15.9,3.14,3.69,1c7.77,2.59,9.69,7.46,9.69,27.23V381.81c0,72.16,28.45,94.13,59.41,94.13,35.56,0,64.42-36.4,76.56-45.18ZM1627,279.53c0-25.73,6.27-104.17,49.78-104.17,36,0,42.61,50.88,43.42,77.92l.08,6.16-.13,4.29c-.64,9.55-3.84,15.8-14.09,15.8Zm136.79,0c0-37-8-126.14-84.5-126.14-32.63,0-56.69,17.42-72.58,46.6s-23.64,70.12-23.64,117.18c0,99.15,28.45,160,96.64,158.77,46.43-.64,70.28-38.91,81.58-88.48l-12.55-10c-11.72,36.39-27.62,66.51-60.66,66.51-51.88,0-62.34-75.3-61.5-140.56H1747l3.24-.17c6.87-.82,12.61-4.91,13.4-20Zm98.73,3.13-6.85-3.32c-15.57-7.87-34.91-20.44-37.6-46.81l-.31-6.34c.42-32.64,16.73-50.83,37.65-50.83,14.85,0,25.83,8.63,33.47,22s11.92,31.61,13.39,50.75h12.12V174.73c-13.8-15.06-35.13-21.34-54-21.34-45.18,0-75.71,32-76.13,91.62.42,52.09,28.45,75.3,63.17,91,18.82,8.79,45.19,23.22,45.19,65.89,0,32-16.74,52.08-38.92,52.08-33.88,0-52.71-37-61.07-90.36H1780.5l4.19,82.21c15.06,20.07,40.57,30.12,65.26,30.12,49.79,0,78.24-39.54,78.24-92.88C1928.19,327.84,1905.59,302.74,1862.5,282.66Zm174,160.65-2.66-.18c-13.19-1.83-25-17.87-25-62.58V186h54v-25.1h-54V81.86h-12.12l-25.52,79.07h-31.8V186h30.13V404.4l.22,9.09.66,8.3,1,7.54,1.42,6.82,1.75,6.13,2,5.48,2.29,4.86,2.5,4.28,2,2.9,2.12,2.59,2.2,2.31,2.26,2.05,2.3,1.78,2.32,1.56,2.34,1.32,2.33,1.12,4.6,1.68,4.39,1.05,4,.53,3.59.15,4-.18c19.83-1.84,38.19-16.85,49.56-27.43l-3.34-13.18C2056.19,441.42,2047,443.31,2036.53,443.31Zm81.57-163.78c0-25.73,6.28-104.17,49.78-104.17,35.94,0,42.61,50.88,43.42,77.92l.09,6.16-.13,4.29c-.64,9.55-3.84,15.8-14.09,15.8Zm136.8,0c0-37-8-126.14-84.51-126.14-32.62,0-56.68,17.42-72.58,46.6s-23.63,70.12-23.63,117.18c0,99.15,28.45,160,96.64,158.77,46.43-.64,70.27-38.91,81.57-88.48l-12.55-10c-11.71,36.39-27.61,66.51-60.66,66.51-51.87,0-62.34-75.3-61.49-140.56h120.47l3.25-.17c6.88-.82,12.61-4.91,13.4-20Z" transform="translate(0.45 0.83)"/><path class="cls-2" d="M1145.38,52.37V34.17h-99.15v18.2c27.2,3.13,37.23,5,39.75,31.37,2.09,20.71,2.93,44.56,2.93,77.82V381.81l-.84-1.26Q1005.86,207.36,924.91,34.17H844.6v18.2c36.8,3.76,37.64,5,37.64,40.16V341c0,33.25-.84,57.09-2.93,77.8-2.51,26.36-12.55,28.87-34.3,31.38V468.4h99.14V450.21c-27.18-3.14-37.22-5-39.74-31.38-2.09-20.71-2.92-44.55-2.92-77.8V90.65h.83c59.82,126.12,119.23,251.63,178.21,377.75h27.62V161.56c0-33.26.83-57.11,2.93-77.82C1113.58,57.38,1123.62,54.87,1145.38,52.37ZM1285.2,259.44c0,11.93-2.51,20.09-14.23,20.09h-79.06c0-25.73,6.27-104.17,49.78-104.17C1280.6,175.36,1285.2,235,1285.2,259.44Zm43.5,20.09c0-37-8-126.13-84.5-126.13-65.26,0-96.22,69.65-96.22,163.78,0,99.14,28.45,160,96.64,158.76,46.43-.64,70.28-38.91,81.58-88.48l-12.55-10c-11.72,36.39-27.62,66.51-60.67,66.51-51.87,0-62.33-75.3-61.49-140.56H1312C1320.75,303.37,1328.7,300.23,1328.7,279.53ZM1506.08,468.4H1573V450.21c-28.87-3.14-31.38-4.39-31.38-36.4V157.16l-2.93-3.76L1473,169.08v15.69l15.9,3.14c10.87,2.51,13.38,5.65,13.38,28.23v141.2c0,17.56-1.25,31.37-3.34,37.65-9.63,28.86-29.7,47.06-51.46,47.06-24.26,0-42.25-22.59-42.25-71.54V157.16l-2.93-3.76-65.68,15.68v15.69l15.9,3.14c10.87,2.51,13.38,5.65,13.38,28.23V381.81c0,72.16,28.45,94.13,59.41,94.13,35.55,0,64.42-36.4,76.55-45.18Zm214.18-209c0,11.93-2.5,20.09-14.22,20.09H1627c0-25.73,6.27-104.17,49.78-104.17C1715.67,175.36,1720.26,235,1720.26,259.44Zm43.51,20.09c0-37-8-126.13-84.5-126.13-65.26,0-96.22,69.65-96.22,163.78,0,99.14,28.45,160,96.64,158.76,46.43-.64,70.28-38.91,81.58-88.48l-12.56-10c-11.71,36.39-27.61,66.51-60.66,66.51-51.88,0-62.33-75.3-61.49-140.56H1747C1755.82,303.37,1763.77,300.23,1763.77,279.53Zm54-53.34c.42-32.63,16.73-50.83,37.65-50.83,29.7,0,43.92,34.51,46.85,72.79h12.13V174.73c-13.8-15.06-35.14-21.33-54-21.33-45.17,0-75.72,32-76.13,91.61.41,52.08,28.45,75.3,63.17,91,18.82,8.79,45.18,23.22,45.18,65.89,0,32-16.73,52.08-38.91,52.08-33.88,0-52.71-37-61.07-90.36H1780.5l4.18,82.21c15.07,20.07,40.58,30.12,65.27,30.12,49.78,0,78.23-39.54,78.23-92.88,0-55.22-22.59-80.32-65.68-100.4C1845.35,274.51,1817.74,261.33,1817.74,226.19ZM2016,475.94c21.33,0,41.41-16.32,53.54-27.61l-3.34-13.18c-10,6.27-19.24,8.16-29.7,8.16-14.23,0-27.62-15.06-27.62-62.76V186h54v-25.1h-54V81.86h-12.12l-25.53,79.07h-31.79V186h30.12V404.4C1969.59,468.4,2001.38,475.94,2016,475.94Zm195.36-216.5c0,11.93-2.51,20.09-14.22,20.09H2118.1c0-25.73,6.28-104.17,49.78-104.17C2206.78,175.36,2211.39,235,2211.39,259.44Zm43.51,20.09c0-37-8-126.13-84.51-126.13-65.26,0-96.21,69.65-96.21,163.78,0,99.14,28.45,160,96.63,158.76,46.43-.64,70.28-38.91,81.58-88.48l-12.56-10c-11.7,36.39-27.6,66.51-60.65,66.51-51.88,0-62.34-75.3-61.49-140.56h120.47C2247,303.37,2254.9,300.23,2254.9,279.53Z" transform="translate(0.45 0.83)"/><path class="cls-1" d="M1857.46,114.74c-9.41,0-13.38-8.47-14.23-20.1l-.17-5.15h27.73c3.88,0,5.81-1.36,5.81-5.68,0-11.07-3.33-28.09-24.09-28.09-19.35,0-26.56,15.8-26.56,34.71,0,9.18,1.59,17.9,5.68,24.29s10.67,10.49,20.67,10.41c11.19,0,17.94-6,21.91-15.45l1.53-4.26-3.87-2.7C1868.64,110.42,1864,114.74,1857.46,114.74Zm-5.37-52.8c3.28,0,5.18,2.56,6.27,5.92a36.75,36.75,0,0,1,1.36,10.69c0,2.73-.48,3.87-1.77,4.27l-1.57.18h-13.32C1843.06,73.28,1845.1,61.94,1852.09,61.94Zm-55.26-6.21c-4.84,0-8.89,2.27-13.42,5.63L1778.66,65V24.12l-.76-.81L1756.08,27v4.86l3.76.81c1.29.3,2.11,1.06,2.42,3.7l.16,3.32v72.12c0,4.25-.47,5.62-3.31,6.2l-3.68.41v5.14h28.93v-5.14l-2.26-.26c-1.69-.2-2.78-.64-3.22-2.72l-.22-2.68v-32a24,24,0,0,1,1.08-8c1.4-3.52,4.3-6.62,8.81-6.62,4.8,0,7.54,3.2,8.29,9.43l.21,2.86v34.31c0,3.34-.67,4.55-2,5.07l-1.48.33-2.26.26v5.14h28.92v-5.14c-4.59-.3-6.23-.68-6.76-3.24l-.23-3.37V76.52C1813.17,63.83,1808.12,55.73,1796.83,55.73Zm-63.1,59c-7,0-13.77-5.95-13.77-27,0-18.1,4.63-25.8,9.14-25.8,3.77,0,5.6,4.19,7.42,12.29.75,3.11,2.37,4.73,5.17,4.73,3.75,0,8.92-2.43,8.92-8.37,0-9.59-10.76-14.86-20.54-14.86-8.38,0-15,3-19.89,9-4.52,5.67-7.31,14.45-7.31,26.2,0,11.34,2.52,19.89,7,25.6s10.74,8.57,18.31,8.57c8.38,0,17.69-3.33,22.27-17.54l.86-3-3.77-2.16C1743.84,111.63,1739.64,114.74,1733.73,114.74Zm-60,10.4c13.12,0,22.15-7.43,22.15-22,0-11.62-5.81-17.16-15.7-21.89-6.24-2.83-10.85-6.07-10.85-11.47,0-4.19,2.36-7.84,6.77-7.84,4.79,0,8.93,4.76,11.26,12.82l.89,3.66h4v-18c-4.4-3.37-10.53-4.72-16.12-4.72-13.12,0-21.3,7.7-21.3,21.34,0,9.86,6.35,16.34,15.82,20.8,5.48,2.43,10.75,6.35,10.75,12.83,0,5.13-2.7,8.23-7.43,8.23-6.2,0-11.35-7.13-14.4-16.33l-1.19-4.06h-4.08l1.29,20.12C1659.65,123.39,1667.72,125.14,1673.74,125.14Zm-27.3-61V57.34h-11.18v-17H1629l-9.46,17h-6.77v6.75H1619v43.63c0,12.29,7.32,17.41,13.34,17.41,3.85,0,9.44-2,14.81-5.61l2.28-1.68-1.18-4.19a13.39,13.39,0,0,1-6.13,1.36c-3.58,0-6.17-2.9-6.75-9.41l-.13-3V64.09ZM1585,123.52h22.35v-5.14c-4.59-.3-6.22-.68-6.75-3.24l-.23-3.37V56.53l-.75-.81-21.83,3.92V64.5l3.76.67c1.29.21,2.09.94,2.42,3.58l.16,3.32v28.49a28.65,28.65,0,0,1-.86,7.56,8.75,8.75,0,0,1-8.49,6.34c-5,0-8.17-3.2-8.88-11l-.15-3.66V56.53l-.76-.81-21.82,3.92V64.5l3.76.67c1.29.21,2.09.94,2.42,3.58l.16,3.32v32.81c0,7.9,2,13,4.89,16.05a14.25,14.25,0,0,0,10.7,4.21,21.87,21.87,0,0,0,12.72-4.4l6.31-4.79Zm-66-8.78c-9.4,0-13.38-8.47-14.22-20.1l-.18-5.15h27.74c3.87,0,5.8-1.36,5.8-5.68,0-11.07-3.33-28.09-24.08-28.09-19.36,0-26.56,15.8-26.56,34.71,0,9.18,1.59,17.9,5.67,24.29s10.67,10.49,20.68,10.41c11.18,0,17.94-6,21.9-15.45l1.54-4.26-3.88-2.7C1530.13,110.42,1525.5,114.74,1518.94,114.74Zm-5.37-52.8c3.28,0,5.19,2.56,6.28,5.92a36.75,36.75,0,0,1,1.36,10.69c0,2.73-.49,3.87-1.78,4.27l-1.56.18h-13.33C1504.54,73.28,1506.58,61.94,1513.57,61.94Zm-38.8-37.82-.75-.81L1452.19,27v4.86l3.76.81c1.29.3,2.1,1.06,2.42,3.7l.16,3.33V57.48a19.66,19.66,0,0,0-9-1.76c-8.06,0-15.15,3-20.1,8.78s-8.06,15-8.06,27.14c0,19.72,8,33.49,21.61,33.49,3.48,0,8.36-2,13.42-6.34l2.17-2v6.76h23.23v-5.14c-4.6-.3-6.24-.68-6.77-3.24l-.22-3.37Zm-24.63,90.62c-7,0-11.71-8.51-11.71-25.8,0-19.85,5.91-27,11.93-27a7.17,7.17,0,0,1,4.78,1.62,8.87,8.87,0,0,1,2.53,3.64,11.93,11.93,0,0,1,.75,3.68l.11,4.29V103C1458.53,108.39,1457,114.74,1450.14,114.74Zm-41.38-90.62-.75-.81L1386.18,27v4.86l3.76.81c1.29.3,2.1,1.06,2.43,3.7l.16,3.33V57.48a19.74,19.74,0,0,0-9-1.76c-8.06,0-15.15,3-20.1,8.78s-8.07,15-8.07,27.14c0,19.72,8,33.49,21.61,33.49,3.49,0,8.36-2,13.42-6.34l2.18-2v6.76h23.22v-5.14c-4.6-.3-6.23-.68-6.76-3.24l-.23-3.37Zm-24.63,90.62c-7,0-11.71-8.51-11.71-25.8,0-19.85,5.91-27,11.93-27a7.19,7.19,0,0,1,4.78,1.62,8.87,8.87,0,0,1,2.53,3.64,12.22,12.22,0,0,1,.76,3.68l.11,4.29V103C1392.53,108.39,1391,114.74,1384.13,114.74ZM1335,71.39c1.72,0,3.34,1.08,5.7,2.83,1.4,1.08,2.9,2.17,5,2.17a6.75,6.75,0,0,0,5.48-3.51,15.51,15.51,0,0,0,1.72-7.71c0-5.81-3-9.44-7.52-9.44-3.39,0-6.24,2-10.08,6.54L1331,67.6l-1.29-11.87-21,3.91V64.5l3.76.67c1.29.21,2.1,1,2.42,3.58l.16,3.31v39.71c0,4.25-.48,5.62-3.31,6.2l-3.68.41v5.14h32.48v-5.14c-8.29-.54-9.25-.94-9.25-6.61V81.52C1331.36,74.49,1332.43,71.39,1335,71.39Zm-62.13-15.67c-19.57,0-27.85,13.1-27.85,34.71,0,10.81,2.07,19.48,6.58,25.46s11.48,9.25,21.27,9.25c18.25,0,26.66-11.52,27.64-30.76l.1-3.95C1300.62,68.82,1292.34,55.72,1272.88,55.72Zm0,63.21c-7.64,0-10.76-10.4-10.76-28.5s3.12-28.5,10.76-28.5c3.76,0,6.42,2.6,8.14,7.47s2.5,12,2.5,21c0,17-2.74,27.16-9.28,28.37ZM1166.77,30.06V35.2c7.63.4,8.49,1.07,8.49,8V89.49c0,11.07-.11,16.34-.53,21.07-.28,4.13-1.14,6.2-3,6.92l-.87.23-3.76.67v5.14H1193v-5.14l-6-.67c-3-.27-4.19-2.43-4.52-7.15-.21-2.44-.35-4.94-.42-8.21l-.11-12.86V48.16h.43Q1192.28,67,1202,85.84l19.36,37.68h11.83V64.09c0-11.07.1-16.34.53-21.07.29-4.13,1.15-6.19,3-6.92l.86-.23,3.77-.67V30.06h-25.91V35.2l6,.67c3,.27,4.2,2.43,4.53,7.15.21,2.43.34,4.93.42,8.21l.11,12.86V94.35h-.43q-10.32-19.44-20.56-38.79l-13.31-25.5Z" transform="translate(0.45 0.83)"/><path class="cls-1" d="M2656.36,31.07h-99.15v18.2c27.18,3.13,37.23,5,39.74,31.37,2.09,20.71,2.92,44.56,2.92,77.82V378.71l-.83-1.25-81.89-173.2q-40.79-86.59-81.26-173.19h-80.32v18.2l12.18,1.36c24.83,3.24,25.46,8,25.46,38.8v248.5c0,33.25-.83,57.09-2.93,77.8-2.51,26.36-12.54,28.87-34.29,31.38V465.3h99.14V447.11c-27.2-3.13-37.23-5-39.74-31.38-2.1-20.71-2.93-44.55-2.93-77.8V87.54h.83l89.43,188.89q44.55,94.36,88.79,188.87h27.6V158.46c0-33.26.85-57.11,2.94-77.82,2.2-23.06,10.16-27.86,26.69-30.38l7.62-1ZM2782,375.57c0,50.83-25.94,64-42.26,64-13,0-22.59-6.91-29-18.44s-9.51-27.69-9.51-46.19c0-29.5,9.2-44.56,32.63-57.74,16.73-9.41,38.9-21.33,48.11-30.12Zm26.77,97.27,5.91-.32c14-1.48,29.55-8.08,43.45-18.51L2855.57,439c-5.85,1.88-15.06,3.14-21.33.63-7.53-2.51-14.65-14.44-14.65-54V233.75c0-36.39-5.43-83.45-68.6-83.45-47.27,0-84.5,37-84.5,71.53,0,20.08,15.47,29.5,23.41,29.5,8.79,0,11.31-6.9,13.4-17.58,9.2-46.43,26.35-61.49,43.09-61.49,16.31,0,35.56,12.55,35.56,62.75v26.35c-10.46,16.32-51,32-84.1,47.7-30.11,13.81-38.9,45.18-38.9,74.67,0,47.06,20.91,89.11,60.25,89.11,25.93-1.26,49-24.48,62.33-37.66,5.5,21.78,11.71,35.82,24.54,37.49ZM2966,440.21l-4.56-.23c-43-4.32-55.38-70.07-56.8-125.31l-.14-11.26c0-93.5,24.68-131.15,53.56-131.15,9.61,0,17.45,5.17,23.93,14.59s11.61,23.06,15.8,40c2.51,10.05,5,16.32,13,16.32,8.37,0,24.68-8.16,24.68-32,0-28.86-27.61-60.87-72.79-60.87-76.14,0-101.66,80.94-101.66,164.4,0,104.79,34.3,158.14,97.07,158.14,29.27,0,68.6-23.22,80.31-90.36l-12.13-8.79C3013.28,417.62,2996.55,440.21,2966,440.21Zm210.84,25.09h102.07V447.11l-9.63-1.2c-19.82-3-21.74-8.29-21.74-35.2V250.07c0-63.38-23-99.77-61.92-99.77-30.54,0-49.37,21.33-75.72,47.69V3.46L3107-.31l-65.26,15.69V31.07l15.89,3.13,3.7,1c7.77,2.59,9.7,7.47,9.7,27.23V410.71l0,10.27c-.52,21.12-5.32,23.39-30.95,26.13V465.3h101.66V447.11l-9.63-1.2c-19.82-3-21.75-8.29-21.75-35.2V263.87c0-15.69.42-24.47,3.77-33.88,8.79-25.1,28-45.81,50.2-45.81,28.45,0,43.92,23.85,43.92,78.44V410.71l-.14,10.27c-.8,21.12-5.6,23.39-31.22,26.13Zm230.92-315c-7.53,0-14.43,3.45-22.91,11.45s-18.51,20.55-32.31,38.75l-5-50.2L3284,166v15.69l15.9,3.14,3.69,1c7.77,2.59,9.69,7.46,9.69,27.23V410.71l-.15,10.63c-.8,21.72-5.59,23-31.23,25.77V465.3H3392.3V447.11L3379.9,446c-25.42-2.78-27.34-7.24-27.34-35.25V263.87c0-48.32,14.22-64.63,23.84-64.63,6.7,0,13.8,3.77,25.94,13.81a13.16,13.16,0,0,0,8.36,3.14c9.42,0,18.09-13.79,19.14-31.54l.11-3.6C3430,167.24,3424.09,150.3,3407.78,150.3Zm74-133.66c-7.54,0-13.92,4.07-18.42,11s-7.11,16.64-7.11,27.94c0,22,10.46,37.63,25.53,37.63,14.5,0,23.87-13.78,25.33-33.59l.18-4C3507.26,33,3497.22,16.64,3481.75,16.64ZM3431.12,465.3h102.07V447.11l-9.87-1.15c-20.21-2.78-21.5-7.24-21.5-35.25V154.06l-2.93-3.76L3433.22,166v15.69l15.89,3.14,3.7,1c7.77,2.59,9.69,7.46,9.69,27.23V410.71l-.1,10.63c-.66,21.72-4.92,23-31.28,25.77Zm217.11-25.09-4.55-.23c-43-4.32-55.38-70.07-56.79-125.31l-.15-11.26c0-93.5,24.69-131.15,53.55-131.15,9.62,0,17.47,5.17,23.95,14.59s11.6,23.06,15.79,40c2.5,10.05,5,16.32,13,16.32,8.37,0,24.68-8.16,24.68-32,0-28.86-27.6-60.87-72.79-60.87-76.15,0-101.66,80.94-101.66,164.4,0,104.79,34.31,158.14,97.06,158.14,29.28,0,68.6-23.22,80.32-90.36l-12.12-8.79C3695.51,417.62,3678.78,440.21,3648.23,440.21Zm210.84,25.09h102.08V447.11l-9.63-1.2c-19.82-3-21.74-8.29-21.74-35.2V250.07c0-63.38-23-99.77-61.91-99.77-30.55,0-49.37,21.33-75.73,47.69V3.46l-2.93-3.77L3724,15.38V31.07l15.9,3.13,3.69,1c7.77,2.59,9.7,7.48,9.7,27.23V421l-.19,4.24-.35,3.71-.55,3.22-.79,2.77-1.07,2.36-1.38,2-1.74,1.67-2.11,1.39-2.54,1.14-3,.95-3.49.8-4,.69-9.75,1.2V465.3h101.65V447.11l-9.63-1.2c-19.82-3-21.74-8.29-21.74-35.2V263.87c0-15.69.42-24.47,3.77-33.88,8.79-25.1,28-45.81,50.2-45.81,28.44,0,43.92,23.85,43.92,78.44V410.71L3890.3,421c-.8,21.12-5.6,23.39-31.23,26.13Zm201.65-25.09-2.66-.18c-13.19-1.83-25-17.86-25-62.57V182.93h54v-25.1h-54V78.76H4021l-25.51,79.07h-31.8v25.1h30.12V401.3l.23,9.09.66,8.3,1.06,7.54,1.41,6.82,1.74,6.13,2,5.48,2.29,4.86,2.5,4.28,2,2.9,2.12,2.59,2.2,2.32,2.26,2,2.3,1.79,2.32,1.54,2.34,1.33,2.34,1.12,4.59,1.68,4.38,1,4.05.54,3.59.15,4-.19c19.83-1.83,38.2-16.84,49.56-27.42l-3.34-13.18C4080.38,438.32,4071.18,440.21,4060.72,440.21Zm81.57-163.78c0-25.74,6.28-104.17,49.79-104.17,35.94,0,42.6,50.89,43.41,77.93l.09,6.16-.12,4.28c-.65,9.55-3.85,15.8-14.1,15.8Zm136.8,0c0-37-7.95-126.13-84.5-126.13-32.63,0-56.69,17.41-72.58,46.59s-23.64,70.12-23.64,117.19c0,99.14,28.44,160,96.63,158.76,46.44-.63,70.28-38.91,81.58-88.48l-12.55-10c-11.71,36.39-27.61,66.51-60.66,66.51-51.88,0-62.33-75.3-61.5-140.56h120.49l3.23-.17c6.88-.83,12.62-4.91,13.4-20ZM4528.84,465.3V447.11L4519,446c-20.22-2.78-21.5-7.24-21.5-35.25V250.07c0-63.38-23-99.77-61.49-99.77-31,0-50.2,22.59-76.14,47.69L4354,150.3,4291.63,166v15.69l15.9,3.14,3.7,1c7.77,2.59,9.69,7.46,9.69,27.23V410.71l-.11,10.63c-.65,21.72-4.9,23-31.26,25.77V465.3h102.07V447.11l-9.87-1.15c-20.22-2.78-21.5-7.24-21.5-35.25V263.87c0-15.69.83-24.47,4.18-34.5,8.78-24.48,27.61-45.19,49.78-45.19,28.45,0,43.93,23.85,43.93,78.44V410.71l-.11,10.63c-.65,21.72-4.91,23-31.27,25.77V465.3Z" transform="translate(0.45 0.83)"/><path class="cls-2" d="M2656.35,49.27V31.07h-99.14v18.2c27.18,3.13,37.23,5,39.73,31.37,2.11,20.71,2.93,44.56,2.93,77.81V378.72l-.82-1.26q-82.22-173.2-163.17-346.39h-80.32v18.2c36.82,3.77,37.65,5,37.65,40.16v248.5c0,33.25-.83,57.09-2.93,77.8-2.5,26.36-12.55,28.87-34.29,31.38v18.2h99.14v-18.2c-27.2-3.13-37.23-5-39.74-31.38-2.1-20.71-2.94-44.55-2.94-77.8V87.55h.84c59.83,126.13,119.23,251.63,178.22,377.76h27.6V158.45c0-33.25.85-57.1,2.94-77.81C2624.56,54.29,2634.6,51.78,2656.35,49.27ZM2782,375.57c0,50.83-25.94,64-42.26,64-25.94,0-38.49-27.61-38.49-64.63,0-29.5,9.2-44.55,32.64-57.73,16.73-9.42,38.89-21.34,48.11-30.13Zm26.77,97.27c15.47,0,33.47-6.9,49.36-18.83L2855.57,439c-5.85,1.88-15.06,3.14-21.33.63-7.54-2.51-14.65-14.44-14.65-54V233.75c0-36.39-5.43-83.45-68.6-83.45-47.28,0-84.51,37-84.51,71.53,0,20.08,15.48,29.5,23.42,29.5,8.79,0,11.3-6.9,13.39-17.58,9.21-46.43,26.36-61.49,43.09-61.49,16.31,0,35.57,12.55,35.57,62.75v26.36c-10.46,16.31-51,32-84.1,47.69-30.12,13.81-38.9,45.18-38.9,74.67,0,47.07,20.91,89.11,60.25,89.11,25.93-1.26,48.94-24.48,62.33-37.66C2787.39,458.41,2794.07,472.84,2808.72,472.84Zm95.79-169.43c0-93.5,24.69-131.15,53.56-131.15,19.24,0,31.37,20.71,39.74,54.59,2.51,10.05,5,16.32,13,16.32,8.36,0,24.68-8.16,24.68-32,0-28.85-27.61-60.86-72.79-60.86-76.15,0-101.66,80.94-101.66,164.4,0,104.8,34.3,158.14,97.06,158.14,29.28,0,68.61-23.22,80.32-90.36l-12.14-8.79c-13,43.93-29.7,66.52-60.24,66.52C2916.23,440.21,2904.51,362.39,2904.51,303.41Zm272.34,161.9h102.08v-18.2c-28.87-3.13-31.37-5.64-31.37-36.4V250.07c0-63.38-23-99.77-61.92-99.77-30.54,0-49.37,21.33-75.72,47.69V3.46L3107-.3l-65.25,15.68V31.07l15.89,3.13c10.88,2.51,13.4,5.66,13.4,28.25V410.71c.41,30.76-1.68,33.27-31,36.4v18.2h101.66v-18.2c-28.86-3.13-31.38-5.64-31.38-36.4V263.88c0-15.7.42-24.47,3.77-33.89,8.79-25.1,28-45.81,50.2-45.81,28.45,0,43.92,23.85,43.92,78.44V410.71c0,30.76-2.08,33.27-31.37,36.4ZM3430,181.05c0-13.81-5.86-30.75-22.17-30.75-15.07,0-27.62,13.8-55.23,50.2l-5-50.2L3284,166v15.69l15.9,3.14c10.87,2.51,13.38,5.65,13.38,28.24V410.71c0,32-2.08,33.27-31.38,36.4v18.2H3392.3v-18.2c-37.24-3.13-39.75-4.39-39.75-36.4V263.88c0-48.33,14.23-64.64,23.85-64.64,6.7,0,13.8,3.77,25.94,13.81a13.14,13.14,0,0,0,8.36,3.14C3420.74,216.19,3430,200.5,3430,181.05Zm77.31-125.5c0-22.6-10-38.91-25.52-38.91-15.06,0-25.52,16.31-25.52,38.91,0,22,10.46,37.64,25.52,37.64C3497.22,93.19,3506.84,77.51,3507.26,55.55Zm-76.14,409.76h102.07v-18.2c-29.69-3.13-31.37-4.39-31.37-36.4V154.06l-2.93-3.76L3433.21,166v15.69l15.9,3.14c10.87,2.51,13.39,5.65,13.39,28.24V410.71c0,32-1.26,33.27-31.38,36.4Zm155.62-161.9c0-93.5,24.68-131.15,53.55-131.15,19.24,0,31.38,20.71,39.74,54.59,2.51,10.05,5,16.32,13,16.32,8.37,0,24.68-8.16,24.68-32,0-28.85-27.61-60.86-72.79-60.86-76.15,0-101.66,80.94-101.66,164.4,0,104.8,34.31,158.14,97.06,158.14,29.28,0,68.6-23.22,80.32-90.36l-12.13-8.79c-13,43.93-29.7,66.52-60.25,66.52C3598.45,440.21,3586.74,362.39,3586.74,303.41Zm272.33,161.9h102.08v-18.2c-28.86-3.13-31.38-5.64-31.38-36.4V250.07c0-63.38-23-99.77-61.91-99.77-30.54,0-49.36,21.33-75.72,47.69V3.46L3789.21-.3l-65.27,15.68V31.07l15.91,3.13c10.87,2.51,13.39,5.66,13.39,28.25V410.71c.41,30.76-1.68,33.27-31,36.4v18.2h101.66v-18.2c-28.86-3.13-31.37-5.64-31.37-36.4V263.88c0-15.7.41-24.47,3.76-33.89,8.79-25.1,28-45.81,50.2-45.81,28.45,0,43.93,23.85,43.93,78.44V410.71c0,30.76-2.09,33.27-31.38,36.4Zm181.15,7.53c21.33,0,41.42-16.32,53.54-27.61l-3.34-13.18c-10,6.27-19.24,8.16-29.7,8.16-14.23,0-27.62-15.07-27.62-62.75V182.93h54v-25.1h-54V78.76H4021l-25.51,79.07h-31.8v25.1h30.12V401.3C3993.78,465.31,4025.58,472.84,4040.22,472.84Zm195.36-216.49c0,11.91-2.51,20.09-14.22,20.09h-79.07c0-25.75,6.27-104.18,49.79-104.18C4231,172.26,4235.58,231.88,4235.58,256.35Zm43.51,20.09c0-37-7.95-126.14-84.5-126.14-65.27,0-96.23,69.65-96.23,163.78,0,99.14,28.45,160,96.64,158.76,46.43-.63,70.28-38.91,81.58-88.48l-12.55-10c-11.72,36.39-27.61,66.51-60.66,66.51-51.88,0-62.33-75.3-61.5-140.56h120.48C4271.14,300.27,4279.09,297.13,4279.09,276.44Zm249.75,188.87v-18.2c-29.71-3.13-31.38-4.39-31.38-36.4V250.07c0-63.38-23-99.77-61.49-99.77-31,0-50.2,22.59-76.15,47.69L4354,150.3,4291.63,166v15.69l15.9,3.14c10.88,2.51,13.39,5.65,13.39,28.24V410.71c0,32-1.25,33.27-31.38,36.4v18.2h102.08v-18.2c-29.7-3.13-31.38-4.39-31.38-36.4V263.88c0-15.7.83-24.47,4.18-34.51,8.79-24.48,27.61-45.19,49.79-45.19,28.45,0,43.93,23.85,43.93,78.44V410.71c0,32-1.26,33.27-31.38,36.4v18.2Z" transform="translate(0.45 0.83)"/><rect class="cls-1" y="30.34" width="762.98" height="449.5"/><path class="cls-3" d="M491.81,88.48v18l7.49.62c15.46,1.73,17.39,6.17,17.39,27.24v162c0,38.73-.32,57.15-1.58,73.67-.94,16.54-4.09,23.61-11.33,25l-11,2.36v17.94h75.87V397.34L551,395c-8.81-1-12.27-8.5-13.22-25-1.25-17-1.57-34.94-1.57-73.67V151.77h1.26l28.92,65.88q43.22,98.82,85.36,197.63h34.64V207.49c0-38.72.31-57.14,1.57-73.67.94-16.53,4.09-23.61,11.33-25l11-2.36v-18H634.44v18l17.63,2.36c8.81.95,12.27,8.5,13.22,25,1.26,17,1.57,35,1.57,73.67V313.28h-1.25L605.42,177.71q-19.67-44.57-39-89.23Zm-220.06,0v18l7.48.62c15.46,1.73,17.39,6.17,17.39,27.24v162c0,38.73-.32,57.15-1.58,73.67-.94,16.54-4.09,23.61-11.32,25l-11,2.36v17.94h75.87V397.34L330.93,395c-8.81-1-12.27-8.5-13.21-25-1.26-17-1.58-34.94-1.58-73.67V151.77h1.26l28.93,65.88q43.2,98.82,85.35,197.63h34.64V207.49c0-38.72.31-57.14,1.57-73.67.95-16.53,4.09-23.61,11.33-25l11-2.36v-18H414.37v18L432,108.79c8.82.95,12.27,8.5,13.22,25,1.26,17,1.58,35,1.58,73.67V313.28h-1.27L385.26,177.49q-19.62-44.46-38.9-89Zm-220.07,0v18l7.48.62c15.46,1.73,17.39,6.17,17.39,27.24v162c0,38.73-.32,57.15-1.58,73.67-.94,16.54-4.09,23.61-11.33,25l-11,2.36v17.94h75.87V397.34L110.86,395c-8.81-1-12.27-8.5-13.22-25-1.26-17-1.57-34.94-1.57-73.67V151.77h1.26l28.92,65.88q43.22,98.82,85.37,197.63h34.62V207.49c0-38.72.32-57.14,1.58-73.67,1-16.53,4.09-23.61,11.33-25l11-2.36v-18H194.3v18l17.63,2.36c8.82.95,12.27,8.5,13.22,25,1.26,17,1.58,35,1.58,73.67V313.28h-1.27L165.2,177.52q-19.62-44.47-38.91-89Z" transform="translate(0.45 0.83)"/></g></a><a xlink:href="https://www.svz.de/"><title>svz.de</title><g id="Ebene_3" data-name="Ebene 3"><rect xmlns="http://www.w3.org/2000/svg" width="2450" height="200.06" x="1050" y="500" style="fill:rgba(0,0,255,0)"/><path class="cls-4" d="M2244.5,588.09l.33.36c5.63-10,14.69-14.66,25.19-14.66,12.62,0,22.56,7.15,26.11,17.73,5.89-9.5,15.23-17.73,27.68-17.73,26.31,0,28.33,23.32,28.33,32.7v50.19h-9.53V604.81c0-13.89-8-22.13-21.18-22.13-15.86,0-23.07,13.29-23.07,27.78v46.22h-9.66V604.81c0-13.89-8-22.13-21.12-22.13-15.87,0-23.08,13.29-23.08,27.78v46.22h-9.63V594.34c0-6.25-.44-12.62-.78-18.09h9.9l.51,11.84M2435,609.91c-1.15-15.57-9.49-27.23-26.12-27.23-15.73,0-24,13.17-25.39,27.23Zm-51.81,8.9c.3,17.13,8.24,31.5,27.92,31.5,11.42,0,20.81-8.17,23.2-19.29h10.14c-5,19.29-17,28.13-36.39,28.13-24,0-35.2-20.68-35.2-42.62s12-42.74,35.9-42.74c26.83,0,36.64,19.72,36.64,45h-62.21m112.72-36.13c-18.27,0-24.14,17-24.14,32.35,0,14.9,4.26,35.28,22.68,35.28,21,0,27.47-17.37,27.47-35.76,0-16.24-7.28-31.87-26-31.87m26.3,62.28-.29-.66c-6.59,9.68-16.41,14.85-27.62,14.85-23.85,0-33-22.85-33-43,0-20.74,9.12-42.26,33-42.26,10.73,0,22,5.11,27.62,14.6l.29-.36V541h9.61v97.63c0,6.37.47,12.62.76,18.09h-9.89l-.48-11.72m43.48,11.72H2556V576.19h9.61v80.49Zm.77-103.63h-11.19V541h11.19v12.09Zm82.43,56.86c-1.11-15.57-9.46-27.23-26.16-27.23-15.65,0-24,13.17-25.31,27.23Zm-51.81,8.9c.34,17.13,8.18,31.5,27.88,31.5,11.4,0,20.82-8.17,23.23-19.29h10.11c-4.89,19.29-17,28.13-36.35,28.13-24.06,0-35.3-20.68-35.3-42.62s12.07-42.74,35.94-42.74c26.91,0,36.66,19.72,36.66,45H2597m93.18,37.87h-9.66V594.34c0-6.25-.47-12.62-.77-18.09h9.9l.53,11.84.29.36c5.65-10,14.75-14.6,25.18-14.6,26.24,0,28.33,23.2,28.33,32.52v50.31h-9.61V604.81c0-13.95-8-22.13-21.14-22.13-15.87,0-23.05,13.35-23.05,27.78v46.22m89.13-68.23h.3c5.66-10,14.73-14.6,25.16-14.6,26.27,0,28.36,23.2,28.36,32.52v50.37h-9.64V604.81c0-13.95-8-22.07-21.1-22.07-15.89,0-23.08,13.23-23.08,27.72v46.28h-9.66V541h9.66v47.49m101,61.86c21,0,25-17.25,24-34.14-13.62.48-42.13-2-42.13,18.15,0,10.88,8.35,16,18.14,16m24-50.31c-.94-13.23-7.66-17.32-19-17.32-10,0-18.37,3.07-19.74,14h-10.23c2.41-16.59,14.74-22.78,30.12-22.78,17.79,0,28.86,8.17,28.56,26.63v38.11c-.22,6.31.46,12.62.78,18.09h-9.89l-.42-11.78h-.28l-.48,1c-3.48,6.74-14.24,13.23-25.11,13.23-15,0-26.83-9.2-26.83-24.83,0-11,6.58-19.23,16.19-23.2,10.77-4.75,24.68-3.07,36.37-3.73V600m88.5-23.81h9.63v62.46c0,6.25.45,12.56.81,18h-10l-.48-11.78-.29-.36c-5.62,9.92-14.78,14.61-25.18,14.61-26.28,0-28.38-23.21-28.38-32.58V576.19h9.67v52c0,13.95,8,22.12,21.18,22.12,15.81,0,23-13.34,23-27.77V576.19m62.05-2.34c15.25,0,28.1,5.29,29.34,22.36h-10.43c-1-10.16-9.93-13.53-19.82-13.53-9,0-18.13,3.43-18.13,12.93,0,12,15.62,10.76,37.31,18.45,8.37,3,13.61,10.1,13.61,18.82,0,18.16-16.77,26.27-33.81,26.27-13.93,0-29.9-6.61-30.26-24.41h10.43c.79,12,11.39,15.57,22.3,15.57,10.22,0,20.95-4.87,20.95-16,0-11.54-12.61-13.46-25.51-16.35-12.56-3-25.47-6.74-25.47-21.7,0-16.59,15.41-22.42,29.49-22.42m180.61,83.08H3205V613.52c0-3.72-.46-6.25-1.4-7.75s-2.56-2.17-4.88-2.17c-5.41,0-8.11,3.91-8.11,12v41.3h-30.46V575h30.46c-.06,2-.1,3.91-.14,5.53s-.16,3.43-.24,4.81l-.32,5.23c5.27-10.34,13-15.57,23.12-15.57,7.07,0,12.55,2.4,16.49,7.15s5.95,11.48,5.95,20.08v54.71M3321,617.19q0,18.21-10.61,28.92T3282,656.93q-17.51,0-27.84-11.07c-6.84-7.39-10.29-17.25-10.29-29.69s3.51-22.31,10.52-29.82S3270.58,575,3282.11,575c12.14,0,21.64,3.73,28.53,11.3S3321,604,3321,617.19m-30.47-1.08a46.89,46.89,0,0,0-.58-7.58,24.43,24.43,0,0,0-1.64-5.77,10.27,10.27,0,0,0-2.56-3.67,4.69,4.69,0,0,0-3.36-1.38c-2.45,0-4.39,1.63-5.85,5-1.48,2.89-2.22,7.28-2.22,13.11s.74,10.28,2.22,13.28c1.46,3.31,3.44,4.93,5.91,4.93s4.28-1.62,5.8-4.81a34.68,34.68,0,0,0,2.28-13.16m71.66,40.82h-30.44V575h30.44l-1.6,16q6.91-18,22.82-18v34.14c-3.34-1.8-6.15-2.71-8.48-2.71a11.14,11.14,0,0,0-9.45,4.45c-2.19,2.95-3.29,7.22-3.29,12.92v35.18m73.34,0c0-1,.1-1.93.16-3s.1-2.34.22-3.79c.09-1,.18-2.4.24-4.27-2.94,4.75-5.8,8.12-8.56,9.92a40.1,40.1,0,0,1-10.09,1.15c-8.23,0-14.69-3.55-19.4-10.71s-7-16.89-7-29.51q0-19.76,6.81-30.78c4.54-7.34,11-10.94,19.26-10.94,4.54,0,8.2,1,11,3s5.74,5.47,8.47,10.52c-.15-2.65-.23-4.21-.23-4.82l-.28-8.23V529h30.43V656.93Zm-13.93-40.88c0,10.88,2.48,16.22,7.51,16.22,4.68,0,7-5.58,7-16.64,0-10.77-2.28-16-6.82-16-5.17,0-7.73,5.53-7.73,16.47" transform="translate(0.45 0.83)"/><polygon class="cls-5" points="3101.81 627.64 3144.18 627.64 3144.18 605.51 3101.81 605.51 3101.81 627.64 3101.81 627.64"/><polygon class="cls-6" points="3101.81 597.46 3144.18 597.46 3144.18 575.4 3101.81 575.4 3101.81 597.46 3101.81 597.46"/><polygon class="cls-7" points="3101.81 657.76 3144.18 657.76 3144.18 635.63 3101.81 635.63 3101.81 657.76 3101.81 657.76"/><path class="cls-8" d="M1061.58,656.39V544.73h80.74V557.9h-66v34.21h61.78v13.1h-61.78v38h68.55v13.17Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1163.65,560.49V544.73h13.71v15.76Zm0,95.9V575.5h13.71v80.89Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1198.23,656.39V575.5h12.34V587q8.92-13.32,25.75-13.33a33.83,33.83,0,0,1,13.45,2.63,21.17,21.17,0,0,1,9.17,6.89,26.48,26.48,0,0,1,4.27,10.13,78.39,78.39,0,0,1,.76,13.33v49.74h-13.71v-49.2q0-8.38-1.6-12.53A13.22,13.22,0,0,0,1243,588a18.08,18.08,0,0,0-9.56-2.48,22.21,22.21,0,0,0-15.12,5.57q-6.36,5.55-6.36,21.09v44.18Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1309.22,656.39l42.88-111.66H1368l45.71,111.66h-16.84l-13-33.82h-46.7l-12.26,33.82Zm32.22-45.85h37.86l-11.66-30.93q-5.33-14.08-7.92-23.15a142.2,142.2,0,0,1-6,21.33Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1423.78,656.39V575.5h12.34V587q8.91-13.32,25.75-13.33a33.81,33.81,0,0,1,13.44,2.63,21.14,21.14,0,0,1,9.18,6.89,26.47,26.47,0,0,1,4.26,10.13,78.1,78.1,0,0,1,.77,13.33v49.74h-13.71v-49.2q0-8.38-1.6-12.53a13.19,13.19,0,0,0-5.68-6.63,18.06,18.06,0,0,0-9.56-2.48,22.21,22.21,0,0,0-15.12,5.57q-6.36,5.55-6.36,21.09v44.18Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1508,663.1l13.33,2q.83,6.17,4.64,9,5.1,3.81,13.94,3.8,9.52,0,14.7-3.8a18.74,18.74,0,0,0,7-10.67q1.06-4.18,1-17.59-9,10.59-22.39,10.58-16.68,0-25.83-12t-9.14-28.87a53.81,53.81,0,0,1,4.19-21.37A33.67,33.67,0,0,1,1521.62,579a32.85,32.85,0,0,1,18.7-5.33q14.33,0,23.62,11.58V575.5h12.64v69.93q0,18.89-3.85,26.77a28,28,0,0,1-12.18,12.45q-8.34,4.58-20.53,4.57-14.48,0-23.39-6.51T1508,663.1Zm11.35-48.6q0,15.91,6.32,23.23a20,20,0,0,0,15.84,7.31,20.27,20.27,0,0,0,15.85-7.27q6.39-7.28,6.39-22.81,0-14.87-6.59-22.4T1541.31,585q-9.13,0-15.54,7.43T1519.38,614.5Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1652.68,630.34l14.16,1.76q-3.35,12.4-12.41,19.27t-23.16,6.85q-17.74,0-28.14-10.93t-10.4-30.66q0-20.42,10.51-31.68t27.27-11.28q16.23,0,26.51,11.05t10.28,31.07c0,.82,0,2-.07,3.66H1606.9q.75,13.34,7.54,20.42a22.44,22.44,0,0,0,16.91,7.08,21,21,0,0,0,12.87-4Q1649.55,639,1652.68,630.34Zm-45-22.16h45.17q-.91-10.21-5.18-15.31a21,21,0,0,0-17-7.92,21.76,21.76,0,0,0-15.88,6.32Q1608.35,597.59,1607.66,608.18Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1696.7,656.39H1684V544.73h13.71v39.83q8.68-10.89,22.17-10.89a33.86,33.86,0,0,1,14.13,3,29,29,0,0,1,11,8.46,40.93,40.93,0,0,1,6.74,13.14,54.31,54.31,0,0,1,2.44,16.45q0,20.79-10.29,32.14t-24.68,11.35q-14.31,0-22.47-12Zm-.15-41q0,14.55,4,21Q1707,646.95,1718,647q9,0,15.54-7.81t6.55-23.27q0-15.84-6.28-23.38t-15.2-7.54q-9,0-15.54,7.8T1696.55,615.34Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1765.72,616q0-22.47,12.49-33.29,10.43-9,25.44-9,16.68,0,27.27,10.93t10.59,30.2q0,15.62-4.69,24.57a33.15,33.15,0,0,1-13.63,13.9,39.72,39.72,0,0,1-19.54,5q-17,0-27.46-10.89T1765.72,616Zm14.09,0q0,15.54,6.78,23.27a22.57,22.57,0,0,0,34.05,0q6.77-7.77,6.77-23.69,0-15-6.81-22.74a22.61,22.61,0,0,0-34,0Q1779.81,600.41,1779.81,616Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1887.51,644.13l2,12.11a51,51,0,0,1-10.35,1.22q-7.47,0-11.58-2.36a13.11,13.11,0,0,1-5.79-6.21q-1.68-3.84-1.68-16.18V586.16h-10V575.5h10v-20l13.64-8.23V575.5h13.78v10.66h-13.78v47.31q0,5.87.72,7.54a5.72,5.72,0,0,0,2.36,2.66,9.12,9.12,0,0,0,4.69,1A43.62,43.62,0,0,0,1887.51,644.13Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1996.74,656.39v-10.2q-7.7,12-22.62,12a31.72,31.72,0,0,1-17.78-5.33A35,35,0,0,1,1943.77,638a51.48,51.48,0,0,1-4.46-22,57.51,57.51,0,0,1,4-22,31.81,31.81,0,0,1,12.11-15.12,32.32,32.32,0,0,1,18-5.26,27,27,0,0,1,22.32,11.12V544.73h13.64V656.39ZM1953.4,616q0,15.54,6.55,23.24t15.47,7.69q9,0,15.27-7.35t6.28-22.43q0-16.6-6.4-24.38T1974.81,585a19,19,0,0,0-15.28,7.47Q1953.41,599.95,1953.4,616Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M2086.4,630.34l14.17,1.76q-3.36,12.4-12.42,19.27T2065,658.22q-17.74,0-28.14-10.93t-10.4-30.66q0-20.42,10.51-31.68t27.27-11.28q16.23,0,26.51,11.05T2101,615.79c0,.82,0,2-.07,3.66h-60.33q.77,13.34,7.54,20.42a22.46,22.46,0,0,0,16.91,7.08,21,21,0,0,0,12.87-4Q2083.28,639,2086.4,630.34Zm-45-22.16h45.17q-.91-10.21-5.18-15.31a21,21,0,0,0-17-7.92,21.77,21.77,0,0,0-15.89,6.32Q2042.07,597.59,2041.38,608.18Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M2112.3,632.25l13.56-2.13q1.14,8.14,6.36,12.49T2146.8,647q9.45,0,14-3.85t4.57-9a8.35,8.35,0,0,0-4-7.32q-2.82-1.83-14-4.64-15.09-3.81-20.91-6.59A20,20,0,0,1,2114.58,597a20.86,20.86,0,0,1,2.48-10,22.12,22.12,0,0,1,6.74-7.65,28.29,28.29,0,0,1,8.72-4,41.54,41.54,0,0,1,11.85-1.64,47,47,0,0,1,16.72,2.74q7.18,2.75,10.62,7.43t4.72,12.53L2163,598.2a14.69,14.69,0,0,0-5.3-9.75q-4.38-3.51-12.37-3.5-9.45,0-13.49,3.12t-4,7.31a7.54,7.54,0,0,0,1.67,4.8,12.17,12.17,0,0,0,5.26,3.66q2.05.75,12.11,3.5,14.55,3.88,20.3,6.36a20.65,20.65,0,0,1,9,7.2,20.12,20.12,0,0,1,3.27,11.73,23,23,0,0,1-4,12.91,25.79,25.79,0,0,1-11.54,9.37,42,42,0,0,1-17.06,3.31q-15.77,0-24-6.55T2112.3,632.25Z" transform="translate(0.45 0.83)"/></g></a></svg></span>
		</p><div class="login" data-ajax-url="https://www.nnn.de/widget/id5173361?ctxSec=4541&amp;view=ajax"></div>

</div>
<div class="fwid3" data-ajax-url="https://www.nnn.de/widget/id3909251?ctxSec=4541&amp;view=ajax"></div>

</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb"> 
			<div>
					<a href="https://www.nnn.de/" title="Home"><span>Home</span></a>
						</div>
			<div>
					&gt; <a href="https://www.nnn.de/deutschland-welt/" title="Deutschland &amp; Welt"><span>Deutschland & Welt</span></a>
						</div>
			<div>
					&gt; <a href="https://www.nnn.de/deutschland-welt/panorama/" title="Panorama"><span>Panorama</span></a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span>Zahl der Corona-Infizierten bei mehr als zwei Millionen</span>
				</div>
			</nav>
	</div>
	
	<script type="application/ld+json">
	{
  "@context": "http://www.schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Home",
      "item": "https://www.nnn.de/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Deutschland & Welt",
      "item": "https://www.nnn.de/deutschland-welt/"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Panorama",
      "item": "https://www.nnn.de/deutschland-welt/panorama/"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Zahl der Corona-Infizierten bei mehr als zwei Millionen",
      "item": "https://www.nnn.de/deutschland-welt/panorama/zahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html"
    }
  ]
}</script>
<div id="billboard_1"></div></div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=28028647&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Zahl+der+Corona-Infizierten+bei+mehr+als+zwei+Millionen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2Fzahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.nnn.de/28028647" data-track-url="/stats/?rt=1&amp;objId=28028647&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Zahl+der+Corona-Infizierten+bei+mehr+als+zwei+Millionen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2Fzahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=28028647&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Zahl+der+Corona-Infizierten+bei+mehr+als+zwei+Millionen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2Fzahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html" href="WhatsApp://send?text=Zahl der Corona-Infizierten bei mehr als zwei Millionen+https://www.nnn.de/deutschland-welt/panorama/zahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=28028647&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Zahl+der+Corona-Infizierten+bei+mehr+als+zwei+Millionen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2Fzahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html" href="https://www.nnn.de/artikel-versenden.html?artId=28028647" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.nnn.de/deutschland-welt/panorama/zahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">US-Experten</span> 
				<span class="vhide">: </span>
			Zahl der Corona-Infizierten bei mehr als zwei Millionen</h1>
	</header>
</div>
<div class="row">
		<div class="article article-slideshow  span3">
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.nnn.de/widget/id3877601?ctxSec=4541&view=ajax&ctxArt=28028647" >
			<div class=" slideshow-single">
	<div class="container-wrapper ">
		<div class="container">
			<picture>
		    <source media="(max-width: 481px)" srcset="https://www.nnn.de/img/panorama/crop28028642/7777427777-cv16_9-w674/urn-newsml-dpa-com-20090101-200415-99-711845.jpg">
		    <source media="(max-width: 641px)" srcset="https://www.nnn.de/img/panorama/crop28028642/2757604789-cv16_9-w1019/urn-newsml-dpa-com-20090101-200415-99-711845.jpg">
			<source srcset="https://www.nnn.de/img/panorama/crop28028642/5514664853-cv16_9-h495/urn-newsml-dpa-com-20090101-200415-99-711845.jpg">
			<img  width="879"  height="495"  alt="«Bleib zu Hause, das Leben ist schön» steht auf einer Wand in Los Angeles geschrieben. /AP/dpa" src="https://www.nnn.de/img/panorama/crop28028642/5514664853-cv16_9-h495/urn-newsml-dpa-com-20090101-200415-99-711845.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://www.nnn.de/img/panorama/crop28028642/5514664853-cv16_9-h495/urn-newsml-dpa-com-20090101-200415-99-711845.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
						<div class="credits">
											<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">Marcio Jose Sanchez</span></div>
								</div>
				</div>
		<div class="caption" itemprop="caption">
			«Bleib zu Hause, das Leben ist schön» steht auf einer Wand in Los Angeles geschrieben. /AP/dpa</div>
	</div>
	</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> Weltweit haben sich US-Experten zufolge mittlerweile mehr als zwei Millionen Menschen im Zusammenhang mit dem Corona-Virus infiziert. Die meisten Infektionen gibt es in den USA.</strong>
	</p>
<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 120 120" style="enable-background:new 0 0 120 120;" xml:space="preserve"><style type="text/css">.avatar.st0{fill:#04426A !important;} 	.avatar.st1{display:none;} 	.avatar.st2{display:inline;fill:#FFFFFF;} 	.avatar.st3{fill:#FFFFFF;}</style><g id="Ebene_1"><rect class="avatar st0" width="120" height="120"/></g><g id="Ebene_2" class="avatar st1"><path class="avatar st2" d="M36,47.1c-0.7-5-1.7-8.5-3-10.6c-1.3-2-2.8-3-4.4-3c-1.5,0-2.7,0.8-3.6,2.3c-1,1.6-1.5,3.7-1.5,6.3	c0,1.6,0.2,3,0.7,4.2c0.5,1.3,1,2.3,1.7,3.2c0.4,0.5,0.7,0.9,1.2,1.3c0.4,0.4,0.8,0.8,1.2,1.1c0.4,0.4,0.8,0.7,1.2,1.1	c0.4,0.3,0.8,0.7,1.2,1c2.3,1.4,4.4,3.5,6.3,6.3c1.9,2.7,2.8,6.9,2.9,12.3c0,2.2-0.2,4.4-0.6,6.4c-0.4,2.2-1.1,4.1-2.1,5.8	c-1,1.7-2.3,3.1-3.8,4.2c-0.8,0.5-1.7,0.9-2.8,1.2c-1,0.3-2.1,0.4-3.4,0.5c-1.6,0-3.5-0.4-5.5-1.2c-2-0.8-3.6-2.1-5-4l-0.7-15.1	h1.8C20,81,23.1,86.5,27.1,86.6c1.6,0,2.9-0.8,4-2.3c1-1.5,1.5-3.8,1.5-6.9c0-5.2-2.1-9.4-6.5-12.4c-0.5-0.4-1.1-0.8-1.6-1.3	c-0.5-0.5-1.1-0.9-1.6-1.5c-1.1-1-2.2-2.3-3.2-3.6c-1-1.5-1.7-3.1-2.4-5c-0.6-1.9-0.9-4.2-0.9-6.8c0-5.1,1-9.3,3-12.5	c2-3.2,5-4.8,9.1-4.8c1.6,0,3.2,0.3,4.8,0.9c1.6,0.5,3,1.5,4.3,2.8v13.8H36z M61.1,89.1l5.8-29.5c1-5,1.8-9.2,2.5-12.6	c0.7-3.4,1.3-6.1,1.7-8.1c0.4-1.9,0.9-3.3,1.5-4c0.5-0.6,1.4-1,2.7-1v-3.2H64V34l2.7,0.4c0.9,0.1,1.1,1,0.8,2.8	c-0.4,3.4-1.4,9.2-2.9,17.6c-0.7,3.8-1.4,7.6-2.1,11.2c-0.7,3.6-1.3,7.1-2,10.6h-0.2L53,37.4c-0.2-1-0.2-1.7-0.1-2.2	c0.1-0.5,0.4-0.8,0.9-0.8l2.4-0.4v-3.2H41.5V34c1.2,0,2.1,0.3,2.6,0.8c0.4,0.5,0.8,1.7,1.1,3.5L55,89.1H61.1z M79.1,46.9	c0,0,0.4-2.7,0.6-5.5c0.2-2.7,2.5-6.6,6.8-6.6s8.7,0,8.7,0L74,87.6l0.2,1.6h29.7V72.3h-1.5c0,0-0.4,2-1.1,5.6	c-1,4.9-4.7,7.6-8.7,7.6s-9.5,0-9.5,0l20.4-52.3v-2.4h-26v16.1H79.1z"/></g><g id="Ebene_3"><path class="avatar st3" d="M76.2,36.2v2.6l1.1,0.1c2.3,0.3,2.5,0.9,2.5,4v23.6c0,5.6,0,8.3-0.2,10.7c-0.1,2.4-0.6,3.4-1.7,3.6l-1.6,0.3	v2.6h11.1v-2.6l-2.6-0.3c-1.3-0.1-1.8-1.2-1.9-3.6c-0.2-2.5-0.2-5.1-0.2-10.7V45.4h0.2L87,55c4.2,9.6,8.3,19.2,12.4,28.8h5V53.5	c0-5.6,0-8.3,0.2-10.7c0.1-2.4,0.6-3.4,1.7-3.6l1.6-0.3v-2.6H96.9v2.6l2.6,0.3c1.3,0.1,1.8,1.2,1.9,3.6c0.2,2.5,0.2,5.1,0.2,10.7	v15.4h-0.2l-8.8-19.8c-1.9-4.3-3.8-8.7-5.7-13H76.2z M44.1,36.2v2.6l1.1,0.1c2.3,0.3,2.5,0.9,2.5,4v23.6c0,5.6,0,8.3-0.2,10.7	c-0.1,2.4-0.6,3.4-1.7,3.6l-1.6,0.3v2.6h11.1v-2.6l-2.6-0.3c-1.3-0.1-1.8-1.2-1.9-3.6c-0.2-2.5-0.2-5.1-0.2-10.7V45.4h0.2l4.2,9.6	c4.2,9.6,8.3,19.2,12.4,28.8h5V53.5c0-5.6,0-8.3,0.2-10.7c0.1-2.4,0.6-3.4,1.7-3.6l1.6-0.3v-2.6H64.9v2.6l2.6,0.3	c1.3,0.1,1.8,1.2,1.9,3.6c0.2,2.5,0.2,5.1,0.2,10.7v15.4h-0.2l-8.8-19.8c-1.9-4.3-3.8-8.6-5.7-13H44.1z M12,36.2v2.6l1.1,0.1	c2.3,0.3,2.5,0.9,2.5,4v23.6c0,5.6,0,8.3-0.2,10.7c-0.1,2.4-0.6,3.4-1.7,3.6l-1.6,0.3v2.6h11.1v-2.6l-2.6-0.3	c-1.3-0.1-1.8-1.2-1.9-3.6c-0.2-2.5-0.2-5.1-0.2-10.7V45.4h0.2l4.2,9.6c4.2,9.6,8.3,19.2,12.4,28.8h5V53.5c0-5.6,0-8.3,0.2-10.7	c0.1-2.4,0.6-3.4,1.7-3.6l1.6-0.3v-2.6H32.8v2.6l2.6,0.3c1.3,0.1,1.8,1.2,1.9,3.6c0.2,2.5,0.2,5.1,0.2,10.7v15.4h-0.2l-8.8-19.8	c-1.9-4.3-3.8-8.6-5.7-13H12z"/></g></svg></span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">dpa</span>
							<br>
						15. April 2020, 18:44 Uhr</span>
			</p>
		</div>
	</div>
<p>Die Zahl der weltweit nachgewiesenen Infektionen mit dem neuartigen Coronavirus hat der Johns-Hopkins-Universit&auml;t zufolge die Marke von zwei Millionen &uuml;berschritten.</p> 
<p>Das geht aus Daten der US-amerikanischen Hochschule in Baltimore vom Mittwochvormittag (Ortszeit) hervor. Das bis vor gut drei Monaten praktisch noch v&ouml;llig unbekannte Virus Sars-CoV-2 kann die Lungenkrankheit Covid-19 ausl&ouml;sen. In Folge der Pandemie wurden Universit&auml;t zufolge weltweit bereits mehr als 128.000 Corona-Tote verzeichnet.</p> 
<p>Die Zahl der bekannten Infektionen pro Land lassen sich wegen der unterschiedlichen Testquote und einer hohen Dunkelziffer nur begrenzt vergleichen. Zu beachten ist auch die jeweilige Bev&ouml;lkerungsgr&ouml;&szlig;e eines Landes.</p> 
<p>Rein an den absoluten Zahlen gemessen gibt es die meisten Infektionen der Universit&auml;t zufolge mit mehr als 600.000 F&auml;llen in den USA, einem Land mit rund 330 Millionen Einwohnern. Dort starben infolge einer Infektion bislang mehr als 26.000 Menschen. Bis Dienstagabend (Ortszeit) verzeichnete die Universit&auml;t in den Vereinigten Staaten allein 2228 Todesf&auml;lle innerhalb von 24 Stunden - so viele wie noch nie zuvor innerhalb eines Tages.</p> 
<p>Gemessen an der Bev&ouml;lkerungszahl registrierte die Universit&auml;t den h&ouml;chsten Anteil an Corona-Toten relativ zur Bev&ouml;lkerungszahl bislang in Spanien. Dort starben demnach fast 39 Menschen pro 100.000 Einwohner nach einer Infektion. In Belgien waren es etwa 36, in Italien etwa 35. Die USA erfassten dagegen etwa 8 Todesf&auml;lle pro 100.000 Einwohner, Deutschland etwa 4.</p> 
<p>Die Webseite der Forscher der Johns-Hopkins-Universit&auml;t wird regelm&auml;&szlig;ig mit eingehenden Daten aktualisiert und zeigt daher einen h&ouml;heren Stand best&auml;tigter Infektionen als die offiziellen Zahlen der Weltgesundheitsorganisation (WHO) und der US-Gesundheitsbeh&ouml;rde CDC.</p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.nnn.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="https://www.nnn.de/deutschland-welt/panorama/zahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html" data-widget-id="AR_5" data-ob-template="DE_nnn.de"></div> 
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_NNN.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/NNNonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/nnnonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=28028647&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Zahl+der+Corona-Infizierten+bei+mehr+als+zwei+Millionen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2Fzahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html"
						>
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.nnn.de/28028647" data-track-url="/stats/?rt=1&amp;objId=28028647&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Zahl+der+Corona-Infizierten+bei+mehr+als+zwei+Millionen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2Fzahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html"
						>
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=28028647&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Zahl+der+Corona-Infizierten+bei+mehr+als+zwei+Millionen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2Fzahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html" href="WhatsApp://send?text=Zahl der Corona-Infizierten bei mehr als zwei Millionen+https://www.nnn.de/deutschland-welt/panorama/zahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html" title="Artikel per WhatsApp versenden" >
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=28028647&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Zahl+der+Corona-Infizierten+bei+mehr+als+zwei+Millionen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2Fzahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html" href="https://www.nnn.de/artikel-versenden.html?artId=28028647" title="Artikel per E-Mail versenden" rel="nofollow"
						>
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.nnn.de/deutschland-welt/panorama/zahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
<div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.nnn.de/widget/id3876841?ctxSec=4541&view=initialize&ctxArt=28028647"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.nnn.de/widget/id3876841?view=produce&ctxArt=28028647" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-5221471-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Fahrplan für Corona-Lockerungen: Geschäfte und Schulen &#034;behutsam&#034; öffnen" href="https://www.nnn.de/deutschland-welt/politik/Schuloeffnung-Handel-Merkel-zu-Corona-Lockerungen-in-Deutschland-id28020182.html"> 
										<span class="kicker">Schrittweise aus dem Shutdown</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Fahrplan für Corona-Lockerungen: Geschäfte und Schulen "behutsam" öffnen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Bund-Länder-Gespräche zu Lockerungen der Corona-Schutzvorschriften" href="https://www.nnn.de/regionales/mecklenburg-vorpommern/bund-laender-gespraeche-zu-lockerungen-der-corona-schutzvorschriften-id28021542.html"> 
										<span class="kicker">Mecklenburg-Vorpommern</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Bund-Länder-Gespräche zu Lockerungen der Corona-Schutzvorschriften</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Backhaus nach Abschuss von Wolf angezeigt" href="https://www.nnn.de/regionales/mecklenburg-vorpommern/Till-Backhaus-nach-Abschuss-von-Wolf-angezeigt-id28018307.html"> 
										<span class="kicker">Mecklenburg-Vorpommern</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Backhaus nach Abschuss von Wolf angezeigt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="„Wir haben gedacht, wir können Leben retten“" href="https://www.nnn.de/lokales/guestrower-anzeiger/wir-haben-gedacht-wir-koennen-leben-retten-id28011842.html"> 
										<span class="kicker">Beatmungsgeräte aus Karow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">„Wir haben gedacht, wir können Leben retten“</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Ermittler heben in NRW mutmaßliche Terrorzelle aus" href="https://www.nnn.de/deutschland-welt/panorama/NRW-Vier-Terrorverdaechtige-aus-Tadschikistan-festgenommen-id28020712.html"> 
										<span class="kicker">Anschläge in Deutschland geplant</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Ermittler heben in NRW mutmaßliche Terrorzelle aus</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="&#034;Korrupte Medien&#034;: Donald Trump wehrt sich gegen Vorwurf der Zögerlichkeit" href="https://www.nnn.de/deutschland-welt/panorama/Corona-Donald-Trump-wehrt-sich-gegen-Vorwurf-der-Zoegerlichkeit-id27999867.html"> 
										<span class="kicker">Corona-Krise in den USA</span>
										<span class="vhide">: </span> 
										<h2 class="headline">"Korrupte Medien": Donald Trump wehrt sich gegen Vorwurf der Zögerlichkeit</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (2)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Fahrplan für Corona-Lockerungen: Geschäfte und Schulen &#034;behutsam&#034; öffnen" href="https://www.nnn.de/deutschland-welt/politik/Schuloeffnung-Handel-Merkel-zu-Corona-Lockerungen-in-Deutschland-id28020182.html"> 
										<span class="kicker">Schrittweise aus dem Shutdown</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Fahrplan für Corona-Lockerungen: Geschäfte und Schulen "behutsam" öffnen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Backhaus nach Abschuss von Wolf angezeigt" href="https://www.nnn.de/regionales/mecklenburg-vorpommern/Till-Backhaus-nach-Abschuss-von-Wolf-angezeigt-id28018307.html"> 
										<span class="kicker">Mecklenburg-Vorpommern</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Backhaus nach Abschuss von Wolf angezeigt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="30. Hanse Sail ist abgesagt" href="https://www.nnn.de/lokales/rostock/hansestadt-rostock/Rostock-30-Hanse-Sail-ist-abgesagt-id28016952.html"> 
										<span class="kicker">Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">30. Hanse Sail ist abgesagt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Er war die Feuerwehr" href="https://www.nnn.de/lokales/prignitz/er-war-die-feuerwehr-id28014232.html"> 
										<span class="kicker">Kamerad bei Unfall getötet</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Er war die Feuerwehr</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Zwei Mitarbeiter mit Coronavirus infiziert" href="https://www.nnn.de/lokales/guestrower-anzeiger/Zwei-Mitarbeiter-des-Amtsgerichts-Guestrow-mit-Coronavirus-infiziert-id28015247.html"> 
										<span class="kicker">Amtsgericht Güstrow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Zwei Mitarbeiter mit Coronavirus infiziert</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-19656366" class="list-tabbing">

		<div class="head with-tabs">
			<span class="headline">
				Nachrichtenticker</span>
			<div class="nav-tabs">
					<a href="#list-news-ticker-19656366-0" class="regional  active">Regional</a>
					<a href="#list-news-ticker-19656366-1" class="local">Lokal</a>
					<a href="#list-news-ticker-19656366-2" class="world">Land</a>
					</div>
			</div>

		<div class="lists">
			<section class="list tab-target">
				<ul id="list-news-ticker-19656366-0" class="nav list-links list-time list-news-ticker">
	
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									18:37</div>
								<a title="MV Werften brauchen Geld: Land lotet Möglichkeiten aus" href="https://www.nnn.de/regionales/newsticker-nord/mv-werften-brauchen-geld-land-lotet-moeglichkeiten-aus-id28028312.html" class="headline">MV Werften brauchen Geld: Land lotet Möglichkeiten aus</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									18:30</div>
								<a title="MV-Agrarminister fordert vom Bund Hilfen für Zoos" href="https://www.nnn.de/regionales/newsticker-nord/mv-agrarminister-fordert-vom-bund-hilfen-fuer-zoos-id28030042.html" class="headline">MV-Agrarminister fordert vom Bund Hilfen für Zoos</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									18:09</div>
								<a title="Rostocker Studierende fordern finanzielle Soforthilfen" href="https://www.nnn.de/regionales/newsticker-nord/rostocker-studierende-fordern-finanzielle-soforthilfen-id28028872.html" class="headline">Rostocker Studierende fordern finanzielle Soforthilfen</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									15:40</div>
								<a title="146 Millionen an Corona-Soforthilfen für Firmen ausgezahlt" href="https://www.nnn.de/regionales/newsticker-nord/146-millionen-an-corona-soforthilfen-fuer-firmen-ausgezahlt-id28010387.html" class="headline">146 Millionen an Corona-Soforthilfen für Firmen ausgezahlt</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									15:11</div>
								<a title="Vier-Wochen-Frist für Beantragung von Agrarbeihilfen" href="https://www.nnn.de/regionales/newsticker-nord/vier-wochen-frist-fuer-beantragung-von-agrarbeihilfen-id28026027.html" class="headline">Vier-Wochen-Frist für Beantragung von Agrarbeihilfen</a>
							</div>
						</li>
					</ul>
				<div class="more-link">
						<a title="Mehr Regionales" href="https://www.nnn.de/regionales/newsticker-nord/" class="ticker">Mehr Regionales</a>
					</div>
				</section>

			<section id="list-news-ticker-19656366-1" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										19:00</div>
									<a title="Ein gemalter Gruß durchs Fenster" href="https://www.nnn.de/lokales/sternberg-bruel-warin/ein-gemalter-gruss-durchs-fenster-id28025832.html" class="headline">Ein gemalter Gruß durchs Fenster</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										18:30</div>
									<a title="Zahl der Pendler aus dem Westen steigt weiter" href="https://www.nnn.de/lokales/hagenower-kreisblatt/Immer-mehr-auswaertige-Pendler-kommen-zum-Arbeiten-nach-Mecklenburg-id28026722.html" class="headline">Zahl der Pendler aus dem Westen steigt weiter</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										18:00</div>
									<a title="Schwerinerin rettet kleinen Alfie" href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/schwerinerin-rettet-kleinen-alfie-id28023307.html" class="headline">Schwerinerin rettet kleinen Alfie</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										18:00</div>
									<a title="Schilder sind wieder weg" href="https://www.nnn.de/lokales/schwerin-umland/schilder-sind-wieder-weg-id28027737.html" class="headline">Schilder sind wieder weg</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										18:00</div>
									<a title="Hunderte Knöllchen in Lübz verteilt" href="https://www.nnn.de/lokales/zeitung-fuer-goldberg-luebz-plau/Hunderte-Knoellchen-an-Parksuender-in-Luebz-verteilt-id28025062.html" class="headline">Hunderte Knöllchen in Lübz verteilt</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Lokales" href="https://www.nnn.de/lokales/" class="ticker">Mehr Lokales</a>
						</div>
					</section>
			<section id="list-news-ticker-19656366-2" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										14:54</div>
									<a title="Gauck bestätigt: Bundestagswahl am 24. September" href="https://www.nnn.de/deutschland-welt/newsticker/gauck-bestaetigt-bundestagswahl-am-24-september-id15922681.html" class="headline">Gauck bestätigt: Bundestagswahl am 24. September</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										17:23</div>
									<a title="Bis zu 82 Verletzte nach Blitzeinschlag bei „Rock am Ring“ " href="https://www.nnn.de/deutschland-welt/newsticker/bis-zu-82-verletzte-nach-blitzeinschlag-bei-rock-am-ring-id13888191.html" class="headline">Bis zu 82 Verletzte nach Blitzeinschlag bei „Rock am Ring“ </a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										21:39</div>
									<a title="Aus der griechischen Spar- und Reformliste" href="https://www.nnn.de/deutschland-welt/newsticker/aus-der-griechischen-spar-und-reformliste-id10195946.html" class="headline">Aus der griechischen Spar- und Reformliste</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										16:49</div>
									<a title="Große G7-Demonstration in München" href="https://www.nnn.de/deutschland-welt/newsticker/grosse-g7-demonstration-in-muenchen-id9886551.html" class="headline">Große G7-Demonstration in München</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										15:49</div>
									<a title="Parchim: In Tankstelle eingebrochen" href="https://www.nnn.de/deutschland-welt/newsticker/parchim-in-tankstelle-eingebrochen-id9684496.html" class="headline">Parchim: In Tankstelle eingebrochen</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Deutschland &amp; Welt" href="https://www.nnn.de/deutschland-welt/newsticker/" class="ticker">Mehr Deutschland & Welt</a>
						</div>
					</section>
			</div>
	</div>
	
	<div style="text-align:center">
	<div id="medium_rectangle_3" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo--nnn">
		<a href="https://www.nnn.de/" title="nnn">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 4529.76 690.06" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><style>.cls-1{fill:#04426a;}.cls-2{fill:none;stroke:#04426a;stroke-width:0.94px;}.cls-3{fill:#fff;}.cls-4{fill:#0a0a09;}.cls-5{fill:#f9cd57;}.cls-6{fill:#33a4dd;}.cls-7{fill:#e00d29;}.cls-8{fill:#777;}</style></defs><title>nnn.de</title><a xlink:href="https://www.nnn.de/"><title>nnn.de</title><g id="Ebene_5" data-name="Ebene 5"><rect xmlns="http://www.w3.org/2000/svg" width="4529.76" height="500.06" style="fill:rgba(0,0,255,0)"/><path class="cls-1" d="M1145.38,34.17h-99.14v18.2c27.19,3.13,37.22,5,39.74,31.37,2.09,20.71,2.93,44.55,2.93,77.81V381.81l-.84-1.26-81.89-173.19q-40.8-86.6-81.27-173.19H844.59v18.2l12.19,1.36c24.82,3.25,25.46,8.05,25.46,38.8V341c0,33.25-.84,57.09-2.92,77.8-2.51,26.36-12.55,28.87-34.32,31.38V468.4h99.15V450.21c-27.18-3.13-37.22-5-39.73-31.38-2.09-20.71-2.93-44.55-2.93-77.8V90.64h.84l89.41,188.89q44.57,94.35,88.79,188.87h27.62V161.55c0-33.26.84-57.1,2.92-77.81,2.2-23.06,10.16-27.87,26.69-30.38l7.62-1Zm46.53,245.36c0-25.73,6.27-104.17,49.78-104.17,36,0,42.61,50.88,43.41,77.92l.1,6.16-.13,4.29c-.64,9.55-3.84,15.8-14.1,15.8Zm136.79,0c0-37-8-126.14-84.5-126.14-32.63,0-56.68,17.42-72.58,46.6S1148,270.11,1148,317.17c0,99.15,28.45,160,96.64,158.77,46.43-.64,70.28-38.91,81.58-88.48l-12.56-10c-11.71,36.39-27.61,66.51-60.66,66.51-51.87,0-62.33-75.3-61.49-140.56H1312l3.24-.17c6.88-.82,12.61-4.91,13.4-20ZM1506.08,468.4H1573V450.21l-9.64-1.15c-19.82-2.78-21.74-7.24-21.74-35.25V157.16l-2.93-3.77L1473,169.09v15.68l15.89,3.14,3.71,1c7.76,2.59,9.68,7.46,9.68,27.23V357.34c0,17.56-1.25,31.37-3.34,37.65-9.63,28.86-29.7,47.06-51.46,47.06-24.26,0-42.25-22.59-42.25-71.54V157.16l-2.93-3.77-65.68,15.7v15.68l15.9,3.14,3.69,1c7.77,2.59,9.69,7.46,9.69,27.23V381.81c0,72.16,28.45,94.13,59.41,94.13,35.56,0,64.42-36.4,76.56-45.18ZM1627,279.53c0-25.73,6.27-104.17,49.78-104.17,36,0,42.61,50.88,43.42,77.92l.08,6.16-.13,4.29c-.64,9.55-3.84,15.8-14.09,15.8Zm136.79,0c0-37-8-126.14-84.5-126.14-32.63,0-56.69,17.42-72.58,46.6s-23.64,70.12-23.64,117.18c0,99.15,28.45,160,96.64,158.77,46.43-.64,70.28-38.91,81.58-88.48l-12.55-10c-11.72,36.39-27.62,66.51-60.66,66.51-51.88,0-62.34-75.3-61.5-140.56H1747l3.24-.17c6.87-.82,12.61-4.91,13.4-20Zm98.73,3.13-6.85-3.32c-15.57-7.87-34.91-20.44-37.6-46.81l-.31-6.34c.42-32.64,16.73-50.83,37.65-50.83,14.85,0,25.83,8.63,33.47,22s11.92,31.61,13.39,50.75h12.12V174.73c-13.8-15.06-35.13-21.34-54-21.34-45.18,0-75.71,32-76.13,91.62.42,52.09,28.45,75.3,63.17,91,18.82,8.79,45.19,23.22,45.19,65.89,0,32-16.74,52.08-38.92,52.08-33.88,0-52.71-37-61.07-90.36H1780.5l4.19,82.21c15.06,20.07,40.57,30.12,65.26,30.12,49.79,0,78.24-39.54,78.24-92.88C1928.19,327.84,1905.59,302.74,1862.5,282.66Zm174,160.65-2.66-.18c-13.19-1.83-25-17.87-25-62.58V186h54v-25.1h-54V81.86h-12.12l-25.52,79.07h-31.8V186h30.13V404.4l.22,9.09.66,8.3,1,7.54,1.42,6.82,1.75,6.13,2,5.48,2.29,4.86,2.5,4.28,2,2.9,2.12,2.59,2.2,2.31,2.26,2.05,2.3,1.78,2.32,1.56,2.34,1.32,2.33,1.12,4.6,1.68,4.39,1.05,4,.53,3.59.15,4-.18c19.83-1.84,38.19-16.85,49.56-27.43l-3.34-13.18C2056.19,441.42,2047,443.31,2036.53,443.31Zm81.57-163.78c0-25.73,6.28-104.17,49.78-104.17,35.94,0,42.61,50.88,43.42,77.92l.09,6.16-.13,4.29c-.64,9.55-3.84,15.8-14.09,15.8Zm136.8,0c0-37-8-126.14-84.51-126.14-32.62,0-56.68,17.42-72.58,46.6s-23.63,70.12-23.63,117.18c0,99.15,28.45,160,96.64,158.77,46.43-.64,70.27-38.91,81.57-88.48l-12.55-10c-11.71,36.39-27.61,66.51-60.66,66.51-51.87,0-62.34-75.3-61.49-140.56h120.47l3.25-.17c6.88-.82,12.61-4.91,13.4-20Z" transform="translate(0.45 0.83)"/><path class="cls-2" d="M1145.38,52.37V34.17h-99.15v18.2c27.2,3.13,37.23,5,39.75,31.37,2.09,20.71,2.93,44.56,2.93,77.82V381.81l-.84-1.26Q1005.86,207.36,924.91,34.17H844.6v18.2c36.8,3.76,37.64,5,37.64,40.16V341c0,33.25-.84,57.09-2.93,77.8-2.51,26.36-12.55,28.87-34.3,31.38V468.4h99.14V450.21c-27.18-3.14-37.22-5-39.74-31.38-2.09-20.71-2.92-44.55-2.92-77.8V90.65h.83c59.82,126.12,119.23,251.63,178.21,377.75h27.62V161.56c0-33.26.83-57.11,2.93-77.82C1113.58,57.38,1123.62,54.87,1145.38,52.37ZM1285.2,259.44c0,11.93-2.51,20.09-14.23,20.09h-79.06c0-25.73,6.27-104.17,49.78-104.17C1280.6,175.36,1285.2,235,1285.2,259.44Zm43.5,20.09c0-37-8-126.13-84.5-126.13-65.26,0-96.22,69.65-96.22,163.78,0,99.14,28.45,160,96.64,158.76,46.43-.64,70.28-38.91,81.58-88.48l-12.55-10c-11.72,36.39-27.62,66.51-60.67,66.51-51.87,0-62.33-75.3-61.49-140.56H1312C1320.75,303.37,1328.7,300.23,1328.7,279.53ZM1506.08,468.4H1573V450.21c-28.87-3.14-31.38-4.39-31.38-36.4V157.16l-2.93-3.76L1473,169.08v15.69l15.9,3.14c10.87,2.51,13.38,5.65,13.38,28.23v141.2c0,17.56-1.25,31.37-3.34,37.65-9.63,28.86-29.7,47.06-51.46,47.06-24.26,0-42.25-22.59-42.25-71.54V157.16l-2.93-3.76-65.68,15.68v15.69l15.9,3.14c10.87,2.51,13.38,5.65,13.38,28.23V381.81c0,72.16,28.45,94.13,59.41,94.13,35.55,0,64.42-36.4,76.55-45.18Zm214.18-209c0,11.93-2.5,20.09-14.22,20.09H1627c0-25.73,6.27-104.17,49.78-104.17C1715.67,175.36,1720.26,235,1720.26,259.44Zm43.51,20.09c0-37-8-126.13-84.5-126.13-65.26,0-96.22,69.65-96.22,163.78,0,99.14,28.45,160,96.64,158.76,46.43-.64,70.28-38.91,81.58-88.48l-12.56-10c-11.71,36.39-27.61,66.51-60.66,66.51-51.88,0-62.33-75.3-61.49-140.56H1747C1755.82,303.37,1763.77,300.23,1763.77,279.53Zm54-53.34c.42-32.63,16.73-50.83,37.65-50.83,29.7,0,43.92,34.51,46.85,72.79h12.13V174.73c-13.8-15.06-35.14-21.33-54-21.33-45.17,0-75.72,32-76.13,91.61.41,52.08,28.45,75.3,63.17,91,18.82,8.79,45.18,23.22,45.18,65.89,0,32-16.73,52.08-38.91,52.08-33.88,0-52.71-37-61.07-90.36H1780.5l4.18,82.21c15.07,20.07,40.58,30.12,65.27,30.12,49.78,0,78.23-39.54,78.23-92.88,0-55.22-22.59-80.32-65.68-100.4C1845.35,274.51,1817.74,261.33,1817.74,226.19ZM2016,475.94c21.33,0,41.41-16.32,53.54-27.61l-3.34-13.18c-10,6.27-19.24,8.16-29.7,8.16-14.23,0-27.62-15.06-27.62-62.76V186h54v-25.1h-54V81.86h-12.12l-25.53,79.07h-31.79V186h30.12V404.4C1969.59,468.4,2001.38,475.94,2016,475.94Zm195.36-216.5c0,11.93-2.51,20.09-14.22,20.09H2118.1c0-25.73,6.28-104.17,49.78-104.17C2206.78,175.36,2211.39,235,2211.39,259.44Zm43.51,20.09c0-37-8-126.13-84.51-126.13-65.26,0-96.21,69.65-96.21,163.78,0,99.14,28.45,160,96.63,158.76,46.43-.64,70.28-38.91,81.58-88.48l-12.56-10c-11.7,36.39-27.6,66.51-60.65,66.51-51.88,0-62.34-75.3-61.49-140.56h120.47C2247,303.37,2254.9,300.23,2254.9,279.53Z" transform="translate(0.45 0.83)"/><path class="cls-1" d="M1857.46,114.74c-9.41,0-13.38-8.47-14.23-20.1l-.17-5.15h27.73c3.88,0,5.81-1.36,5.81-5.68,0-11.07-3.33-28.09-24.09-28.09-19.35,0-26.56,15.8-26.56,34.71,0,9.18,1.59,17.9,5.68,24.29s10.67,10.49,20.67,10.41c11.19,0,17.94-6,21.91-15.45l1.53-4.26-3.87-2.7C1868.64,110.42,1864,114.74,1857.46,114.74Zm-5.37-52.8c3.28,0,5.18,2.56,6.27,5.92a36.75,36.75,0,0,1,1.36,10.69c0,2.73-.48,3.87-1.77,4.27l-1.57.18h-13.32C1843.06,73.28,1845.1,61.94,1852.09,61.94Zm-55.26-6.21c-4.84,0-8.89,2.27-13.42,5.63L1778.66,65V24.12l-.76-.81L1756.08,27v4.86l3.76.81c1.29.3,2.11,1.06,2.42,3.7l.16,3.32v72.12c0,4.25-.47,5.62-3.31,6.2l-3.68.41v5.14h28.93v-5.14l-2.26-.26c-1.69-.2-2.78-.64-3.22-2.72l-.22-2.68v-32a24,24,0,0,1,1.08-8c1.4-3.52,4.3-6.62,8.81-6.62,4.8,0,7.54,3.2,8.29,9.43l.21,2.86v34.31c0,3.34-.67,4.55-2,5.07l-1.48.33-2.26.26v5.14h28.92v-5.14c-4.59-.3-6.23-.68-6.76-3.24l-.23-3.37V76.52C1813.17,63.83,1808.12,55.73,1796.83,55.73Zm-63.1,59c-7,0-13.77-5.95-13.77-27,0-18.1,4.63-25.8,9.14-25.8,3.77,0,5.6,4.19,7.42,12.29.75,3.11,2.37,4.73,5.17,4.73,3.75,0,8.92-2.43,8.92-8.37,0-9.59-10.76-14.86-20.54-14.86-8.38,0-15,3-19.89,9-4.52,5.67-7.31,14.45-7.31,26.2,0,11.34,2.52,19.89,7,25.6s10.74,8.57,18.31,8.57c8.38,0,17.69-3.33,22.27-17.54l.86-3-3.77-2.16C1743.84,111.63,1739.64,114.74,1733.73,114.74Zm-60,10.4c13.12,0,22.15-7.43,22.15-22,0-11.62-5.81-17.16-15.7-21.89-6.24-2.83-10.85-6.07-10.85-11.47,0-4.19,2.36-7.84,6.77-7.84,4.79,0,8.93,4.76,11.26,12.82l.89,3.66h4v-18c-4.4-3.37-10.53-4.72-16.12-4.72-13.12,0-21.3,7.7-21.3,21.34,0,9.86,6.35,16.34,15.82,20.8,5.48,2.43,10.75,6.35,10.75,12.83,0,5.13-2.7,8.23-7.43,8.23-6.2,0-11.35-7.13-14.4-16.33l-1.19-4.06h-4.08l1.29,20.12C1659.65,123.39,1667.72,125.14,1673.74,125.14Zm-27.3-61V57.34h-11.18v-17H1629l-9.46,17h-6.77v6.75H1619v43.63c0,12.29,7.32,17.41,13.34,17.41,3.85,0,9.44-2,14.81-5.61l2.28-1.68-1.18-4.19a13.39,13.39,0,0,1-6.13,1.36c-3.58,0-6.17-2.9-6.75-9.41l-.13-3V64.09ZM1585,123.52h22.35v-5.14c-4.59-.3-6.22-.68-6.75-3.24l-.23-3.37V56.53l-.75-.81-21.83,3.92V64.5l3.76.67c1.29.21,2.09.94,2.42,3.58l.16,3.32v28.49a28.65,28.65,0,0,1-.86,7.56,8.75,8.75,0,0,1-8.49,6.34c-5,0-8.17-3.2-8.88-11l-.15-3.66V56.53l-.76-.81-21.82,3.92V64.5l3.76.67c1.29.21,2.09.94,2.42,3.58l.16,3.32v32.81c0,7.9,2,13,4.89,16.05a14.25,14.25,0,0,0,10.7,4.21,21.87,21.87,0,0,0,12.72-4.4l6.31-4.79Zm-66-8.78c-9.4,0-13.38-8.47-14.22-20.1l-.18-5.15h27.74c3.87,0,5.8-1.36,5.8-5.68,0-11.07-3.33-28.09-24.08-28.09-19.36,0-26.56,15.8-26.56,34.71,0,9.18,1.59,17.9,5.67,24.29s10.67,10.49,20.68,10.41c11.18,0,17.94-6,21.9-15.45l1.54-4.26-3.88-2.7C1530.13,110.42,1525.5,114.74,1518.94,114.74Zm-5.37-52.8c3.28,0,5.19,2.56,6.28,5.92a36.75,36.75,0,0,1,1.36,10.69c0,2.73-.49,3.87-1.78,4.27l-1.56.18h-13.33C1504.54,73.28,1506.58,61.94,1513.57,61.94Zm-38.8-37.82-.75-.81L1452.19,27v4.86l3.76.81c1.29.3,2.1,1.06,2.42,3.7l.16,3.33V57.48a19.66,19.66,0,0,0-9-1.76c-8.06,0-15.15,3-20.1,8.78s-8.06,15-8.06,27.14c0,19.72,8,33.49,21.61,33.49,3.48,0,8.36-2,13.42-6.34l2.17-2v6.76h23.23v-5.14c-4.6-.3-6.24-.68-6.77-3.24l-.22-3.37Zm-24.63,90.62c-7,0-11.71-8.51-11.71-25.8,0-19.85,5.91-27,11.93-27a7.17,7.17,0,0,1,4.78,1.62,8.87,8.87,0,0,1,2.53,3.64,11.93,11.93,0,0,1,.75,3.68l.11,4.29V103C1458.53,108.39,1457,114.74,1450.14,114.74Zm-41.38-90.62-.75-.81L1386.18,27v4.86l3.76.81c1.29.3,2.1,1.06,2.43,3.7l.16,3.33V57.48a19.74,19.74,0,0,0-9-1.76c-8.06,0-15.15,3-20.1,8.78s-8.07,15-8.07,27.14c0,19.72,8,33.49,21.61,33.49,3.49,0,8.36-2,13.42-6.34l2.18-2v6.76h23.22v-5.14c-4.6-.3-6.23-.68-6.76-3.24l-.23-3.37Zm-24.63,90.62c-7,0-11.71-8.51-11.71-25.8,0-19.85,5.91-27,11.93-27a7.19,7.19,0,0,1,4.78,1.62,8.87,8.87,0,0,1,2.53,3.64,12.22,12.22,0,0,1,.76,3.68l.11,4.29V103C1392.53,108.39,1391,114.74,1384.13,114.74ZM1335,71.39c1.72,0,3.34,1.08,5.7,2.83,1.4,1.08,2.9,2.17,5,2.17a6.75,6.75,0,0,0,5.48-3.51,15.51,15.51,0,0,0,1.72-7.71c0-5.81-3-9.44-7.52-9.44-3.39,0-6.24,2-10.08,6.54L1331,67.6l-1.29-11.87-21,3.91V64.5l3.76.67c1.29.21,2.1,1,2.42,3.58l.16,3.31v39.71c0,4.25-.48,5.62-3.31,6.2l-3.68.41v5.14h32.48v-5.14c-8.29-.54-9.25-.94-9.25-6.61V81.52C1331.36,74.49,1332.43,71.39,1335,71.39Zm-62.13-15.67c-19.57,0-27.85,13.1-27.85,34.71,0,10.81,2.07,19.48,6.58,25.46s11.48,9.25,21.27,9.25c18.25,0,26.66-11.52,27.64-30.76l.1-3.95C1300.62,68.82,1292.34,55.72,1272.88,55.72Zm0,63.21c-7.64,0-10.76-10.4-10.76-28.5s3.12-28.5,10.76-28.5c3.76,0,6.42,2.6,8.14,7.47s2.5,12,2.5,21c0,17-2.74,27.16-9.28,28.37ZM1166.77,30.06V35.2c7.63.4,8.49,1.07,8.49,8V89.49c0,11.07-.11,16.34-.53,21.07-.28,4.13-1.14,6.2-3,6.92l-.87.23-3.76.67v5.14H1193v-5.14l-6-.67c-3-.27-4.19-2.43-4.52-7.15-.21-2.44-.35-4.94-.42-8.21l-.11-12.86V48.16h.43Q1192.28,67,1202,85.84l19.36,37.68h11.83V64.09c0-11.07.1-16.34.53-21.07.29-4.13,1.15-6.19,3-6.92l.86-.23,3.77-.67V30.06h-25.91V35.2l6,.67c3,.27,4.2,2.43,4.53,7.15.21,2.43.34,4.93.42,8.21l.11,12.86V94.35h-.43q-10.32-19.44-20.56-38.79l-13.31-25.5Z" transform="translate(0.45 0.83)"/><path class="cls-1" d="M2656.36,31.07h-99.15v18.2c27.18,3.13,37.23,5,39.74,31.37,2.09,20.71,2.92,44.56,2.92,77.82V378.71l-.83-1.25-81.89-173.2q-40.79-86.59-81.26-173.19h-80.32v18.2l12.18,1.36c24.83,3.24,25.46,8,25.46,38.8v248.5c0,33.25-.83,57.09-2.93,77.8-2.51,26.36-12.54,28.87-34.29,31.38V465.3h99.14V447.11c-27.2-3.13-37.23-5-39.74-31.38-2.1-20.71-2.93-44.55-2.93-77.8V87.54h.83l89.43,188.89q44.55,94.36,88.79,188.87h27.6V158.46c0-33.26.85-57.11,2.94-77.82,2.2-23.06,10.16-27.86,26.69-30.38l7.62-1ZM2782,375.57c0,50.83-25.94,64-42.26,64-13,0-22.59-6.91-29-18.44s-9.51-27.69-9.51-46.19c0-29.5,9.2-44.56,32.63-57.74,16.73-9.41,38.9-21.33,48.11-30.12Zm26.77,97.27,5.91-.32c14-1.48,29.55-8.08,43.45-18.51L2855.57,439c-5.85,1.88-15.06,3.14-21.33.63-7.53-2.51-14.65-14.44-14.65-54V233.75c0-36.39-5.43-83.45-68.6-83.45-47.27,0-84.5,37-84.5,71.53,0,20.08,15.47,29.5,23.41,29.5,8.79,0,11.31-6.9,13.4-17.58,9.2-46.43,26.35-61.49,43.09-61.49,16.31,0,35.56,12.55,35.56,62.75v26.35c-10.46,16.32-51,32-84.1,47.7-30.11,13.81-38.9,45.18-38.9,74.67,0,47.06,20.91,89.11,60.25,89.11,25.93-1.26,49-24.48,62.33-37.66,5.5,21.78,11.71,35.82,24.54,37.49ZM2966,440.21l-4.56-.23c-43-4.32-55.38-70.07-56.8-125.31l-.14-11.26c0-93.5,24.68-131.15,53.56-131.15,9.61,0,17.45,5.17,23.93,14.59s11.61,23.06,15.8,40c2.51,10.05,5,16.32,13,16.32,8.37,0,24.68-8.16,24.68-32,0-28.86-27.61-60.87-72.79-60.87-76.14,0-101.66,80.94-101.66,164.4,0,104.79,34.3,158.14,97.07,158.14,29.27,0,68.6-23.22,80.31-90.36l-12.13-8.79C3013.28,417.62,2996.55,440.21,2966,440.21Zm210.84,25.09h102.07V447.11l-9.63-1.2c-19.82-3-21.74-8.29-21.74-35.2V250.07c0-63.38-23-99.77-61.92-99.77-30.54,0-49.37,21.33-75.72,47.69V3.46L3107-.31l-65.26,15.69V31.07l15.89,3.13,3.7,1c7.77,2.59,9.7,7.47,9.7,27.23V410.71l0,10.27c-.52,21.12-5.32,23.39-30.95,26.13V465.3h101.66V447.11l-9.63-1.2c-19.82-3-21.75-8.29-21.75-35.2V263.87c0-15.69.42-24.47,3.77-33.88,8.79-25.1,28-45.81,50.2-45.81,28.45,0,43.92,23.85,43.92,78.44V410.71l-.14,10.27c-.8,21.12-5.6,23.39-31.22,26.13Zm230.92-315c-7.53,0-14.43,3.45-22.91,11.45s-18.51,20.55-32.31,38.75l-5-50.2L3284,166v15.69l15.9,3.14,3.69,1c7.77,2.59,9.69,7.46,9.69,27.23V410.71l-.15,10.63c-.8,21.72-5.59,23-31.23,25.77V465.3H3392.3V447.11L3379.9,446c-25.42-2.78-27.34-7.24-27.34-35.25V263.87c0-48.32,14.22-64.63,23.84-64.63,6.7,0,13.8,3.77,25.94,13.81a13.16,13.16,0,0,0,8.36,3.14c9.42,0,18.09-13.79,19.14-31.54l.11-3.6C3430,167.24,3424.09,150.3,3407.78,150.3Zm74-133.66c-7.54,0-13.92,4.07-18.42,11s-7.11,16.64-7.11,27.94c0,22,10.46,37.63,25.53,37.63,14.5,0,23.87-13.78,25.33-33.59l.18-4C3507.26,33,3497.22,16.64,3481.75,16.64ZM3431.12,465.3h102.07V447.11l-9.87-1.15c-20.21-2.78-21.5-7.24-21.5-35.25V154.06l-2.93-3.76L3433.22,166v15.69l15.89,3.14,3.7,1c7.77,2.59,9.69,7.46,9.69,27.23V410.71l-.1,10.63c-.66,21.72-4.92,23-31.28,25.77Zm217.11-25.09-4.55-.23c-43-4.32-55.38-70.07-56.79-125.31l-.15-11.26c0-93.5,24.69-131.15,53.55-131.15,9.62,0,17.47,5.17,23.95,14.59s11.6,23.06,15.79,40c2.5,10.05,5,16.32,13,16.32,8.37,0,24.68-8.16,24.68-32,0-28.86-27.6-60.87-72.79-60.87-76.15,0-101.66,80.94-101.66,164.4,0,104.79,34.31,158.14,97.06,158.14,29.28,0,68.6-23.22,80.32-90.36l-12.12-8.79C3695.51,417.62,3678.78,440.21,3648.23,440.21Zm210.84,25.09h102.08V447.11l-9.63-1.2c-19.82-3-21.74-8.29-21.74-35.2V250.07c0-63.38-23-99.77-61.91-99.77-30.55,0-49.37,21.33-75.73,47.69V3.46l-2.93-3.77L3724,15.38V31.07l15.9,3.13,3.69,1c7.77,2.59,9.7,7.48,9.7,27.23V421l-.19,4.24-.35,3.71-.55,3.22-.79,2.77-1.07,2.36-1.38,2-1.74,1.67-2.11,1.39-2.54,1.14-3,.95-3.49.8-4,.69-9.75,1.2V465.3h101.65V447.11l-9.63-1.2c-19.82-3-21.74-8.29-21.74-35.2V263.87c0-15.69.42-24.47,3.77-33.88,8.79-25.1,28-45.81,50.2-45.81,28.44,0,43.92,23.85,43.92,78.44V410.71L3890.3,421c-.8,21.12-5.6,23.39-31.23,26.13Zm201.65-25.09-2.66-.18c-13.19-1.83-25-17.86-25-62.57V182.93h54v-25.1h-54V78.76H4021l-25.51,79.07h-31.8v25.1h30.12V401.3l.23,9.09.66,8.3,1.06,7.54,1.41,6.82,1.74,6.13,2,5.48,2.29,4.86,2.5,4.28,2,2.9,2.12,2.59,2.2,2.32,2.26,2,2.3,1.79,2.32,1.54,2.34,1.33,2.34,1.12,4.59,1.68,4.38,1,4.05.54,3.59.15,4-.19c19.83-1.83,38.2-16.84,49.56-27.42l-3.34-13.18C4080.38,438.32,4071.18,440.21,4060.72,440.21Zm81.57-163.78c0-25.74,6.28-104.17,49.79-104.17,35.94,0,42.6,50.89,43.41,77.93l.09,6.16-.12,4.28c-.65,9.55-3.85,15.8-14.1,15.8Zm136.8,0c0-37-7.95-126.13-84.5-126.13-32.63,0-56.69,17.41-72.58,46.59s-23.64,70.12-23.64,117.19c0,99.14,28.44,160,96.63,158.76,46.44-.63,70.28-38.91,81.58-88.48l-12.55-10c-11.71,36.39-27.61,66.51-60.66,66.51-51.88,0-62.33-75.3-61.5-140.56h120.49l3.23-.17c6.88-.83,12.62-4.91,13.4-20ZM4528.84,465.3V447.11L4519,446c-20.22-2.78-21.5-7.24-21.5-35.25V250.07c0-63.38-23-99.77-61.49-99.77-31,0-50.2,22.59-76.14,47.69L4354,150.3,4291.63,166v15.69l15.9,3.14,3.7,1c7.77,2.59,9.69,7.46,9.69,27.23V410.71l-.11,10.63c-.65,21.72-4.9,23-31.26,25.77V465.3h102.07V447.11l-9.87-1.15c-20.22-2.78-21.5-7.24-21.5-35.25V263.87c0-15.69.83-24.47,4.18-34.5,8.78-24.48,27.61-45.19,49.78-45.19,28.45,0,43.93,23.85,43.93,78.44V410.71l-.11,10.63c-.65,21.72-4.91,23-31.27,25.77V465.3Z" transform="translate(0.45 0.83)"/><path class="cls-2" d="M2656.35,49.27V31.07h-99.14v18.2c27.18,3.13,37.23,5,39.73,31.37,2.11,20.71,2.93,44.56,2.93,77.81V378.72l-.82-1.26q-82.22-173.2-163.17-346.39h-80.32v18.2c36.82,3.77,37.65,5,37.65,40.16v248.5c0,33.25-.83,57.09-2.93,77.8-2.5,26.36-12.55,28.87-34.29,31.38v18.2h99.14v-18.2c-27.2-3.13-37.23-5-39.74-31.38-2.1-20.71-2.94-44.55-2.94-77.8V87.55h.84c59.83,126.13,119.23,251.63,178.22,377.76h27.6V158.45c0-33.25.85-57.1,2.94-77.81C2624.56,54.29,2634.6,51.78,2656.35,49.27ZM2782,375.57c0,50.83-25.94,64-42.26,64-25.94,0-38.49-27.61-38.49-64.63,0-29.5,9.2-44.55,32.64-57.73,16.73-9.42,38.89-21.34,48.11-30.13Zm26.77,97.27c15.47,0,33.47-6.9,49.36-18.83L2855.57,439c-5.85,1.88-15.06,3.14-21.33.63-7.54-2.51-14.65-14.44-14.65-54V233.75c0-36.39-5.43-83.45-68.6-83.45-47.28,0-84.51,37-84.51,71.53,0,20.08,15.48,29.5,23.42,29.5,8.79,0,11.3-6.9,13.39-17.58,9.21-46.43,26.36-61.49,43.09-61.49,16.31,0,35.57,12.55,35.57,62.75v26.36c-10.46,16.31-51,32-84.1,47.69-30.12,13.81-38.9,45.18-38.9,74.67,0,47.07,20.91,89.11,60.25,89.11,25.93-1.26,48.94-24.48,62.33-37.66C2787.39,458.41,2794.07,472.84,2808.72,472.84Zm95.79-169.43c0-93.5,24.69-131.15,53.56-131.15,19.24,0,31.37,20.71,39.74,54.59,2.51,10.05,5,16.32,13,16.32,8.36,0,24.68-8.16,24.68-32,0-28.85-27.61-60.86-72.79-60.86-76.15,0-101.66,80.94-101.66,164.4,0,104.8,34.3,158.14,97.06,158.14,29.28,0,68.61-23.22,80.32-90.36l-12.14-8.79c-13,43.93-29.7,66.52-60.24,66.52C2916.23,440.21,2904.51,362.39,2904.51,303.41Zm272.34,161.9h102.08v-18.2c-28.87-3.13-31.37-5.64-31.37-36.4V250.07c0-63.38-23-99.77-61.92-99.77-30.54,0-49.37,21.33-75.72,47.69V3.46L3107-.3l-65.25,15.68V31.07l15.89,3.13c10.88,2.51,13.4,5.66,13.4,28.25V410.71c.41,30.76-1.68,33.27-31,36.4v18.2h101.66v-18.2c-28.86-3.13-31.38-5.64-31.38-36.4V263.88c0-15.7.42-24.47,3.77-33.89,8.79-25.1,28-45.81,50.2-45.81,28.45,0,43.92,23.85,43.92,78.44V410.71c0,30.76-2.08,33.27-31.37,36.4ZM3430,181.05c0-13.81-5.86-30.75-22.17-30.75-15.07,0-27.62,13.8-55.23,50.2l-5-50.2L3284,166v15.69l15.9,3.14c10.87,2.51,13.38,5.65,13.38,28.24V410.71c0,32-2.08,33.27-31.38,36.4v18.2H3392.3v-18.2c-37.24-3.13-39.75-4.39-39.75-36.4V263.88c0-48.33,14.23-64.64,23.85-64.64,6.7,0,13.8,3.77,25.94,13.81a13.14,13.14,0,0,0,8.36,3.14C3420.74,216.19,3430,200.5,3430,181.05Zm77.31-125.5c0-22.6-10-38.91-25.52-38.91-15.06,0-25.52,16.31-25.52,38.91,0,22,10.46,37.64,25.52,37.64C3497.22,93.19,3506.84,77.51,3507.26,55.55Zm-76.14,409.76h102.07v-18.2c-29.69-3.13-31.37-4.39-31.37-36.4V154.06l-2.93-3.76L3433.21,166v15.69l15.9,3.14c10.87,2.51,13.39,5.65,13.39,28.24V410.71c0,32-1.26,33.27-31.38,36.4Zm155.62-161.9c0-93.5,24.68-131.15,53.55-131.15,19.24,0,31.38,20.71,39.74,54.59,2.51,10.05,5,16.32,13,16.32,8.37,0,24.68-8.16,24.68-32,0-28.85-27.61-60.86-72.79-60.86-76.15,0-101.66,80.94-101.66,164.4,0,104.8,34.31,158.14,97.06,158.14,29.28,0,68.6-23.22,80.32-90.36l-12.13-8.79c-13,43.93-29.7,66.52-60.25,66.52C3598.45,440.21,3586.74,362.39,3586.74,303.41Zm272.33,161.9h102.08v-18.2c-28.86-3.13-31.38-5.64-31.38-36.4V250.07c0-63.38-23-99.77-61.91-99.77-30.54,0-49.36,21.33-75.72,47.69V3.46L3789.21-.3l-65.27,15.68V31.07l15.91,3.13c10.87,2.51,13.39,5.66,13.39,28.25V410.71c.41,30.76-1.68,33.27-31,36.4v18.2h101.66v-18.2c-28.86-3.13-31.37-5.64-31.37-36.4V263.88c0-15.7.41-24.47,3.76-33.89,8.79-25.1,28-45.81,50.2-45.81,28.45,0,43.93,23.85,43.93,78.44V410.71c0,30.76-2.09,33.27-31.38,36.4Zm181.15,7.53c21.33,0,41.42-16.32,53.54-27.61l-3.34-13.18c-10,6.27-19.24,8.16-29.7,8.16-14.23,0-27.62-15.07-27.62-62.75V182.93h54v-25.1h-54V78.76H4021l-25.51,79.07h-31.8v25.1h30.12V401.3C3993.78,465.31,4025.58,472.84,4040.22,472.84Zm195.36-216.49c0,11.91-2.51,20.09-14.22,20.09h-79.07c0-25.75,6.27-104.18,49.79-104.18C4231,172.26,4235.58,231.88,4235.58,256.35Zm43.51,20.09c0-37-7.95-126.14-84.5-126.14-65.27,0-96.23,69.65-96.23,163.78,0,99.14,28.45,160,96.64,158.76,46.43-.63,70.28-38.91,81.58-88.48l-12.55-10c-11.72,36.39-27.61,66.51-60.66,66.51-51.88,0-62.33-75.3-61.5-140.56h120.48C4271.14,300.27,4279.09,297.13,4279.09,276.44Zm249.75,188.87v-18.2c-29.71-3.13-31.38-4.39-31.38-36.4V250.07c0-63.38-23-99.77-61.49-99.77-31,0-50.2,22.59-76.15,47.69L4354,150.3,4291.63,166v15.69l15.9,3.14c10.88,2.51,13.39,5.65,13.39,28.24V410.71c0,32-1.25,33.27-31.38,36.4v18.2h102.08v-18.2c-29.7-3.13-31.38-4.39-31.38-36.4V263.88c0-15.7.83-24.47,4.18-34.51,8.79-24.48,27.61-45.19,49.79-45.19,28.45,0,43.93,23.85,43.93,78.44V410.71c0,32-1.26,33.27-31.38,36.4v18.2Z" transform="translate(0.45 0.83)"/><rect class="cls-1" y="30.34" width="762.98" height="449.5"/><path class="cls-3" d="M491.81,88.48v18l7.49.62c15.46,1.73,17.39,6.17,17.39,27.24v162c0,38.73-.32,57.15-1.58,73.67-.94,16.54-4.09,23.61-11.33,25l-11,2.36v17.94h75.87V397.34L551,395c-8.81-1-12.27-8.5-13.22-25-1.25-17-1.57-34.94-1.57-73.67V151.77h1.26l28.92,65.88q43.22,98.82,85.36,197.63h34.64V207.49c0-38.72.31-57.14,1.57-73.67.94-16.53,4.09-23.61,11.33-25l11-2.36v-18H634.44v18l17.63,2.36c8.81.95,12.27,8.5,13.22,25,1.26,17,1.57,35,1.57,73.67V313.28h-1.25L605.42,177.71q-19.67-44.57-39-89.23Zm-220.06,0v18l7.48.62c15.46,1.73,17.39,6.17,17.39,27.24v162c0,38.73-.32,57.15-1.58,73.67-.94,16.54-4.09,23.61-11.32,25l-11,2.36v17.94h75.87V397.34L330.93,395c-8.81-1-12.27-8.5-13.21-25-1.26-17-1.58-34.94-1.58-73.67V151.77h1.26l28.93,65.88q43.2,98.82,85.35,197.63h34.64V207.49c0-38.72.31-57.14,1.57-73.67.95-16.53,4.09-23.61,11.33-25l11-2.36v-18H414.37v18L432,108.79c8.82.95,12.27,8.5,13.22,25,1.26,17,1.58,35,1.58,73.67V313.28h-1.27L385.26,177.49q-19.62-44.46-38.9-89Zm-220.07,0v18l7.48.62c15.46,1.73,17.39,6.17,17.39,27.24v162c0,38.73-.32,57.15-1.58,73.67-.94,16.54-4.09,23.61-11.33,25l-11,2.36v17.94h75.87V397.34L110.86,395c-8.81-1-12.27-8.5-13.22-25-1.26-17-1.57-34.94-1.57-73.67V151.77h1.26l28.92,65.88q43.22,98.82,85.37,197.63h34.62V207.49c0-38.72.32-57.14,1.58-73.67,1-16.53,4.09-23.61,11.33-25l11-2.36v-18H194.3v18l17.63,2.36c8.82.95,12.27,8.5,13.22,25,1.26,17,1.58,35,1.58,73.67V313.28h-1.27L165.2,177.52q-19.62-44.47-38.91-89Z" transform="translate(0.45 0.83)"/></g></a><a xlink:href="https://www.svz.de/"><title>svz.de</title><g id="Ebene_3" data-name="Ebene 3"><rect xmlns="http://www.w3.org/2000/svg" width="2450" height="200.06" x="1050" y="500" style="fill:rgba(0,0,255,0)"/><path class="cls-4" d="M2244.5,588.09l.33.36c5.63-10,14.69-14.66,25.19-14.66,12.62,0,22.56,7.15,26.11,17.73,5.89-9.5,15.23-17.73,27.68-17.73,26.31,0,28.33,23.32,28.33,32.7v50.19h-9.53V604.81c0-13.89-8-22.13-21.18-22.13-15.86,0-23.07,13.29-23.07,27.78v46.22h-9.66V604.81c0-13.89-8-22.13-21.12-22.13-15.87,0-23.08,13.29-23.08,27.78v46.22h-9.63V594.34c0-6.25-.44-12.62-.78-18.09h9.9l.51,11.84M2435,609.91c-1.15-15.57-9.49-27.23-26.12-27.23-15.73,0-24,13.17-25.39,27.23Zm-51.81,8.9c.3,17.13,8.24,31.5,27.92,31.5,11.42,0,20.81-8.17,23.2-19.29h10.14c-5,19.29-17,28.13-36.39,28.13-24,0-35.2-20.68-35.2-42.62s12-42.74,35.9-42.74c26.83,0,36.64,19.72,36.64,45h-62.21m112.72-36.13c-18.27,0-24.14,17-24.14,32.35,0,14.9,4.26,35.28,22.68,35.28,21,0,27.47-17.37,27.47-35.76,0-16.24-7.28-31.87-26-31.87m26.3,62.28-.29-.66c-6.59,9.68-16.41,14.85-27.62,14.85-23.85,0-33-22.85-33-43,0-20.74,9.12-42.26,33-42.26,10.73,0,22,5.11,27.62,14.6l.29-.36V541h9.61v97.63c0,6.37.47,12.62.76,18.09h-9.89l-.48-11.72m43.48,11.72H2556V576.19h9.61v80.49Zm.77-103.63h-11.19V541h11.19v12.09Zm82.43,56.86c-1.11-15.57-9.46-27.23-26.16-27.23-15.65,0-24,13.17-25.31,27.23Zm-51.81,8.9c.34,17.13,8.18,31.5,27.88,31.5,11.4,0,20.82-8.17,23.23-19.29h10.11c-4.89,19.29-17,28.13-36.35,28.13-24.06,0-35.3-20.68-35.3-42.62s12.07-42.74,35.94-42.74c26.91,0,36.66,19.72,36.66,45H2597m93.18,37.87h-9.66V594.34c0-6.25-.47-12.62-.77-18.09h9.9l.53,11.84.29.36c5.65-10,14.75-14.6,25.18-14.6,26.24,0,28.33,23.2,28.33,32.52v50.31h-9.61V604.81c0-13.95-8-22.13-21.14-22.13-15.87,0-23.05,13.35-23.05,27.78v46.22m89.13-68.23h.3c5.66-10,14.73-14.6,25.16-14.6,26.27,0,28.36,23.2,28.36,32.52v50.37h-9.64V604.81c0-13.95-8-22.07-21.1-22.07-15.89,0-23.08,13.23-23.08,27.72v46.28h-9.66V541h9.66v47.49m101,61.86c21,0,25-17.25,24-34.14-13.62.48-42.13-2-42.13,18.15,0,10.88,8.35,16,18.14,16m24-50.31c-.94-13.23-7.66-17.32-19-17.32-10,0-18.37,3.07-19.74,14h-10.23c2.41-16.59,14.74-22.78,30.12-22.78,17.79,0,28.86,8.17,28.56,26.63v38.11c-.22,6.31.46,12.62.78,18.09h-9.89l-.42-11.78h-.28l-.48,1c-3.48,6.74-14.24,13.23-25.11,13.23-15,0-26.83-9.2-26.83-24.83,0-11,6.58-19.23,16.19-23.2,10.77-4.75,24.68-3.07,36.37-3.73V600m88.5-23.81h9.63v62.46c0,6.25.45,12.56.81,18h-10l-.48-11.78-.29-.36c-5.62,9.92-14.78,14.61-25.18,14.61-26.28,0-28.38-23.21-28.38-32.58V576.19h9.67v52c0,13.95,8,22.12,21.18,22.12,15.81,0,23-13.34,23-27.77V576.19m62.05-2.34c15.25,0,28.1,5.29,29.34,22.36h-10.43c-1-10.16-9.93-13.53-19.82-13.53-9,0-18.13,3.43-18.13,12.93,0,12,15.62,10.76,37.31,18.45,8.37,3,13.61,10.1,13.61,18.82,0,18.16-16.77,26.27-33.81,26.27-13.93,0-29.9-6.61-30.26-24.41h10.43c.79,12,11.39,15.57,22.3,15.57,10.22,0,20.95-4.87,20.95-16,0-11.54-12.61-13.46-25.51-16.35-12.56-3-25.47-6.74-25.47-21.7,0-16.59,15.41-22.42,29.49-22.42m180.61,83.08H3205V613.52c0-3.72-.46-6.25-1.4-7.75s-2.56-2.17-4.88-2.17c-5.41,0-8.11,3.91-8.11,12v41.3h-30.46V575h30.46c-.06,2-.1,3.91-.14,5.53s-.16,3.43-.24,4.81l-.32,5.23c5.27-10.34,13-15.57,23.12-15.57,7.07,0,12.55,2.4,16.49,7.15s5.95,11.48,5.95,20.08v54.71M3321,617.19q0,18.21-10.61,28.92T3282,656.93q-17.51,0-27.84-11.07c-6.84-7.39-10.29-17.25-10.29-29.69s3.51-22.31,10.52-29.82S3270.58,575,3282.11,575c12.14,0,21.64,3.73,28.53,11.3S3321,604,3321,617.19m-30.47-1.08a46.89,46.89,0,0,0-.58-7.58,24.43,24.43,0,0,0-1.64-5.77,10.27,10.27,0,0,0-2.56-3.67,4.69,4.69,0,0,0-3.36-1.38c-2.45,0-4.39,1.63-5.85,5-1.48,2.89-2.22,7.28-2.22,13.11s.74,10.28,2.22,13.28c1.46,3.31,3.44,4.93,5.91,4.93s4.28-1.62,5.8-4.81a34.68,34.68,0,0,0,2.28-13.16m71.66,40.82h-30.44V575h30.44l-1.6,16q6.91-18,22.82-18v34.14c-3.34-1.8-6.15-2.71-8.48-2.71a11.14,11.14,0,0,0-9.45,4.45c-2.19,2.95-3.29,7.22-3.29,12.92v35.18m73.34,0c0-1,.1-1.93.16-3s.1-2.34.22-3.79c.09-1,.18-2.4.24-4.27-2.94,4.75-5.8,8.12-8.56,9.92a40.1,40.1,0,0,1-10.09,1.15c-8.23,0-14.69-3.55-19.4-10.71s-7-16.89-7-29.51q0-19.76,6.81-30.78c4.54-7.34,11-10.94,19.26-10.94,4.54,0,8.2,1,11,3s5.74,5.47,8.47,10.52c-.15-2.65-.23-4.21-.23-4.82l-.28-8.23V529h30.43V656.93Zm-13.93-40.88c0,10.88,2.48,16.22,7.51,16.22,4.68,0,7-5.58,7-16.64,0-10.77-2.28-16-6.82-16-5.17,0-7.73,5.53-7.73,16.47" transform="translate(0.45 0.83)"/><polygon class="cls-5" points="3101.81 627.64 3144.18 627.64 3144.18 605.51 3101.81 605.51 3101.81 627.64 3101.81 627.64"/><polygon class="cls-6" points="3101.81 597.46 3144.18 597.46 3144.18 575.4 3101.81 575.4 3101.81 597.46 3101.81 597.46"/><polygon class="cls-7" points="3101.81 657.76 3144.18 657.76 3144.18 635.63 3101.81 635.63 3101.81 657.76 3101.81 657.76"/><path class="cls-8" d="M1061.58,656.39V544.73h80.74V557.9h-66v34.21h61.78v13.1h-61.78v38h68.55v13.17Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1163.65,560.49V544.73h13.71v15.76Zm0,95.9V575.5h13.71v80.89Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1198.23,656.39V575.5h12.34V587q8.92-13.32,25.75-13.33a33.83,33.83,0,0,1,13.45,2.63,21.17,21.17,0,0,1,9.17,6.89,26.48,26.48,0,0,1,4.27,10.13,78.39,78.39,0,0,1,.76,13.33v49.74h-13.71v-49.2q0-8.38-1.6-12.53A13.22,13.22,0,0,0,1243,588a18.08,18.08,0,0,0-9.56-2.48,22.21,22.21,0,0,0-15.12,5.57q-6.36,5.55-6.36,21.09v44.18Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1309.22,656.39l42.88-111.66H1368l45.71,111.66h-16.84l-13-33.82h-46.7l-12.26,33.82Zm32.22-45.85h37.86l-11.66-30.93q-5.33-14.08-7.92-23.15a142.2,142.2,0,0,1-6,21.33Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1423.78,656.39V575.5h12.34V587q8.91-13.32,25.75-13.33a33.81,33.81,0,0,1,13.44,2.63,21.14,21.14,0,0,1,9.18,6.89,26.47,26.47,0,0,1,4.26,10.13,78.1,78.1,0,0,1,.77,13.33v49.74h-13.71v-49.2q0-8.38-1.6-12.53a13.19,13.19,0,0,0-5.68-6.63,18.06,18.06,0,0,0-9.56-2.48,22.21,22.21,0,0,0-15.12,5.57q-6.36,5.55-6.36,21.09v44.18Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1508,663.1l13.33,2q.83,6.17,4.64,9,5.1,3.81,13.94,3.8,9.52,0,14.7-3.8a18.74,18.74,0,0,0,7-10.67q1.06-4.18,1-17.59-9,10.59-22.39,10.58-16.68,0-25.83-12t-9.14-28.87a53.81,53.81,0,0,1,4.19-21.37A33.67,33.67,0,0,1,1521.62,579a32.85,32.85,0,0,1,18.7-5.33q14.33,0,23.62,11.58V575.5h12.64v69.93q0,18.89-3.85,26.77a28,28,0,0,1-12.18,12.45q-8.34,4.58-20.53,4.57-14.48,0-23.39-6.51T1508,663.1Zm11.35-48.6q0,15.91,6.32,23.23a20,20,0,0,0,15.84,7.31,20.27,20.27,0,0,0,15.85-7.27q6.39-7.28,6.39-22.81,0-14.87-6.59-22.4T1541.31,585q-9.13,0-15.54,7.43T1519.38,614.5Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1652.68,630.34l14.16,1.76q-3.35,12.4-12.41,19.27t-23.16,6.85q-17.74,0-28.14-10.93t-10.4-30.66q0-20.42,10.51-31.68t27.27-11.28q16.23,0,26.51,11.05t10.28,31.07c0,.82,0,2-.07,3.66H1606.9q.75,13.34,7.54,20.42a22.44,22.44,0,0,0,16.91,7.08,21,21,0,0,0,12.87-4Q1649.55,639,1652.68,630.34Zm-45-22.16h45.17q-.91-10.21-5.18-15.31a21,21,0,0,0-17-7.92,21.76,21.76,0,0,0-15.88,6.32Q1608.35,597.59,1607.66,608.18Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1696.7,656.39H1684V544.73h13.71v39.83q8.68-10.89,22.17-10.89a33.86,33.86,0,0,1,14.13,3,29,29,0,0,1,11,8.46,40.93,40.93,0,0,1,6.74,13.14,54.31,54.31,0,0,1,2.44,16.45q0,20.79-10.29,32.14t-24.68,11.35q-14.31,0-22.47-12Zm-.15-41q0,14.55,4,21Q1707,646.95,1718,647q9,0,15.54-7.81t6.55-23.27q0-15.84-6.28-23.38t-15.2-7.54q-9,0-15.54,7.8T1696.55,615.34Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1765.72,616q0-22.47,12.49-33.29,10.43-9,25.44-9,16.68,0,27.27,10.93t10.59,30.2q0,15.62-4.69,24.57a33.15,33.15,0,0,1-13.63,13.9,39.72,39.72,0,0,1-19.54,5q-17,0-27.46-10.89T1765.72,616Zm14.09,0q0,15.54,6.78,23.27a22.57,22.57,0,0,0,34.05,0q6.77-7.77,6.77-23.69,0-15-6.81-22.74a22.61,22.61,0,0,0-34,0Q1779.81,600.41,1779.81,616Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1887.51,644.13l2,12.11a51,51,0,0,1-10.35,1.22q-7.47,0-11.58-2.36a13.11,13.11,0,0,1-5.79-6.21q-1.68-3.84-1.68-16.18V586.16h-10V575.5h10v-20l13.64-8.23V575.5h13.78v10.66h-13.78v47.31q0,5.87.72,7.54a5.72,5.72,0,0,0,2.36,2.66,9.12,9.12,0,0,0,4.69,1A43.62,43.62,0,0,0,1887.51,644.13Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M1996.74,656.39v-10.2q-7.7,12-22.62,12a31.72,31.72,0,0,1-17.78-5.33A35,35,0,0,1,1943.77,638a51.48,51.48,0,0,1-4.46-22,57.51,57.51,0,0,1,4-22,31.81,31.81,0,0,1,12.11-15.12,32.32,32.32,0,0,1,18-5.26,27,27,0,0,1,22.32,11.12V544.73h13.64V656.39ZM1953.4,616q0,15.54,6.55,23.24t15.47,7.69q9,0,15.27-7.35t6.28-22.43q0-16.6-6.4-24.38T1974.81,585a19,19,0,0,0-15.28,7.47Q1953.41,599.95,1953.4,616Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M2086.4,630.34l14.17,1.76q-3.36,12.4-12.42,19.27T2065,658.22q-17.74,0-28.14-10.93t-10.4-30.66q0-20.42,10.51-31.68t27.27-11.28q16.23,0,26.51,11.05T2101,615.79c0,.82,0,2-.07,3.66h-60.33q.77,13.34,7.54,20.42a22.46,22.46,0,0,0,16.91,7.08,21,21,0,0,0,12.87-4Q2083.28,639,2086.4,630.34Zm-45-22.16h45.17q-.91-10.21-5.18-15.31a21,21,0,0,0-17-7.92,21.77,21.77,0,0,0-15.89,6.32Q2042.07,597.59,2041.38,608.18Z" transform="translate(0.45 0.83)"/><path class="cls-8" d="M2112.3,632.25l13.56-2.13q1.14,8.14,6.36,12.49T2146.8,647q9.45,0,14-3.85t4.57-9a8.35,8.35,0,0,0-4-7.32q-2.82-1.83-14-4.64-15.09-3.81-20.91-6.59A20,20,0,0,1,2114.58,597a20.86,20.86,0,0,1,2.48-10,22.12,22.12,0,0,1,6.74-7.65,28.29,28.29,0,0,1,8.72-4,41.54,41.54,0,0,1,11.85-1.64,47,47,0,0,1,16.72,2.74q7.18,2.75,10.62,7.43t4.72,12.53L2163,598.2a14.69,14.69,0,0,0-5.3-9.75q-4.38-3.51-12.37-3.5-9.45,0-13.49,3.12t-4,7.31a7.54,7.54,0,0,0,1.67,4.8,12.17,12.17,0,0,0,5.26,3.66q2.05.75,12.11,3.5,14.55,3.88,20.3,6.36a20.65,20.65,0,0,1,9,7.2,20.12,20.12,0,0,1,3.27,11.73,23,23,0,0,1-4,12.91,25.79,25.79,0,0,1-11.54,9.37,42,42,0,0,1-17.06,3.31q-15.77,0-24-6.55T2112.3,632.25Z" transform="translate(0.45 0.83)"/></g></a></svg></a>
	</p>
	<p class="date branding">
		Mi. 15. April 2020</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/nnnonline" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="icon" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="http://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="http://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="http://www.mhn-medien.de/engagement/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.nnn.de/legals/kontakt-id4744906.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://mein.nnn.de/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.nnn.de/legals/impressum-id4749706.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.nnn.de/legals/datenschutzerklaerung-id4741486.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/DEUTSCHLAND & WELT/PANORAMA";
	_sf_async_config.authors = 'dpa';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/svz.js" async="async"></script><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.nnn.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="interstitial"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=28028647&amp;type=article&amp;ctxId=4541&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Zahl+der+Corona-Infizierten+bei+mehr+als+zwei+Millionen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpanorama%2Fzahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).not(".locked").unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
				

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-5221471").unitbNewsTicker();
$("#list-news-ticker-19656366").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

	$( ".login" ).unitbCookieContent({ className: "js-user", type: "POST" });

	$( ".fwid3" ).unitbCookieContent({ className: "js-user", type: "POST" });

$(function() {
    $(".overscroll").overscroll({url: "https://www.nnn.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('nnn');
				    cre_client.set_site('www.nnn.de');
				    cre_client.set_content_id('/deutschland-welt/panorama/zahl-der-corona-infizierten-bei-mehr-als-zwei-millionen-id28028647.html');
				    cre_client.set_cms_id('28028647');
				    cre_client.set_channel('2406');
				    cre_client.set_sub_channel('4541');
				    cre_client.set_doc_type('news');
				    
				    cre_client.set_heading('Zahl der Corona-Infizierten bei mehr als zwei Millionen');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
