<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.nnn.de/deutschland-welt/politik/strompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html?nojs=true"></noscript>
		<script>
var c1_headers = {
		['C1-Meter-Tracking-ID'] : "1623461705924563301", 
		['C1-Meter-Status'] : "open", 
		['C1-Meter-Info'] : "document_type", 
		['C1-Meter-Count'] : "0", 
		['C1-Meter-Max-Count'] : "0", 
		['C1-Meter-User-Status'] : "anonymous", 
		['C1-Meter-Type'] : "none", 
		['C1-Meter-Product-IDs'] : "",
		['C1-Meter-User-Entitlement'] : "", 
		['C1-Meter-User-Group-Action'] : {"cms_snippet":{"parameters":["DFP:Sommerkampagne_NNN","DFP_customerType:none"]}},
		['C1-User-Info-gender'] : "",
		['C1-User-Info-first-name'] : "",
		['C1-User-Info-last-name'] : "",
		['C1-User-Info-email'] : ""
		}
</script>
		<meta name="date" content="2019-01-23T14:30:25+0100" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"22363077",
					    "headline": 		"Pläne der Kohlekommission: Strompreis soll beim Kohleausstieg nicht zu stark steigen | nnn.de",
						"url": 				"https://www.svz.de/deutschland-welt/politik/strompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html",
						"mainEntityOfPage": "https://www.svz.de/deutschland-welt/politik/strompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html",
						"thumbnailUrl":		"https://img.nnn.de/img/politik/crop22363072/0239109684-cv1_1-w320-o/urn-newsml-dpa-com-20090101-190123-99-681754.jpg",
						"image":			{
									"@type": 	"ImageObject",
									"url" : 	"https://img.nnn.de/img/politik/origs22363072/5315105992-w640-h960-o/urn-newsml-dpa-com-20090101-190123-99-681754.jpg",
									"width": 	640,
									"height": 	360
								},
						"dateCreated": 		"2019-01-23T09:55:08+0100",
						"datePublished": 	"2019-01-23T14:30:25+0100",
						"dateModified":		"2019-01-23T14:33:02+0100",
						"articleSection":	"Politik",
						"author": {
								"@type":	"Person",
								"name": 	"dpa"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"nnn.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://resources.nnn.de/resources/1548164048323/ver1-0/img/logo/nnn.png",
								"width": 	400,
								"height": 	38
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-381-491168733",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":	["strompreis","kohleausstieg","stark","pläne","kohlekommission","riesige","aufgabe","deutschland","atomenergie","kohlestrom"]
				   	}
				</script>
			<title>Pläne der Kohlekommission: Strompreis soll beim Kohleausstieg nicht zu stark steigen | nnn.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.nnn.de/resources/1548164048323/ver1-0/img/touch/nnn-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.nnn.de/resources/1548164048323/ver1-0/img/touch/nnn-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.nnn.de/resources/1548164048323/ver1-0/img/touch/nnn-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.nnn.de/resources/1548164048323/ver1-0/img/touch/nnn-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Es ist eine riesige Aufgabe: Deutschland will nach der Atomenergie auch aus dem Kohlestrom aussteigen. Eine Kommission hat schon viele Details ausgehandelt, die für den Bund teuer werden könnten. Zentrale Fragen sind allerdings noch offen.">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="strompreis, kohleausstieg, stark, pläne, kohlekommission, riesige, aufgabe, deutschland, atomenergie, kohlestrom">
	<meta name="dc.title" content="Pläne der Kohlekommission: Strompreis soll beim Kohleausstieg nicht zu stark steigen | nnn.de" />
	<meta name="dc.description" content="Es ist eine riesige Aufgabe: Deutschland will nach der Atomenergie auch aus dem Kohlestrom aussteigen. Eine Kommission hat schon viele Details ausgehandelt, die für den Bund teuer werden könnten. Zentrale Fragen sind all ... Hier weiterlesen!" />
	<meta name="title" content="Pläne der Kohlekommission: Strompreis soll beim Kohleausstieg nicht zu stark steigen | nnn.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="nnn" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.nnn.de/sitemap.xml" />
	<meta name="feed" content="https://www.nnn.de/deutschland-welt/politik/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Pläne der Kohlekommission: Strompreis soll beim Kohleausstieg nicht zu stark steigen | nnn.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.nnn.de/deutschland-welt/politik/strompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html">
	<meta property="og:image" content="https://img.nnn.de/img/politik/crop22363072/7226399393-cv16_9-w596/urn-newsml-dpa-com-20090101-190123-99-681754.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Es ist eine riesige Aufgabe: Deutschland will nach der Atomenergie auch aus dem Kohlestrom aussteigen. Eine Kommission hat schon viele Details ausgehandelt, die für den Bund teuer werden könnten. Zentrale Fragen sind all">
	<link rel="alternate" type="application/rss+xml"  href="https://www.nnn.de/deutschland-welt/politik/rss" title="NNN Feed - Politik" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Pläne der Kohlekommission: Strompreis soll beim Kohleausstieg nicht zu stark steigen | nnn.de" />
<meta name="twitter:description" content="Es ist eine riesige Aufgabe: Deutschland will nach der Atomenergie auch aus dem Kohlestrom aussteigen. Eine Kommission hat schon viele Details ausgehandelt, die für den Bund teuer werden könnten. Zentrale Fragen sind all" />
<meta name="twitter:url" content="https://www.nnn.de/deutschland-welt/politik/strompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html" />
<meta name="twitter:image" content="https://img.nnn.de/img/politik/crop22363072/7226399393-cv16_9-w596/urn-newsml-dpa-com-20090101-190123-99-681754.jpg" />

<link rel="canonical" href="https://www.svz.de/deutschland-welt/politik/strompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html">
<link rel="amphtml" href="https://www.nnn.de/deutschland-welt/politik/strompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077-amp.html" />
<link rel="shortcut icon" href="https://www.nnn.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1548233708000,
			domain: "nnn.de",
			headline: "Strompreis soll beim Kohleausstieg nicht zu stark steigen",
			kicker: "Pl\u00E4ne der Kohlekommission",
			id: 22363077,
			imgSrc: "https://img.nnn.de/img/politik/crop22363072/7226399393-cv16_9-w596/urn-newsml-dpa-com-20090101-190123-99-681754.jpg",
			lead: "Es ist eine riesige Aufgabe: Deutschland will nach der Atomenergie auch aus dem Kohlestrom aussteigen. Eine Kommission hat schon viele Details ausgehandelt, die f\u00FCr den Bund teuer werden k\u00F6nnten. Zentrale Fragen sind allerdings noch offen.",
			section: "HOME/DEUTSCHLAND & WELT/POLITIK",
			url: document.location.href,
			resourcePath: "https://resources.nnn.de/resources/1548164048323/ver1-0/",
			msoIssue: "",
			ivwParam: "politik",
			omsParam: "politik",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.nnn.de/22363077",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"politik",
		"newspaperTitle":"NNN",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder",
		"Domain":"nnn.de",
		"pageType":"Free-Artikel"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.nnn.de/resources/1548164048323/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.nnn.de/resources/1548164048323/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.nnn.de/resources/1548164048323/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.nnn.de/resources/1548164048323/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.nnn.de/resources/1548164048323/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.nnn.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201811011315"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_deutschland_welt",
		"topic" : "deutschland_welt_politik",
		"town" : "",
		"type" : "news",
		"property" : [ "23", "jan", "2019", "image"],
		"topic_id" : "2546",
		"post_id" : "22363077",
		"ads_overlay" : true,
		"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
		"ads" : [ "inline", "outline", "video" ]
		,
			"articleTitle": "Strompreis soll beim Kohleausstieg nicht zu stark steigen",
			"articleID": "22363077",
			"articleValidFrom": "2019.01.23 14:30",
			"articleLength": "4863",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "politik",
			"sv" : "in",
			"co" : "",
			"sc" : "yes"
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="https://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.nnn.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/nnnonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="https://www.nnn.de/abo/newsletter/ " target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.nnn.de/widget/id5500036?view=ajax&amp;ctxArt=22363077">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.nnn.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo small">
	<a title="nnn" href="https://www.nnn.de/">
		<img id="imgLogoCenter" src="https://resources.nnn.de/resources/1548164048323/ver1-0/img/logo/nnn.png" alt="nnn" width="400" height="38" />
	</a>	
</p><div class="login" data-ajax-url="https://www.nnn.de/widget/id5173361?ctxSec=2546&amp;view=ajax"></div>

<script>
	$( ".login" ).unitbCookieContent({ className: "js-user", type: "POST" });
</script>
</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.nnn.de/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18549356/3372539101-w1280-h960/icon-home-mobile.png')"></i>
					<i class="fa fa-home menu-item__home-icon"></i>
							<span class="menu-item__home-label">Home</span>
						</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.nnn.de/lokales/rostock/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Rostock', 'action':'Rostock', 'label':'Rostock', 'interaction': 'true'});"
					target="_self" class="">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i>
					Rostock</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/regionales/menu-flyout"><a href="https://www.nnn.de/regionales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/incoming/origs18549396/5692536860-w1280-h960/icon-loc-mobile.png')"></i>
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/regionales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.nnn.de/regionales/mecklenburg-vorpommern/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg-Vorpommern</a></li>
								<li ><a href="https://www.nnn.de/lokales/sternberg-bruel-warin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
								<li ><a href="https://www.nnn.de/lokales/buetzower-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Bützower Zeitung</a></li>
								<li ><a href="https://www.nnn.de/lokales/gadebusch-rehnaer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
								<li ><a href="https://www.nnn.de/lokales/guestrower-anzeiger/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" class=""> Güstrower Anzeiger</a></li>
								<li ><a href="https://www.nnn.de/lokales/hagenower-kreisblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" class=""> Hagenower Kreisblatt</a></li>
								<li ><a href="https://www.nnn.de/lokales/ludwigsluster-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Ludwigsluster Tageblatt</a></li>
								<li ><a href="https://www.nnn.de/lokales/parchimer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Parchimer Zeitung</a></li>
								<li ><a href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für die Landeshauptstadt</a></li>
								<li ><a href="https://www.nnn.de/lokales/schwerin-umland/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Zeitung für Schwerin und Umland', 'label':'Zeitung für Schwerin und Umland', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Schwerin und Umland</a></li>
								<li ><a href="https://www.nnn.de/regionales/newsticker-nord/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" class=""> Newsticker Nord</a></li>
								<li ><a href="https://www.nnn.de/regionales/polizeiticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" class=""> Polizeiticker</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/deutschland-welt/menu-flyout"><a href="https://www.nnn.de/deutschland-welt/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18533496/1382538054-w1280-h960/icon-loc-a-mobile.png')"></i>
					Deutschland & Welt</a><div class="menu-toggle open">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/deutschland-welt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/politik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" class="active"> Politik</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/panorama/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" class=""> Panorama</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/wirtschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" class=""> Wirtschaft</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/kultur/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" class=""> Kultur</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/leute/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" class=""> Leute</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/wissenschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" class=""> Wissenschaft</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/umwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" class=""> Umwelt</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/junge-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/newsticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" class=""> Newsticker</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/sport/menu-flyout"><a href="https://www.nnn.de/sport/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550396/8952536600-w1280-h960/icon-sport-mobile.png')"></i>
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.nnn.de/sport/lokaler-sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" class=""> Lokaler Sport</a></li>
								<li ><a href="https://www.nnn.de/sport/sportticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" class=""> Sportticker</a></li>
								<li ><a href="https://www.nnn.de/sport/fussball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußball', 'label':'Fußball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Fußball</a></li>
								<li ><a href="https://www.nnn.de/sport/fussball/hansa-rostock/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Hansa Rostock', 'label':'Hansa Rostock', 'interaction': 'true'});"
											target="_self" class=""> Hansa Rostock</a></li>
								<li ><a href="https://www.nnn.de/sport/tipp-die-elf/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" class=""> Tipp die Elf</a></li>
								<li ><a href="https://www.nnn.de/sport/volleyball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Volleyball</a></li>
								<li ><a href="https://www.nnn.de/sport/weitere-sportarten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" class=""> Weitere Sportarten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/ratgeber/menu-flyout"><a href="https://www.nnn.de/ratgeber/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550511/9502539078-w1280-h960/icon-ratgeber-mobile.png')"></i>
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/ratgeber/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/auto/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" class=""> Auto &amp; Verkehr</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/bauen-wohnen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" class=""> Bauen &amp; Wohnen</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/beruf-karriere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" class=""> Beruf &amp; Karriere</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/digital/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" class=""> Digital</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/eltern-kind/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern & Kind', 'label':'Eltern & Kind', 'interaction': 'true'});"
											target="_self" class=""> Eltern &amp; Kind</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/essen_und_trinken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen & Trinken', 'label':'Essen & Trinken', 'interaction': 'true'});"
											target="_self" class=""> Essen &amp; Trinken</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/familie/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" class=""> Familie</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/fitness-und-wellness/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness & Wellness', 'label':'Fitness & Wellness', 'interaction': 'true'});"
											target="_self" class=""> Fitness &amp; Wellness</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/garten-blumen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten & Blumen', 'label':'Garten & Blumen', 'interaction': 'true'});"
											target="_self" class=""> Garten &amp; Blumen</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/liebe-flirt-partnerschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt & Partnerschaft', 'label':'Liebe, Flirt & Partnerschaft', 'interaction': 'true'});"
											target="_self" class=""> Liebe, Flirt &amp; Partnerschaft</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/medizin-gesundheit/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin & Gesundheit', 'label':'Medizin & Gesundheit', 'interaction': 'true'});"
											target="_self" class=""> Medizin &amp; Gesundheit</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/mode-lifestyle/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" class=""> Mode &amp; Lifestyle</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/recht-gesetz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht & Gesetz', 'label':'Recht & Gesetz', 'interaction': 'true'});"
											target="_self" class=""> Recht &amp; Gesetz</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/reise-tourismus/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise & Tourismus', 'label':'Reise & Tourismus', 'interaction': 'true'});"
											target="_self" class=""> Reise &amp; Tourismus</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/tiere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" class=""> Tiere</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/umwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" class=""> Umwelt</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-teaser visible-phone"
				><a href="https://www.nnn.de/anzeigen/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18551056/1272538171-w1280-h960/icon-ad-mobile.png')"></i>
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Stellenanzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=nnn.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" class=""> Immobilien suchen</a></li>
								<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Traueranzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" class=""> Partnersuche</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/abo/menu-flyout"><a href="https://www.nnn.de/abo/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550821/1802537386-w1280-h960/icon-abo-mobile.png')"></i>
					Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://mein.nnn.de/ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/profil/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" class=""> Mein Benutzerkonto</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/reisenachsendung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" class=""> Reisenachsendung</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/zeitung-verschenken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_self" class=""> Meine Zeitung verschenken</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/zeitung-spenden/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung spenden</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/zahlungsdaten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" class=""> Zahlungsdaten</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/adresse-aendern/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Adresse ändern', 'label':'Meine Adresse ändern', 'interaction': 'true'});"
											target="_blank" class=""> Meine Adresse ändern</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/reklamation/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_self" class=""> Reklamation</a></li>
								<li ><a href="https://www.nnn.de/web-abo?utm_source=internal&amp;utm_medium=link&amp;utm_campaign=portal-navigation"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Web-Abo NNN+', 'label':'Web-Abo NNN+', 'interaction': 'true'});"
											target="_self" class=""> Web-Abo NNN+</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.nnn.de/plus/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-NNN+', 'action':'NNN+', 'label':'NNN+', 'interaction': 'true'});"
					target="_self" class="nav-main__nnn-plus">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs19208256/7192535669-w1280-h960/icon-mobile-plus.png')"></i>
					NNN+</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/service/menu-flyout"><a href="https://www.nnn.de/service/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550986/5432534824-w1280-h960/icon-service-mobile.png')"></i>
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/service/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/?ref=servicemenue"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_self" class=""> Leserservice</a></li>
								<li ><a href="https://www.nnn.de/anzeigen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
											target="_self" class=""> Anzeigen</a></li>
								<li ><a href="https://www.nnn.de/service/wetter/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" class=""> Wetter</a></li>
								<li ><a href="http://termine.nnn.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" class=""> Termine und Events</a></li>
								<li ><a href="https://leserreisen.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" class=""> Leserreisen</a></li>
								<li ><a href="https://www.nnn.de/service/fitnesstipps/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" class=""> Fitnesstipps</a></li>
								<li ><a href="http://tv.nnn.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" class=""> Fernsehprogramm</a></li>
								<li ><a href="https://www.nnn.de/service/horoskope/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" class=""> Horoskope</a></li>
								<li ><a href="https://www.nnn.de/service/kreuzwortraetsel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" class=""> Kreuzworträtsel</a></li>
								<li ><a href="https://www.nnn.de/service/sudoku/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" class=""> Sudoku</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
				><a href="https://mein.nnn.de/epaper/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
					target="_blank" class="">
					
					ePaper</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
				><a href="http://newsapp.nnn.de"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-nnn.de als App', 'action':'nnn.de als App', 'label':'nnn.de als App', 'interaction': 'true'});"
					target="_self" class="">
					
					<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550586/8992535029-w1280-h960/icon-app-mobile.png')"></i>
					nnn.de als App</a></li>
		<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
			<a href="#" class="hidden logout">
				<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
				Logout
			</a>
		</li>

		</ul>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> 
			<div>
					<a href="https://www.nnn.de/" title="Home">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Home<link itemprop="item" href="https://www.nnn.de/">
		            					<meta itemprop="name" content="Home">
		            					<meta itemprop="position" content="1">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.nnn.de/deutschland-welt/" title="Deutschland &amp; Welt">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Deutschland & Welt<link itemprop="item" href="https://www.nnn.de/deutschland-welt/">
		            					<meta itemprop="name" content="Deutschland & Welt">
		            					<meta itemprop="position" content="2">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.nnn.de/deutschland-welt/politik/" title="Politik">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Politik<link itemprop="item" href="https://www.nnn.de/deutschland-welt/politik/">
		            					<meta itemprop="name" content="Politik">
		            					<meta itemprop="position" content="3">
									</span> 
								</a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Strompreis soll beim Kohleausstieg nicht zu stark steigen<meta itemprop="name" content="Strompreis soll beim Kohleausstieg nicht zu stark steigen">
	            			<meta itemprop="position" content="4">
						</span>
				</div>
			</nav>
	</div>
<div id="slides"></div></div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=22363077&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Strompreis+soll+beim+Kohleausstieg+nicht+zu+stark+steigen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fstrompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.nnn.de/22363077" data-track-url="/stats/?rt=1&amp;objId=22363077&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Strompreis+soll+beim+Kohleausstieg+nicht+zu+stark+steigen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fstrompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=22363077&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Strompreis+soll+beim+Kohleausstieg+nicht+zu+stark+steigen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fstrompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html"
							onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=22363077&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Strompreis+soll+beim+Kohleausstieg+nicht+zu+stark+steigen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fstrompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html" href="WhatsApp://send?text=Strompreis soll beim Kohleausstieg nicht zu stark steigen+https://www.nnn.de/deutschland-welt/politik/strompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=22363077&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Strompreis+soll+beim+Kohleausstieg+nicht+zu+stark+steigen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fstrompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html" href="https://www.nnn.de/artikel-versenden.html?artId=22363077" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.nnn.de/deutschland-welt/politik/strompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Pläne der Kohlekommission</span> 
				<span class="vhide">: </span>
			Strompreis soll beim Kohleausstieg nicht zu stark steigen</h1>
	</header>
</div>
<div class="row">
		<div class="article article-slideshow span3">
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.nnn.de/widget/id3877601?ctxSec=2546&view=ajax&ctxArt=22363077" >
			<div class=" slideshow-single">
	<div class="container">
		<picture>
		    <source media="(max-width: 481px)" srcset="https://img.nnn.de/img/politik/crop22363072/2587483586-cv16_9-w674-o/urn-newsml-dpa-com-20090101-190123-99-681754.jpg">
		    <source media="(max-width: 641px)" srcset="https://img.nnn.de/img/politik/crop22363072/7502949368-cv16_9-w1019-o/urn-newsml-dpa-com-20090101-190123-99-681754.jpg">
			<source srcset="https://img.nnn.de/img/politik/crop22363072/1795124782-cv16_9-h495-o/urn-newsml-dpa-com-20090101-190123-99-681754.jpg">
			<img  width="879"  height="495"  alt="Tempo und Endzeitpunkt des Kohleausstiegs sind in dem Entwurf noch offen." src="https://img.nnn.de/img/politik/crop22363072/1795124782-cv16_9-h495-o/urn-newsml-dpa-com-20090101-190123-99-681754.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://img.nnn.de/img/politik/crop22363072/1795124782-cv16_9-h495-o/urn-newsml-dpa-com-20090101-190123-99-681754.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
					<div class="credits">
										<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">Henning Kaiser</span></div>
							</div>
			</div>
	<div class="caption" itemprop="caption">
		Tempo und Endzeitpunkt des Kohleausstiegs sind in dem Entwurf noch offen.</div>
</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> Es ist eine riesige Aufgabe: Deutschland will nach der Atomenergie auch aus dem Kohlestrom aussteigen. Eine Kommission hat schon viele Details ausgehandelt, die für den Bund teuer werden könnten. Zentrale Fragen sind allerdings noch offen.</strong>
	</p>
<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="nnn.de" src="https://resources.nnn.de/resources/1548164048323/ver1-0/img/avatar/avatar_nnn.png" />
						</span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">dpa</span>
							<br>
						23. Januar 2019, 14:30 Uhr
					<span class="updated">aktualisiert vor 52 Minuten</span>
					</span>
			</p>
		</div>
	</div>
<p>Stromkunden und Unternehmen sollen beim Kohleausstieg nach Pl&auml;nen der Kohlekommission vor zu stark steigenden Strompreisen gesch&uuml;tzt werden. Der Entwurf f&uuml;r den Abschlussbericht des Gremiums empfiehlt, eine Entlastung zu pr&uuml;fen.</p> 
<p>Neue Abgaben oder Umlagen auf den Strompreis soll es nicht geben, sondern m&ouml;glicherweise eine Entlastung bei den Netzentgelten, die Kunden mit der Stromrechnung zahlen. Der Entwurf liegt der Deutschen Presse-Agentur vor. Tempo und Abschluss des Kohleausstiegs sind nicht enthalten.</p> 
<p>Die Kommission trifft sich am Freitag zur vielleicht entscheidenden Sitzung - beschlossene Sache ist der Bericht also noch nicht. &Uuml;ber das Abschalten von Kohlekraftwerken d&uuml;rfte es noch Streit geben.</p> 
<p>In dem Berichtsentwurf sind viele Sorgen der Industrie, der Gewerkschaften und der Kohle-L&auml;nder Brandenburg, Sachsen-Anhalt, Sachsen und Nordrhein-Westfalen angesprochen. So sollen etwa Kraftwerksbetreiber entsch&auml;digt und die Zahl der &uuml;ber den Bund und die L&auml;nder zu schaffenden neuen Arbeitspl&auml;tze konkret festgeschrieben werden.</p> 
<p>Umweltsch&uuml;tzer bem&auml;ngelten am Mittwoch, dass konkrete Zusagen zum Klimaschutz bisher fehlen. Dabei sei die Notwendigkeit, den Treibhausgas-Aussto&szlig; zu senken, der Grund f&uuml;r den Kohleausstieg. Deutschland will bis 2050 diese Emissionen um 80 bis 95 Prozent senken und schon bis 2030 um 55 Prozent.</p> 
<p>Doch mehr als ein Drittel des Stroms stammt zurzeit trotz &Ouml;kostrom-Ausbau aus Kohlekraftwerken. Vor allem in der Lausitz, im Mitteldeutschen Revier und im Rheinischen Revier h&auml;ngen rund 20.000 Arbeitspl&auml;tze direkt an der Kohle, indirekt sind es noch deutlich mehr. Die Kommission nennt eine Zahl von rund 60.000 Arbeitspl&auml;tzen alleine f&uuml;r die Braunkohle.</p> 
<p>In der 28-k&ouml;pfigen Kommission sitzen Wirtschaft, Arbeitnehmer, Klimasch&uuml;tzer und Wissenschaftler an einem Tisch. Sie sind von der Bundesregierung beauftragt, ein Konzept f&uuml;r den Kohleausstieg vorzulegen. Es soll sicherstellen, dass Deutschland sein Klimaziel 2020 mit m&ouml;glichst wenig Versp&auml;tung erreicht und die Energiewirtschaft ihr Klimaziel f&uuml;r 2030 sicher schafft. Zudem soll ein Enddatum f&uuml;r den Kohleausstieg vorgeschlagen werden.</p> 
<p>Nach den gegenw&auml;rtigen Revierpl&auml;nen endet die Verstromung der Braunkohle erst in den sp&auml;ten 2040er Jahren. Ungewiss ist, wie sich ein schnellerer Ausstieg auf die bereits hohen Strompreise in Deutschland und die Sicherheit der Stromversorgung auswirkt. Denn Deutschland steigt bis 2022 auch aus der Kernenergie aus. Der Anteil des &Ouml;kostroms etwa aus Wind und Sonne am Verbrauch liegt inzwischen bei mehr als 35 Prozent. Probleme gibt es beim Ausbau der Netze.</p> 
<p>Deswegen sollen die Auswirkungen des schrittweisen Ausstiegs in den Jahren 2023, 2026 und 2029 laut Entwurf von einem unabh&auml;ngigen Expertengremium umfassend &uuml;berpr&uuml;ft werden, um gegebenenfalls nachzusteuern. F&uuml;r das Abschalten der Kraftwerke soll ein Einvernehmen mit den Kraftwerksbetreibern angestrebt werden. Sollte es bis Mitte 2020 keine Einigung auf Entsch&auml;digungen geben, empfiehlt die Kommission laut Entwurf aber einen staatlichen Zwang.</p> 
<p>Die Kommission skizziert in ihrem Entwurf auch konkrete Schritte f&uuml;r den Strukturwandel in den Kohleregionen. Angemessen sei &laquo;die Schaffung von insgesamt bis zu 5000 neuen Arbeitspl&auml;tze durch den Bund in den n&auml;chsten 10 Jahren&raquo;, hei&szlig;t es. In einem 194-seitigen Anhang werden zahlreiche Projektlisten der Bundesl&auml;nder aufgef&uuml;hrt.</p> 
<p>Es geht zum Beispiel um schnelles Internet in den Regionen, die gezielte Ansiedelung von Beh&ouml;rden und Forschungseinrichtungen sowie einen Schwerpunkt auf Zukunftstechnologien und moderne Energie. Vorgeschlagen werden auch Investitionen in neue Verkehrswege wie Bahnstrecken. In einem Gesetz soll das Engagement des Bunds beim Strukturwandel verbindlich festgeschrieben werden. Die Lausitz zum Beispiel k&ouml;nnte eine Modellregion werden f&uuml;r klimafreundliche Mobilit&auml;t oder ein Entwicklungsstandort f&uuml;r k&uuml;nstliche Intelligenz.</p> 
<p>Auf Druck vor allem der ostdeutschen Kohlel&auml;nder war die Kommission in die Verl&auml;ngerung gegangen. In Sachsen und Brandenburg stehen im Herbst Landtagswahlen an. Die Kommission empfiehlt im Entwurf ein Sofortprogramm mit einer Investitionszulage, um private Investoren in die Braunkohlereviere zu locken.</p> 
<p>Um die Folgen des Kohleausstiegs f&uuml;r die Besch&auml;ftigten abzufedern, sollen betriebsbedingte K&uuml;ndigungen verhindert werden. Der Entwurf empfiehlt ein &laquo;Anpassungsgeld - Braunkohle&raquo;, um &Uuml;berg&auml;nge zu erleichtern - analog zum Ausstieg aus dem Steinkohlenbergbau.</p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.nnn.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_NNN.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div><div id="wanewsletter">
	<div id="whatsapp2"></div>
</div>

<script>
jQuery(document).ready(function() {
	var widget = "whatsapp2";
	
	jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
		jQuery(result.data.html).appendTo("#"+widget);
		jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
		jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
		MSOdataLayer.push({'event':'staticEvent', 'category': 'Widget-WhatsApp', 'action':'Loaded', 'label':window.location.href, 'interaction':'false'});
	});
});
</script><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/NNNonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/nnnonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=22363077&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Strompreis+soll+beim+Kohleausstieg+nicht+zu+stark+steigen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fstrompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html"
						>
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.nnn.de/22363077" data-track-url="/stats/?rt=1&amp;objId=22363077&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Strompreis+soll+beim+Kohleausstieg+nicht+zu+stark+steigen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fstrompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html"
						>
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=22363077&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Strompreis+soll+beim+Kohleausstieg+nicht+zu+stark+steigen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fstrompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html"
							>
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=22363077&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Strompreis+soll+beim+Kohleausstieg+nicht+zu+stark+steigen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fstrompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html" href="WhatsApp://send?text=Strompreis soll beim Kohleausstieg nicht zu stark steigen+https://www.nnn.de/deutschland-welt/politik/strompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html" title="Artikel per WhatsApp versenden" >
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=22363077&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Strompreis+soll+beim+Kohleausstieg+nicht+zu+stark+steigen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fstrompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html" href="https://www.nnn.de/artikel-versenden.html?artId=22363077" title="Artikel per E-Mail versenden" rel="nofollow"
						>
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.nnn.de/deutschland-welt/politik/strompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
<div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.nnn.de/widget/id3876841?ctxSec=2546&view=initialize&ctxArt=22363077"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.nnn.de/widget/id3876841?view=produce&ctxArt=22363077" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-5221471-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Warnemünder Turmleuchten findet am 6. April statt" href="https://www.nnn.de/lokales/rostock/Warnemuender-Turmleuchten-Momente-Inszenierung-ist-am-6-April-id22353617.html"> 
										<span class="kicker">Nachholtermin steht</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Warnemünder Turmleuchten findet am 6. April statt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Eltern von 56 Kindern" href="https://www.nnn.de/lokales/ludwigsluster-tageblatt/Pflegefamilie-aus-Eldena-Mit-Emotionen-belohnt-id22339432.html"> 
										<span class="kicker">Pflegefamilie aus Eldena</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Eltern von 56 Kindern</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Diskobetreiber entlässt Zenit-Schläger" href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/Nach-Massenschlaegerei-im-Zenit-in-Schwerin-Diskobetreiber-entlaesst-Sicherheitsmann-id22351752.html"> 
										<span class="kicker">Schwerin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Diskobetreiber entlässt Zenit-Schläger</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Lichtermeer erinnert an tote Leonie (6) - Stiefvater streitet Mord ab" href="https://www.nnn.de/regionales/mecklenburg-vorpommern/Trauerstunde-in-Torgelow-id22352502.html"> 
										<span class="kicker">Trauerstunde in Torgelow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Lichtermeer erinnert an tote Leonie (6) - Stiefvater streitet Mord ab</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Wer ist Ostdeutscher? - Grüne: Jüngere nicht ausblenden" href="https://www.nnn.de/regionales/mecklenburg-vorpommern/Mecklenburg-Vorpommern-Wer-ist-Ostdeutscher-Gruene-Juengere-nicht-ausblenden-id22352592.html"> 
										<span class="kicker">Mecklenburg-Vorpommern</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wer ist Ostdeutscher? - Grüne: Jüngere nicht ausblenden</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="AfD-Abgeordnete verlassen Gedenkfeier für NS-Opfer" href="https://www.nnn.de/deutschland-welt/politik/afd-abgeordnete-verlassen-gedenkfeier-fuer-ns-opfer-id22366047.html"> 
										<span class="kicker">Protest gegen Knobloch-Rede</span>
										<span class="vhide">: </span> 
										<h2 class="headline">AfD-Abgeordnete verlassen Gedenkfeier für NS-Opfer</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (2)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Neubrandenburg: Polizeieinsatz nach Schlägerei zwischen Jugendlichen" href="https://www.nnn.de/regionales/polizeiticker/neubrandenburg-polizeieinsatz-nach-schlaegerei-zwischen-jugendlichen-id22355637.html"> 
										<span class="kicker"></span>
										<span class="vhide">: </span> 
										<h2 class="headline">Neubrandenburg: Polizeieinsatz nach Schlägerei zwischen Jugendlichen</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (3)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Gutachten: Autofahrer dürfen Radfahrer oftmals gar nicht überholen" href="https://www.nnn.de/ratgeber/auto/Gutachten-Autofahrer-duerfen-Radfahrer-oft-gar-nicht-ueberholen-id22343597.html"> 
										<span class="kicker">Kampf auf der Strasse</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Gutachten: Autofahrer dürfen Radfahrer oftmals gar nicht überholen </h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (2)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Ein Autogramm vom Minister" href="https://www.nnn.de/regionales/mecklenburg-vorpommern/Gruene-Woche-Ein-Autogramm-von-Minister-Till-Backhaus-id22358267.html"> 
										<span class="kicker">Grüne Woche</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Ein Autogramm vom Minister</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (1)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Warnemünder Turmleuchten findet am 6. April statt" href="https://www.nnn.de/lokales/rostock/Warnemuender-Turmleuchten-Momente-Inszenierung-ist-am-6-April-id22353617.html"> 
										<span class="kicker">Nachholtermin steht</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Warnemünder Turmleuchten findet am 6. April statt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Bahn verspricht mehr Ersatzbusse" href="https://www.nnn.de/lokales/rostock/Bahnsperrung-in-Rostock-Dieses-Mal-fahren-mehr-Busse-id22357372.html"> 
										<span class="kicker">Vollsperrung Rostocker S-Bahn</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Bahn verspricht mehr Ersatzbusse</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Eltern von 56 Kindern" href="https://www.nnn.de/lokales/ludwigsluster-tageblatt/Pflegefamilie-aus-Eldena-Mit-Emotionen-belohnt-id22339432.html"> 
										<span class="kicker">Pflegefamilie aus Eldena</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Eltern von 56 Kindern</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Wer ist Ostdeutscher? - Grüne: Jüngere nicht ausblenden" href="https://www.nnn.de/regionales/mecklenburg-vorpommern/Mecklenburg-Vorpommern-Wer-ist-Ostdeutscher-Gruene-Juengere-nicht-ausblenden-id22352592.html"> 
										<span class="kicker">Mecklenburg-Vorpommern</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wer ist Ostdeutscher? - Grüne: Jüngere nicht ausblenden</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Kein Trinkwasser und zu wenig Futter: Bußgeld bei Tierbörse" href="https://www.nnn.de/lokales/parchimer-zeitung/Kein-Trinkwasser-und-nicht-genuegend-Futter-Bussgeld-bei-Tierboerse-id22340442.html"> 
										<span class="kicker">Parchim</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Kein Trinkwasser und zu wenig Futter: Bußgeld bei Tierbörse</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-19656366" class="list-tabbing">

		<div class="head with-tabs">
			<span class="headline">
				Nachrichtenticker</span>
			<div class="nav-tabs">
					<a href="#list-news-ticker-19656366-0" class="regional  active">Regional</a>
					<a href="#list-news-ticker-19656366-1" class="local">Lokal</a>
					<a href="#list-news-ticker-19656366-2" class="world">Land</a>
					</div>
			</div>

		<div class="lists">
			<section class="list tab-target">
				<ul id="list-news-ticker-19656366-0" class="nav list-links list-time list-news-ticker">
	
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									15:10</div>
								<a title="«Neulandgewinner»: Bosch-Stiftung unterstützt Initiativen" href="https://www.nnn.de/regionales/newsticker-nord/neulandgewinner-bosch-stiftung-unterstuetzt-initiativen-id22368597.html" class="headline">«Neulandgewinner»: Bosch-Stiftung unterstützt Initiativen</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									15:09</div>
								<a title="Mindestwahlalter bei Landtagswahlen bleibt bei 18 Jahren" href="https://www.nnn.de/regionales/newsticker-nord/mindestwahlalter-bei-landtagswahlen-bleibt-bei-18-jahren-id22368607.html" class="headline">Mindestwahlalter bei Landtagswahlen bleibt bei 18 Jahren</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									15:05</div>
								<a title="Kirchen und Gewerkschaften gemeinsam gegen soziale Spaltung" href="https://www.nnn.de/regionales/newsticker-nord/kirchen-und-gewerkschaften-gemeinsam-gegen-soziale-spaltung-id22368417.html" class="headline">Kirchen und Gewerkschaften gemeinsam gegen soziale Spaltung</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									14:43</div>
								<a title="Gesetz zur Abschaffung der Straßenausbaubeiträge" href="https://www.nnn.de/regionales/newsticker-nord/gesetz-zur-abschaffung-der-strassenausbaubeitraege-id22368082.html" class="headline">Gesetz zur Abschaffung der Straßenausbaubeiträge</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									14:13</div>
								<a title="200 Beamte durchsuchen Zirkus vergeblich nach Schusswaffe" href="https://www.nnn.de/regionales/newsticker-nord/200-beamte-durchsuchen-zirkus-vergeblich-nach-schusswaffe-id22363997.html" class="headline">200 Beamte durchsuchen Zirkus vergeblich nach Schusswaffe</a>
							</div>
						</li>
					</ul>
				<div class="more-link">
						<a title="Mehr Regionales" href="https://www.nnn.de/regionales/newsticker-nord/" class="ticker">Mehr Regionales</a>
					</div>
				</section>

			<section id="list-news-ticker-19656366-1" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										15:20</div>
									<a title="Rostocks Grüne mit Mitgliederrekord" href="https://www.nnn.de/lokales/rostock/Rostocks-Gruene-mit-Mitgliederrekord-id22368702.html" class="headline">Rostocks Grüne mit Mitgliederrekord</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										14:47</div>
									<a title="Ein Verletzter nach Unfall auf der A20" href="https://www.nnn.de/lokales/gadebusch-rehnaer-zeitung/ein-verletzter-nach-unfall-auf-der-a20-id22368037.html" class="headline">Ein Verletzter nach Unfall auf der A20</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										14:45</div>
									<a title="Gewerkschafter protestieren auf Neuem Markt in Rostock" href="https://www.nnn.de/lokales/rostock/Gewerkschafter-protestieren-auf-Neuem-Markt-in-Rostock-id22367952.html" class="headline">Gewerkschafter protestieren auf Neuem Markt in Rostock</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										14:18</div>
									<a title="Kleine Helden, wilde Nächte und die Chemie der Liebe" href="https://www.nnn.de/lokales/rostock/Spiellust-Kleine-Helden-wilde-Naechte-und-die-Chemie-der-Liebe-id22367642.html" class="headline">Kleine Helden, wilde Nächte und die Chemie der Liebe</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										13:21</div>
									<a title="Kommunalwahl: SPD und Linke gehen mit gemeinsamer Wählergruppe für Warin ins Rennen" href="https://www.nnn.de/lokales/sternberg-bruel-warin/Kommunalwahl-SPD-und-Linke-gehen-mit-gemeinsamer-Waehlergruppe-Gemeinsam-Warin-gestaltet-ins-Rennen-id22366457.html" class="headline">Kommunalwahl: SPD und Linke gehen mit gemeinsamer Wählergruppe für Warin ins Rennen</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Lokales" href="https://www.nnn.de/lokales/" class="ticker">Mehr Lokales</a>
						</div>
					</section>
			<section id="list-news-ticker-19656366-2" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										15:16</div>
									<a title="Merkel pocht auf Lösung für geregelten Brexit" href="https://www.nnn.de/deutschland-welt/newsticker/merkel-pocht-auf-loesung-fuer-geregelten-brexit-id22368562.html" class="headline">Merkel pocht auf Lösung für geregelten Brexit</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										15:00</div>
									<a title="Zahl der Asylanträge um 16,5 Prozent gesunken" href="https://www.nnn.de/deutschland-welt/newsticker/zahl-der-asylantraege-um-16-5-prozent-gesunken-id22368272.html" class="headline">Zahl der Asylanträge um 16,5 Prozent gesunken</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										14:55</div>
									<a title="Von der Leyen wirft Italien Sabotage vor" href="https://www.nnn.de/deutschland-welt/newsticker/von-der-leyen-wirft-italien-sabotage-vor-id22368212.html" class="headline">Von der Leyen wirft Italien Sabotage vor</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										14:45</div>
									<a title="Merkel: Alles gegen Wiederholung der Bankenkrise tun" href="https://www.nnn.de/deutschland-welt/newsticker/merkel-alles-gegen-wiederholung-der-bankenkrise-tun-id22368027.html" class="headline">Merkel: Alles gegen Wiederholung der Bankenkrise tun</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										14:43</div>
									<a title="Bruder von Berliner Clanchef in Dänemark verhaftet" href="https://www.nnn.de/deutschland-welt/newsticker/bruder-von-berliner-clanchef-in-daenemark-verhaftet-id22367972.html" class="headline">Bruder von Berliner Clanchef in Dänemark verhaftet</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Deutschland &amp; Welt" href="https://www.nnn.de/deutschland-welt/newsticker/" class="ticker">Mehr Deutschland & Welt</a>
						</div>
					</section>
			</div>
	</div>
	
	<div style="text-align:center">
	<div id="medium_rectangle_3" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.nnn.de/" title="nnn"> 
			<img src="https://resources.nnn.de/resources/1548164048323/ver1-0/img/logo/nnn.png" alt="nnn.de" width="400" height="38" />
		</a>
	</p>
	<p class="date branding">
		Mi. 23. Januar 2019</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/nnnonline" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="icon" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="http://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="http://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="http://www.mhn-medien.de/engagement/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.nnn.de/legals/kontakt-id4744906.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://mein.nnn.de/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.nnn.de/legals/impressum-id4749706.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.nnn.de/legals/datenschutzerklaerung-id4741486.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/DEUTSCHLAND & WELT/POLITIK";
	_sf_async_config.authors = 'dpa';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/svz.js" async="async"></script><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.nnn.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=22363077&amp;type=article&amp;ctxId=2546&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Strompreis+soll+beim+Kohleausstieg+nicht+zu+stark+steigen&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fpolitik%2Fstrompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
			

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-5221471").unitbNewsTicker();
$("#list-news-ticker-19656366").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

$(function() {
    $(".overscroll").overscroll({url: "https://www.nnn.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('nnn');
				    cre_client.set_site('www.nnn.de');
				    cre_client.set_content_id('/deutschland-welt/politik/strompreis-soll-beim-kohleausstieg-nicht-zu-stark-steigen-id22363077.html');
				    cre_client.set_cms_id('22363077');
				    cre_client.set_channel('2406');
				    cre_client.set_sub_channel('2546');
				    cre_client.set_doc_type('news');
				    
				    cre_client.set_heading('Strompreis soll beim Kohleausstieg nicht zu stark steigen');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
