<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.nnn.de/deutschland-welt/wirtschaft/Dax-geht-mit-Verlust-ins-Wochenende-id33101832.html?nojs=true"></noscript>
		<script>
var c1_headers = {
  "C1-Meter-Type": "overlay",
  "C1-User-Info-gender": "",
  "C1-User-Info-first-name": "",
  "C1-User-Info-email": "",
  "C1-User-Info-last-name": "",
  "C1-User-Info-ssoid": "",
  "C1-Meter-Count": "1",
  "C1-Meter-Tracking-ID": "1706726929091101743",
  "C1-Meter-Info": "metering",
  "C1-Meter-User-Status": "anonymous",
  "C1-Meter-Max-Count": "0",
  "C1-Meter-User-Group-Action": {"cms_snippet": {"parameters": [
    "DFP:Sommerkampagne_NNN",
    "DFP_customerType:none"
  ]}},
  "C1-Meter-Product-IDs": "",
  "C1-Meter-Status": "paywall"
}
</script>
				<meta name="date" content="2021-07-30T17:48:23+0200" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"33101832",
					    "headline": 		"Börse in Frankfurt: Dax geht mit Verlust ins Wochenende | nnn.de",
						"url": 				"https://www.nnn.de/deutschland-welt/wirtschaft/Dax-geht-mit-Verlust-ins-Wochenende-id33101832.html",
						"mainEntityOfPage": "https://www.nnn.de/deutschland-welt/wirtschaft/Dax-geht-mit-Verlust-ins-Wochenende-id33101832.html",
						"thumbnailUrl":"https://www.nnn.de/img/wirtschaft/crop33101827/8369101277-cv1_1-w320-o/dax-202107300926-full.jpg","image":{
									"@type": 	"ImageObject",
									"url" : 	"https://www.nnn.de/img/wirtschaft/origs33101827/2505105031-w640-h960-o/dax-202107300926-full.jpg",
									"width": 	640,
									"height": 	359
								},
						"dateCreated": 		"2021-07-30T09:24:55+0200",
						"datePublished": 	"2021-07-30T17:48:23+0200",
						"dateModified":		"2021-07-30T17:49:02+0200",
						"articleSection":	"Wirtschaft",
						"author": {
								"@type":	"Person",
								"name": 	"dpa"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"nnn.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.nnn.de/resources/1626784107057-1/ver1-0/img/logo/nnn.png",
								"width": 	600,
								"height": 	60
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-381-491168733",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":["dax","verlust","wochenende","börse","frankfurt","deutschen","aktienmarkt","kurse","freitag","moderat"]
				   	}
				</script>
				<script>
					if (typeof dataLayer == "undefined") { dataLayer = [];};
					dataLayer.push({
						"keywords":["dax","verlust","wochenende","börse","frankfurt","deutschen","aktienmarkt","kurse","freitag","moderat"]
					});
				</script>
			<title>Börse in Frankfurt: Dax geht mit Verlust ins Wochenende | nnn.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.nnn.de/resources/1626784107057-1/ver1-0/img/touch/nnn-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.nnn.de/resources/1626784107057-1/ver1-0/img/touch/nnn-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.nnn.de/resources/1626784107057-1/ver1-0/img/touch/nnn-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.nnn.de/resources/1626784107057-1/ver1-0/img/touch/nnn-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.nnn.de/resources/1626784107057-1/ver1-0/img/touch/nnn-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.nnn.de/resources/1626784107057-1/ver1-0/img/touch/nnn-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nnn.de/resources/1626784107057-1/ver1-0/img/touch/nnn-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.nnn.de/resources/1626784107057-1/ver1-0/img/touch/nnn-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.nnn.de/resources/1626784107057-1/ver1-0/img/touch/nnn-apple-touch-icon.png">

<meta name="description" content="Am deutschen Aktienmarkt sind die Kurse am Freitag insgesamt moderat zurückgegangen.">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="dax, verlust, wochenende, börse, frankfurt, deutschen, aktienmarkt, kurse, freitag, moderat">
	<meta name="dc.title" content="Börse in Frankfurt: Dax geht mit Verlust ins Wochenende | nnn.de" />
	<meta name="dc.description" content="Am deutschen Aktienmarkt sind die Kurse am Freitag insgesamt moderat zurückgegangen. ... Hier weiterlesen!" />
	<meta name="title" content="Dax geht mit Verlust ins Wochenende" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="nnn" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1" />
	
	<meta name="geo.placename" content="Frankfurt/Main" />
	<meta name="sitemap" content="https://www.nnn.de/sitemap.xml" />
	<meta name="feed" content="https://www.nnn.de/deutschland-welt/wirtschaft/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Börse in Frankfurt: Dax geht mit Verlust ins Wochenende | nnn.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.nnn.de/deutschland-welt/wirtschaft/Dax-geht-mit-Verlust-ins-Wochenende-id33101832.html">
	<meta property="og:image" content="https://www.nnn.de/img/wirtschaft/crop33101827/9137848471-cv16_9-w596-fnov-fpi27439927-fpx250-fpym140/dax-202107300926-full.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Am deutschen Aktienmarkt sind die Kurse am Freitag insgesamt moderat zurückgegangen.">
	<link rel="alternate" type="application/rss+xml"  href="https://www.nnn.de/deutschland-welt/wirtschaft/rss" title="NNN Feed - Wirtschaft" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svz_de" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Börse in Frankfurt: Dax geht mit Verlust ins Wochenende | nnn.de" />
<meta name="twitter:description" content="Am deutschen Aktienmarkt sind die Kurse am Freitag insgesamt moderat zurückgegangen." />
<meta name="twitter:url" content="https://www.nnn.de/deutschland-welt/wirtschaft/Dax-geht-mit-Verlust-ins-Wochenende-id33101832.html" />
<meta name="twitter:image" content="https://www.nnn.de/img/wirtschaft/crop33101827/9137848471-cv16_9-w596-fnov-fpi27439927-fpx250-fpym140/dax-202107300926-full.jpg">

<link rel="canonical" href="https://www.svz.de/deutschland-welt/wirtschaft/Dax-geht-mit-Verlust-ins-Wochenende-id33101832.html">
<link rel="amphtml" href="https://www.svz.de/deutschland-welt/wirtschaft/Dax-geht-mit-Verlust-ins-Wochenende-id33101832-amp.html" />
<link rel="shortcut icon" href="https://www.nnn.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1627629895000,
			domain: "nnn.de",
			headline: "Dax geht mit Verlust ins Wochenende",
			kicker: "B\u00F6rse in Frankfurt",
			id: 33101832,
			imgSrc: "https://www.nnn.de/img/wirtschaft/crop33101827/2016391568-cv16_9-w596/dax-202107300926-full.jpg",
			lead: "Am deutschen Aktienmarkt sind die Kurse am Freitag insgesamt moderat zur\u00FCckgegangen.",
			section: "HOME/DEUTSCHLAND & WELT/WIRTSCHAFT",
			sectionName: "Wirtschaft",
			url: document.location.href,
			resourcePath: "https://www.nnn.de/resources/1626784107057-1/ver1-0/",
			msoIssue: "",
			ivwParam: "business",
			omsParam: "business",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.nnn.de/33101832",
			isPreviewArticle: false
		};

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof dataLayer == "undefined") { dataLayer = [];};
dataLayer.push({
	
		"IVWCategory":"business",
		"newspaperTitle":"NNN",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder",
		"Domain":"nnn.de",
		"pageType":"Plus-Artikel"
});
</script>
<script type="text/javascript">!function(){var e=function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var i=a.createElement("iframe");i.style.cssText="display:none",i.name=t,a.body.appendChild(i)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var i={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](i)}else a.push(n)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var i={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(i=JSON.stringify(i)),e.source.postMessage(i,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script>
<script>window._sp_={config:{accountId:1061,baseEndpoint:"https://consent.nnn.de",targetingParams:{site:"nnn"}}};</script>
<script src="https://consent.nnn.de/wrapperMessagingWithoutDetection.js"></script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.nnn.de/resources/1626784107057-1/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.nnn.de/resources/1626784107057-1/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.nnn.de/resources/1626784107057-1/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
			var finishedReading = false;
			var paywallShown = false;
		</script>

		<script src="https://www.nnn.de/resources/1626784107057-1/ver1-0/js/libs.min.js"></script>
		<script src="https://www.nnn.de/resources/1626784107057-1/ver1-0/js/jquery.unitb.min.js"></script>
		
		<script type="text/javascript">
		if (typeof dataLayer == "undefined") { dataLayer = [];};
		dataLayer.push({
			"c1Group": $("body").getValueFromGroupAction("DFP:")
		});
	</script>
<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.nnn.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201909171404"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
		if ( typeof dataLayer == "undefined" )  { dataLayer = []; };
		dataLayer.push({
			"zone" : "svz",
			"oms" : _SHZ.omsParam,
			"issue" : _SHZ.msoIssue,
			"department" : "nachrichten_deutschland_welt",
			"topic" : "deutschland_welt_wirtschaft",
			"town" : "",
			"type" : "news",
			"property" : [ "30", "jul", "2021", "image"],
			"topic_id" : "2566",
			"post_id" : "33101832",
			"ads_overlay" : false,
			"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
			"ads" : [ "inline", "outline", "video" ]
			,
				"articleTitle": "Dax geht mit Verlust ins Wochenende",
				"articleID": "33101832",
				"articleValidFrom": "2021.07.30 17:48",
				"countImages": 1,
				"countVideos": 0,
				"countInternalLinks": 0,
				"countExternalLinks": 0,"articleAuthor": "dpa"
		});
		
		var ssoId = (typeof(c1_headers) !== "undefined") ? typeof(c1_headers["C1-User-Info-ssoid"]) !== "undefined" ? c1_headers["C1-User-Info-ssoid"] : "" : "";
		var customerType = $("body").getValueFromGroupAction("DFP_customerType:");
		
	
		
		dataLayer.push({
			'event': "Page Meta",
			'user_id' : ssoId,
			'customer_type' : customerType === "no c1_headers" ? "" : customerType,
			'newsletter_subscriber' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Group-Action"]) !== "undefined" ? c1_headers["C1-Meter-User-Group-Action"] : "" : "" ,
			'traffic_type' : "internal Traffic", 
			'access_web' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Group-Action"]) !== "undefined" ? c1_headers["C1-Meter-User-Group-Action"] : "" : "" ,
			'access_epaper' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Group-Action"]) !== "undefined" ? c1_headers["C1-Meter-User-Group-Action"] : "" : "" ,
			'sso_id' : ssoId ,
			'c1_tracking_id' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-Tracking-ID"]) !== "undefined" ? c1_headers["C1-Meter-Tracking-ID"] : "" : "" ,
			'registered' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Status"]) !== "undefined" ? c1_headers["C1-Meter-User-Status"] : "" : "" ,
			'publication_title' : "nnn",
			'selected_location': "Frankfurt/Main",
			'sinus_milieu': "", 
			'client_id': document.cookie.match('(^|;)\\s*_ga\\s*=\\s*([^;]+)')?.pop() || '',
			'education_project': ""
		});
		
		
	</script>
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQSSZR5" height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	
	<script>
		$('body').initTagManager('GTM-KQSSZR5');
	</script>
<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "business",
			"sv" : "in",
			"co" : "",
			"sc" : "yes"
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="nozmhn_leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'immo-norden.de, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'immo-norden.de
					}
				});
				">
				immo-norden.de</a>
			 | <a href="https://svz.anzeigen-aufgabe.de/Basisdaten" title="Auto" target="_self"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Auto, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Auto
					}
				});
				">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'job-norden.de, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'job-norden.de
					}
				});
				">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Trauer, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Trauer
					}
				});
				">
				Trauer</a>
			 | <a href="https://www.nnn.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Anzeigen, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Anzeigen
					}
				});
				">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/nnnonline" target="_blank"
		onclick="
			dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Facebook', 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Facebook'
					}
				});
		"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="
			dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Twitter', 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Twitter'
					}
				});
		"><i class="fa fa-twitter"></i></a>
	<a href="https://www.nnn.de/abo/newsletter/ " target="_self"
		onclick="
			dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Newsletter', 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Newsletter'
					}
				});
		"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.nnn.de/widget/id5500036?view=ajax&amp;ctxArt=33101832">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.nnn.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo logo--nnn small">
	<span class="svg-logo">
				<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 3685.8 690.1" style="enable-background:new 0 0 3685.8 690.1;" xml:space="preserve"><style type="text/css">.st0{fill:#04426A;} 	.st1{fill:none;stroke:#04426A;stroke-width:0.94;} 	.st2{fill:#0A0A09;} 	.st3{fill:#F9CD57;} 	.st4{fill:#33A4DD;} 	.st5{fill:#E00D29;} 	.st6{fill:#777777;}</style><title>nnn.de</title><a xlink:href="https://www.nnn.de/"><title>nnn.de</title><g id="Ebene_5"><path class="st0" d="M301.9,35h-99.1v18.2c27.2,3.1,37.2,5,39.7,31.4c2.1,20.7,2.9,44.5,2.9,77.8v220.3l-0.8-1.3l-81.9-173.2	C135.5,150.5,108.4,92.7,81.4,35H1.1v18.2l12.2,1.4c24.8,3.2,25.5,8,25.5,38.8v248.5c0,33.2-0.8,57.1-2.9,77.8	C33.3,446,23.3,448.5,1.5,451v18.2h99.2V451c-27.2-3.1-37.2-5-39.7-31.4c-2.1-20.7-2.9-44.5-2.9-77.8V91.5h0.8l89.4,188.9	c29.7,62.9,59.3,125.9,88.8,188.9h27.6V162.4c0-33.3,0.8-57.1,2.9-77.8c2.2-23.1,10.2-27.9,26.7-30.4l7.6-1L301.9,35z M348.4,280.4	c0-25.7,6.3-104.2,49.8-104.2c36,0,42.6,50.9,43.4,77.9l0.1,6.2l-0.1,4.3c-0.6,9.5-3.8,15.8-14.1,15.8H348.4z M485.2,280.4	c0-37-8-126.1-84.5-126.1c-32.6,0-56.7,17.4-72.6,46.6s-23.6,70.1-23.6,117.2c0,99.1,28.4,160,96.6,158.8	c46.4-0.6,70.3-38.9,81.6-88.5l-12.6-10c-11.7,36.4-27.6,66.5-60.7,66.5c-51.9,0-62.3-75.3-61.5-140.6h120.5l3.2-0.2	c6.9-0.8,12.6-4.9,13.4-20L485.2,280.4z M662.6,469.2h66.9V451l-9.6-1.1c-19.8-2.8-21.7-7.2-21.7-35.2V158l-2.9-3.8l-65.7,15.7	v15.7l15.9,3.1l3.7,1c7.8,2.6,9.7,7.5,9.7,27.2v141.2c0,17.6-1.2,31.4-3.3,37.6c-9.6,28.9-29.7,47.1-51.5,47.1	c-24.3,0-42.2-22.6-42.2-71.5V158l-2.9-3.8l-65.7,15.7v15.7l15.9,3.1l3.7,1c7.8,2.6,9.7,7.5,9.7,27.2v165.7	c0,72.2,28.4,94.1,59.4,94.1c35.6,0,64.4-36.4,76.6-45.2L662.6,469.2z M783.5,280.4c0-25.7,6.3-104.2,49.8-104.2	c36,0,42.6,50.9,43.4,77.9l0.1,6.2l-0.1,4.3c-0.6,9.5-3.8,15.8-14.1,15.8H783.5z M920.3,280.4c0-37-8-126.1-84.5-126.1	c-32.6,0-56.7,17.4-72.6,46.6s-23.6,70.1-23.6,117.2c0,99.1,28.4,160,96.6,158.8c46.4-0.6,70.3-38.9,81.6-88.5l-12.6-10	c-11.7,36.4-27.6,66.5-60.7,66.5c-51.9,0-62.3-75.3-61.5-140.6h120.4l3.2-0.2c6.9-0.8,12.6-4.9,13.4-20L920.3,280.4z M1019,283.5	l-6.8-3.3c-15.6-7.9-34.9-20.4-37.6-46.8l-0.3-6.3c0.4-32.6,16.7-50.8,37.7-50.8c14.9,0,25.8,8.6,33.5,22s11.9,31.6,13.4,50.8h12.1	v-73.4c-13.8-15.1-35.1-21.3-54-21.3c-45.2,0-75.7,32-76.1,91.6c0.4,52.1,28.4,75.3,63.2,91c18.8,8.8,45.2,23.2,45.2,65.9	c0,32-16.7,52.1-38.9,52.1c-33.9,0-52.7-37-61.1-90.4H937l4.2,82.2c15.1,20.1,40.6,30.1,65.3,30.1c49.8,0,78.2-39.5,78.2-92.9	C1084.7,328.7,1062.1,303.6,1019,283.5L1019,283.5z M1193,444.1l-2.7-0.2c-13.2-1.8-25-17.9-25-62.6V186.8h54v-25.1h-54v-79h-12.1	l-25.5,79.1h-31.8v25.1h30.1v218.4l0.2,9.1l0.7,8.3l1,7.5l1.4,6.8l1.8,6.1l2,5.5l2.3,4.9l2.5,4.3l2,2.9l2.1,2.6l2.2,2.3l2.3,2	l2.3,1.8l2.3,1.6l2.3,1.3l2.3,1.1l4.6,1.7l4.4,1l4,0.5l3.6,0.1l4-0.2c19.8-1.8,38.2-16.9,49.6-27.4l-3.3-13.2	C1212.7,442.2,1203.5,444.1,1193,444.1L1193,444.1z M1274.6,280.4c0-25.7,6.3-104.2,49.8-104.2c35.9,0,42.6,50.9,43.4,77.9l0.1,6.2	l-0.1,4.3c-0.6,9.5-3.8,15.8-14.1,15.8H1274.6z M1411.4,280.4c0-37-8-126.1-84.5-126.1c-32.6,0-56.7,17.4-72.6,46.6	s-23.6,70.1-23.6,117.2c0,99.1,28.4,160,96.6,158.8c46.4-0.6,70.3-38.9,81.6-88.5l-12.6-10c-11.7,36.4-27.6,66.5-60.7,66.5	c-51.9,0-62.3-75.3-61.5-140.6h120.5l3.2-0.2c6.9-0.8,12.6-4.9,13.4-20L1411.4,280.4z"/><path class="st1" d="M301.9,53.2V35h-99.2v18.2c27.2,3.1,37.2,5,39.8,31.4c2.1,20.7,2.9,44.6,2.9,77.8v220.2l-0.8-1.3	C189.8,265.9,135.4,150.5,81.4,35H1.1v18.2c36.8,3.8,37.6,5,37.6,40.2v248.5c0,33.2-0.8,57.1-2.9,77.8C33.3,446,23.3,448.5,1.5,451	v18.2h99.1V451c-27.2-3.1-37.2-5-39.7-31.4c-2.1-20.7-2.9-44.5-2.9-77.8V91.5h0.8C118.7,217.6,178.1,343.1,237,469.2h27.6V162.4	c0-33.3,0.8-57.1,2.9-77.8C270.1,58.2,280.1,55.7,301.9,53.2z M441.7,260.3c0,11.9-2.5,20.1-14.2,20.1h-79.1	c0-25.7,6.3-104.2,49.8-104.2C437.1,176.2,441.7,235.8,441.7,260.3z M485.2,280.4c0-37-8-126.1-84.5-126.1	c-65.3,0-96.2,69.6-96.2,163.8c0,99.1,28.4,160,96.6,158.8c46.4-0.6,70.3-38.9,81.6-88.5l-12.6-10c-11.7,36.4-27.6,66.5-60.7,66.5	c-51.9,0-62.3-75.3-61.5-140.6h120.5C477.3,304.2,485.2,301.1,485.2,280.4z M662.6,469.2h66.9V451c-28.9-3.1-31.4-4.4-31.4-36.4	V158l-2.9-3.8l-65.7,15.7v15.7l15.9,3.1c10.9,2.5,13.4,5.6,13.4,28.2v141.2c0,17.6-1.2,31.4-3.3,37.6	c-9.6,28.9-29.7,47.1-51.5,47.1c-24.3,0-42.2-22.6-42.2-71.5V158l-2.9-3.8l-65.7,15.7v15.7l15.9,3.1c10.9,2.5,13.4,5.6,13.4,28.2	v165.7c0,72.2,28.4,94.1,59.4,94.1c35.6,0,64.4-36.4,76.6-45.2L662.6,469.2z M876.8,260.2c0,11.9-2.5,20.1-14.2,20.1h-79	c0-25.7,6.3-104.2,49.8-104.2C872.2,176.2,876.8,235.8,876.8,260.2L876.8,260.2z M920.3,280.3c0-37-8-126.1-84.5-126.1	c-65.3,0-96.2,69.6-96.2,163.8c0,99.1,28.4,160,96.6,158.8c46.4-0.6,70.3-38.9,81.6-88.5l-12.6-10c-11.7,36.4-27.6,66.5-60.7,66.5	c-51.9,0-62.3-75.3-61.5-140.6h120.4C912.3,304.2,920.3,301.1,920.3,280.3L920.3,280.3z M974.3,227c0.4-32.6,16.7-50.8,37.7-50.8	c29.7,0,43.9,34.5,46.9,72.8h12.1v-73.4c-13.8-15.1-35.1-21.3-54-21.3c-45.2,0-75.7,32-76.1,91.6c0.4,52.1,28.4,75.3,63.2,91	c18.8,8.8,45.2,23.2,45.2,65.9c0,32-16.7,52.1-38.9,52.1c-33.9,0-52.7-37-61.1-90.4H937l4.2,82.2c15.1,20.1,40.6,30.1,65.3,30.1	c49.8,0,78.2-39.5,78.2-92.9c0-55.2-22.6-80.3-65.7-100.4C1001.9,275.3,974.3,262.2,974.3,227L974.3,227z M1172.5,476.8	c21.3,0,41.4-16.3,53.5-27.6l-3.3-13.2c-10,6.3-19.2,8.2-29.7,8.2c-14.2,0-27.6-15.1-27.6-62.8V186.8h54v-25.1h-54v-79h-12.1	l-25.5,79.1H1096v25.1h30.1v218.4C1126.1,469.2,1157.9,476.8,1172.5,476.8z M1367.9,260.3c0,11.9-2.5,20.1-14.2,20.1h-79	c0-25.7,6.3-104.2,49.8-104.2C1363.3,176.2,1367.9,235.8,1367.9,260.3L1367.9,260.3z M1411.4,280.4c0-37-8-126.1-84.5-126.1	c-65.3,0-96.2,69.6-96.2,163.8c0,99.1,28.4,160,96.6,158.8c46.4-0.6,70.3-38.9,81.6-88.5l-12.6-10c-11.7,36.4-27.6,66.5-60.6,66.5	c-51.9,0-62.3-75.3-61.5-140.6h120.5C1403.5,304.2,1411.4,301.1,1411.4,280.4L1411.4,280.4z"/><path class="st0" d="M1014,115.6c-9.4,0-13.4-8.5-14.2-20.1l-0.2-5.2h27.7c3.9,0,5.8-1.4,5.8-5.7c0-11.1-3.3-28.1-24.1-28.1	c-19.3,0-26.6,15.8-26.6,34.7c0,9.2,1.6,17.9,5.7,24.3s10.7,10.5,20.7,10.4c11.2,0,17.9-6,21.9-15.4l1.5-4.3l-3.9-2.7	C1025.2,111.2,1020.5,115.6,1014,115.6z M1008.6,62.8c3.3,0,5.2,2.6,6.3,5.9c1,3.5,1.4,7.1,1.4,10.7c0,2.7-0.5,3.9-1.8,4.3	l-1.6,0.2h-13.3C999.6,74.1,1001.6,62.8,1008.6,62.8z M953.3,56.6c-4.8,0-8.9,2.3-13.4,5.6l-4.7,3.6V25l-0.8-0.8l-21.8,3.7v4.9	l3.8,0.8c1.3,0.3,2.1,1.1,2.4,3.7l0.2,3.3v72.1c0,4.2-0.5,5.6-3.3,6.2l-3.7,0.4v5.1h28.9v-5.1l-2.3-0.3c-1.7-0.2-2.8-0.6-3.2-2.7	l-0.2-2.7v-32c-0.1-2.7,0.3-5.4,1.1-8c1.4-3.5,4.3-6.6,8.8-6.6c4.8,0,7.5,3.2,8.3,9.4l0.2,2.9v34.3c0,3.3-0.7,4.6-2,5.1l-1.5,0.3	l-2.3,0.3v5.1h28.9v-5.1c-4.6-0.3-6.2-0.7-6.8-3.2l-0.2-3.4V77.3C969.7,64.7,964.6,56.6,953.3,56.6z M890.2,115.6	c-7,0-13.8-5.9-13.8-27c0-18.1,4.6-25.8,9.1-25.8c3.8,0,5.6,4.2,7.4,12.3c0.8,3.1,2.4,4.7,5.2,4.7c3.8,0,8.9-2.4,8.9-8.4	c0-9.6-10.8-14.9-20.5-14.9c-8.4,0-15,3-19.9,9c-4.5,5.7-7.3,14.4-7.3,26.2c0,11.3,2.5,19.9,7,25.6s10.7,8.6,18.3,8.6	c8.4,0,17.7-3.3,22.3-17.5l0.9-3l-3.8-2.2C900.4,112.5,896.2,115.6,890.2,115.6L890.2,115.6z M830.2,126c13.1,0,22.2-7.4,22.2-22	c0-11.6-5.8-17.2-15.7-21.9c-6.2-2.8-10.8-6.1-10.8-11.5c0-4.2,2.4-7.8,6.8-7.8c4.8,0,8.9,4.8,11.3,12.8l0.9,3.7h4v-18	c-4.4-3.4-10.5-4.7-16.1-4.7c-13.1,0-21.3,7.7-21.3,21.3c0,9.9,6.3,16.3,15.8,20.8c5.5,2.4,10.8,6.3,10.8,12.8	c0,5.1-2.7,8.2-7.4,8.2c-6.2,0-11.3-7.1-14.4-16.3l-1.2-4.1h-4.1l1.3,20.1C816.2,124.2,824.2,126,830.2,126L830.2,126z M802.9,65	v-6.8h-11.2v-17h-6.2l-9.5,17h-6.8v6.7h6.2v43.6c0,12.3,7.3,17.4,13.3,17.4c3.8,0,9.4-2,14.8-5.6l2.3-1.7l-1.2-4.2	c-1.9,0.9-4,1.4-6.1,1.4c-3.6,0-6.2-2.9-6.8-9.4l-0.1-3V64.9L802.9,65z M741.5,124.3h22.3v-5.1c-4.6-0.3-6.2-0.7-6.8-3.2l-0.2-3.4	V57.4l-0.8-0.8l-21.8,3.9v4.9l3.8,0.7c1.3,0.2,2.1,0.9,2.4,3.6l0.2,3.3v28.5c0.1,2.5-0.2,5.1-0.9,7.6c-1.1,3.8-4.6,6.4-8.5,6.3	c-5,0-8.2-3.2-8.9-11l-0.2-3.7V57.4l-0.8-0.8l-21.8,3.9v4.9l3.8,0.7c1.3,0.2,2.1,0.9,2.4,3.6l0.2,3.3v32.8c0,7.9,2,13,4.9,16.1	c2.8,2.8,6.7,4.4,10.7,4.2c4.6-0.1,9-1.6,12.7-4.4l6.3-4.8L741.5,124.3z M675.5,115.6c-9.4,0-13.4-8.5-14.2-20.1l-0.2-5.2h27.7	c3.9,0,5.8-1.4,5.8-5.7c0-11.1-3.3-28.1-24.1-28.1c-19.4,0-26.6,15.8-26.6,34.7c0,9.2,1.6,17.9,5.7,24.3s10.7,10.5,20.7,10.4	c11.2,0,17.9-6,21.9-15.4l1.5-4.3l-3.9-2.7C686.6,111.2,682,115.6,675.5,115.6L675.5,115.6z M670.1,62.8c3.3,0,5.2,2.6,6.3,5.9	c1,3.5,1.4,7.1,1.4,10.7c0,2.7-0.5,3.9-1.8,4.3l-1.6,0.2h-13.3C661.1,74.1,663.1,62.8,670.1,62.8L670.1,62.8z M631.3,24.9l-0.8-0.8	l-21.9,3.7v4.9l3.8,0.8c1.3,0.3,2.1,1.1,2.4,3.7l0.2,3.3v17.8c-2.8-1.3-5.9-1.9-9-1.8c-8.1,0-15.2,3-20.1,8.8s-8.1,15-8.1,27.1	c0,19.7,8,33.5,21.6,33.5c3.5,0,8.4-2,13.4-6.3l2.2-2v6.8h23.2v-5.1c-4.6-0.3-6.2-0.7-6.8-3.2l-0.2-3.4L631.3,24.9z M606.7,115.6	c-7,0-11.7-8.5-11.7-25.8c0-19.8,5.9-27,11.9-27c1.7-0.1,3.4,0.5,4.8,1.6c1.1,1,2,2.2,2.5,3.6c0.4,1.2,0.7,2.4,0.8,3.7l0.1,4.3	v27.8C615,109.2,613.5,115.6,606.7,115.6L606.7,115.6z M565.3,25l-0.8-0.8l-21.9,3.7v4.9l3.8,0.8c1.3,0.3,2.1,1.1,2.4,3.7l0.2,3.3	v17.8c-2.8-1.3-5.9-1.9-9-1.8c-8.1,0-15.2,3-20.1,8.8s-8.1,15-8.1,27.1c0,19.7,8,33.5,21.6,33.5c3.5,0,8.4-2,13.4-6.3l2.2-2v6.8	h23.2v-5.1c-4.6-0.3-6.2-0.7-6.8-3.2l-0.2-3.4L565.3,25z M540.7,115.6c-7,0-11.7-8.5-11.7-25.8c0-19.8,5.9-27,11.9-27	c1.7-0.1,3.4,0.5,4.8,1.6c1.1,1,2,2.2,2.5,3.6c0.4,1.2,0.7,2.4,0.8,3.7l0.1,4.3v27.8C549,109.2,547.5,115.6,540.7,115.6	L540.7,115.6z M491.5,72.2c1.7,0,3.3,1.1,5.7,2.8c1.4,1.1,2.9,2.2,5,2.2c2.3-0.2,4.4-1.5,5.5-3.5c1.2-2.4,1.8-5,1.7-7.7	c0-5.8-3-9.4-7.5-9.4c-3.4,0-6.2,2-10.1,6.5l-4.3,5.3l-1.3-11.9l-21,3.9v4.9L469,66c1.3,0.2,2.1,1,2.4,3.6l0.2,3.3v39.7	c0,4.2-0.5,5.6-3.3,6.2l-3.7,0.4v5.1h32.5v-5.1c-8.3-0.5-9.2-0.9-9.2-6.6V82.3C487.9,75.3,488.9,72.2,491.5,72.2z M429.4,56.6	c-19.6,0-27.8,13.1-27.8,34.7c0,10.8,2.1,19.5,6.6,25.5s11.5,9.2,21.3,9.2c18.2,0,26.7-11.5,27.6-30.8l0.1-3.9	C457.1,69.7,448.9,56.6,429.4,56.6L429.4,56.6z M429.4,119.8c-7.6,0-10.8-10.4-10.8-28.5s3.1-28.5,10.8-28.5c3.8,0,6.4,2.6,8.1,7.5	s2.5,12,2.5,21c0,17-2.7,27.2-9.3,28.4L429.4,119.8z M323.3,30.9V36c7.6,0.4,8.5,1.1,8.5,8v46.3c0,11.1-0.1,16.3-0.5,21.1	c-0.3,4.1-1.1,6.2-3,6.9l-0.9,0.2l-3.8,0.7v5.1h25.9v-5.1l-6-0.7c-3-0.3-4.2-2.4-4.5-7.2c-0.2-2.4-0.3-4.9-0.4-8.2l-0.1-12.9V49	h0.4c6.6,12.6,13.1,25.1,19.6,37.7l19.4,37.7h11.8V64.9c0-11.1,0.1-16.3,0.5-21.1c0.3-4.1,1.2-6.2,3-6.9l0.9-0.2l3.8-0.7v-5.1H372	V36l6,0.7c3,0.3,4.2,2.4,4.5,7.2c0.2,2.4,0.3,4.9,0.4,8.2l0.1,12.9v30.3h-0.4c-6.9-13-13.7-25.9-20.6-38.8l-13.3-25.5L323.3,30.9z"	/><path class="st0" d="M1812.9,31.9h-99.1v18.2c27.2,3.1,37.2,5,39.7,31.4c2.1,20.7,2.9,44.6,2.9,77.8v220.2l-0.8-1.2l-81.9-173.2	c-27.2-57.7-54.3-115.5-81.3-173.2h-80.3v18.2l12.2,1.4c24.8,3.2,25.5,8,25.5,38.8v248.5c0,33.2-0.8,57.1-2.9,77.8	c-2.5,26.4-12.5,28.9-34.3,31.4v18.2h99.1v-18.2c-27.2-3.1-37.2-5-39.7-31.4c-2.1-20.7-2.9-44.5-2.9-77.8V88.4h0.8l89.4,188.9	c29.7,62.9,59.3,125.9,88.8,188.9h27.6V159.3c0-33.3,0.9-57.1,2.9-77.8c2.2-23.1,10.2-27.9,26.7-30.4l7.6-1V31.9z M1938.5,376.4	c0,50.8-25.9,64-42.3,64c-13,0-22.6-6.9-29-18.4s-9.5-27.7-9.5-46.2c0-29.5,9.2-44.6,32.6-57.7c16.7-9.4,38.9-21.3,48.1-30.1	L1938.5,376.4z M1965.3,473.7l5.9-0.3c14-1.5,29.6-8.1,43.4-18.5l-2.6-15c-5.9,1.9-15.1,3.1-21.3,0.6c-7.5-2.5-14.6-14.4-14.6-54	V234.6c0-36.4-5.4-83.4-68.6-83.4c-47.3,0-84.5,37-84.5,71.5c0,20.1,15.5,29.5,23.4,29.5c8.8,0,11.3-6.9,13.4-17.6	c9.2-46.4,26.4-61.5,43.1-61.5c16.3,0,35.6,12.6,35.6,62.8v26.3c-10.5,16.3-51,32-84.1,47.7c-30.1,13.8-38.9,45.2-38.9,74.7	c0,47.1,20.9,89.1,60.2,89.1c25.9-1.3,49-24.5,62.3-37.7c5.5,21.8,11.7,35.8,24.5,37.5L1965.3,473.7z M2122.5,441l-4.6-0.2	c-43-4.3-55.4-70.1-56.8-125.3l-0.1-11.3c0-93.5,24.7-131.1,53.6-131.1c9.6,0,17.4,5.2,23.9,14.6s11.6,23.1,15.8,40	c2.5,10.1,5,16.3,13,16.3c8.4,0,24.7-8.2,24.7-32c0-28.9-27.6-60.9-72.8-60.9c-76.1,0-101.7,80.9-101.7,164.4	c0,104.8,34.3,158.1,97.1,158.1c29.3,0,68.6-23.2,80.3-90.4l-12.1-8.8C2169.8,418.4,2153.1,441,2122.5,441z M2333.4,466.1h102.1	v-18.2l-9.6-1.2c-19.8-3-21.7-8.3-21.7-35.2V250.9c0-63.4-23-99.8-61.9-99.8c-30.5,0-49.4,21.3-75.7,47.7V4.3l-2.9-3.8l-65.3,15.7	v15.7l15.9,3.1l3.7,1c7.8,2.6,9.7,7.5,9.7,27.2v348.3v10.3c-0.5,21.1-5.3,23.4-30.9,26.1v18.2h101.7v-18.2l-9.6-1.2	c-19.8-3-21.8-8.3-21.8-35.2V264.7c0-15.7,0.4-24.5,3.8-33.9c8.8-25.1,28-45.8,50.2-45.8c28.4,0,43.9,23.9,43.9,78.4v148.1	l-0.1,10.3c-0.8,21.1-5.6,23.4-31.2,26.1L2333.4,466.1z M2564.3,151.1c-7.5,0-14.4,3.4-22.9,11.4s-18.5,20.6-32.3,38.8l-5-50.2	l-63.5,15.7v15.7l15.9,3.1l3.7,1c7.8,2.6,9.7,7.5,9.7,27.2v197.6l-0.1,10.6c-0.8,21.7-5.6,23-31.2,25.8v18.2h110.4v-18.2l-12.4-1.1	c-25.4-2.8-27.3-7.2-27.3-35.2V264.7c0-48.3,14.2-64.6,23.8-64.6c6.7,0,13.8,3.8,25.9,13.8c2.3,2,5.3,3.1,8.4,3.1	c9.4,0,18.1-13.8,19.1-31.5l0.1-3.6C2586.5,168.1,2580.6,151.1,2564.3,151.1L2564.3,151.1z M2638.3,17.5c-7.5,0-13.9,4.1-18.4,11	s-7.1,16.6-7.1,27.9c0,22,10.5,37.6,25.5,37.6c14.5,0,23.9-13.8,25.3-33.6l0.2-4C2663.8,33.8,2653.7,17.5,2638.3,17.5L2638.3,17.5z M2587.6,466.1h102.1v-18.2l-9.9-1.1c-20.2-2.8-21.5-7.2-21.5-35.2V154.9l-2.9-3.8l-65.7,15.7v15.7l15.9,3.1l3.7,1	c7.8,2.6,9.7,7.5,9.7,27.2v197.6l-0.1,10.6c-0.7,21.7-4.9,23-31.3,25.8L2587.6,466.1z M2804.7,441l-4.6-0.2	c-43-4.3-55.4-70.1-56.8-125.3l-0.1-11.3c0-93.5,24.7-131.1,53.6-131.1c9.6,0,17.5,5.2,23.9,14.6s11.6,23.1,15.8,40	c2.5,10.1,5,16.3,13,16.3c8.4,0,24.7-8.2,24.7-32c0-28.9-27.6-60.9-72.8-60.9c-76.1,0-101.7,80.9-101.7,164.4	c0,104.8,34.3,158.1,97.1,158.1c29.3,0,68.6-23.2,80.3-90.4l-12.1-8.8C2852,418.4,2835.3,441,2804.7,441L2804.7,441z M3015.6,466.1	h102.1v-18.2l-9.6-1.2c-19.8-3-21.7-8.3-21.7-35.2V250.9c0-63.4-23-99.8-61.9-99.8c-30.6,0-49.4,21.3-75.7,47.7V4.3l-2.9-3.8	l-65.2,15.7v15.7l15.9,3.1l3.7,1c7.8,2.6,9.7,7.5,9.7,27.2v358.6l-0.2,4.2l-0.4,3.7l-0.6,3.2l-0.8,2.8l-1.1,2.4l-1.4,2l-1.7,1.7	l-2.1,1.4l-2.5,1.1l-3,1l-3.5,0.8l-4,0.7l-9.8,1.2v18.2h101.6v-18.2l-9.6-1.2c-19.8-3-21.7-8.3-21.7-35.2V264.7	c0-15.7,0.4-24.5,3.8-33.9c8.8-25.1,28-45.8,50.2-45.8c28.4,0,43.9,23.9,43.9,78.4v148.1l-0.2,10.3c-0.8,21.1-5.6,23.4-31.2,26.1	L3015.6,466.1z M3217.2,441l-2.7-0.2c-13.2-1.8-25-17.9-25-62.6V183.8h54v-25.1h-54V79.6h-12.1l-25.5,79.1h-31.8v25.1h30.1v218.4	l0.2,9.1l0.7,8.3l1.1,7.5l1.4,6.8l1.7,6.1l2,5.5l2.3,4.9l2.5,4.3l2,2.9l2.1,2.6l2.2,2.3l2.3,2l2.3,1.8l2.3,1.5l2.3,1.3l2.3,1.1	l4.6,1.7l4.4,1l4.1,0.5l3.6,0.1l4-0.2c19.8-1.8,38.2-16.8,49.6-27.4l-3.3-13.2C3236.9,439.1,3227.7,441,3217.2,441L3217.2,441z M3298.8,277.3c0-25.7,6.3-104.2,49.8-104.2c35.9,0,42.6,50.9,43.4,77.9l0.1,6.2l-0.1,4.3c-0.6,9.5-3.9,15.8-14.1,15.8H3298.8z M3435.6,277.3c0-37-8-126.1-84.5-126.1c-32.6,0-56.7,17.4-72.6,46.6s-23.6,70.1-23.6,117.2c0,99.1,28.4,160,96.6,158.8	c46.4-0.6,70.3-38.9,81.6-88.5l-12.5-10c-11.7,36.4-27.6,66.5-60.7,66.5c-51.9,0-62.3-75.3-61.5-140.6h120.5l3.2-0.2	c6.9-0.8,12.6-4.9,13.4-20L3435.6,277.3z M3685.4,466.1v-18.2l-9.8-1.1c-20.2-2.8-21.5-7.2-21.5-35.2V250.9	c0-63.4-23-99.8-61.5-99.8c-31,0-50.2,22.6-76.1,47.7l-5.9-47.7l-62.4,15.7v15.7l15.9,3.1l3.7,1c7.8,2.6,9.7,7.5,9.7,27.2v197.6	l-0.1,10.6c-0.6,21.7-4.9,23-31.3,25.8v18.2h102.1v-18.2l-9.9-1.1c-20.2-2.8-21.5-7.2-21.5-35.2V264.7c0-15.7,0.8-24.5,4.2-34.5	c8.8-24.5,27.6-45.2,49.8-45.2c28.5,0,43.9,23.9,43.9,78.4v148.1l-0.1,10.6c-0.6,21.7-4.9,23-31.3,25.8v18.2H3685.4z"/><path class="st1" d="M1812.9,50.1V31.9h-99.1v18.2c27.2,3.1,37.2,5,39.7,31.4c2.1,20.7,2.9,44.6,2.9,77.8v220.3l-0.8-1.3	c-54.8-115.5-109.2-230.9-163.2-346.4h-80.3v18.2c36.8,3.8,37.6,5,37.6,40.2v248.5c0,33.2-0.8,57.1-2.9,77.8	c-2.5,26.4-12.6,28.9-34.3,31.4v18.2h99.1v-18.2c-27.2-3.1-37.2-5-39.7-31.4c-2.1-20.7-2.9-44.5-2.9-77.8V88.4h0.8	C1629.6,214.5,1689,340,1748,466.1h27.6V159.3c0-33.2,0.9-57.1,2.9-77.8C1781.1,55.1,1791.1,52.6,1812.9,50.1z M1938.5,376.4	c0,50.8-25.9,64-42.3,64c-25.9,0-38.5-27.6-38.5-64.6c0-29.5,9.2-44.5,32.6-57.7c16.7-9.4,38.9-21.3,48.1-30.1V376.4z M1965.3,473.7c15.5,0,33.5-6.9,49.4-18.8l-2.6-15c-5.9,1.9-15.1,3.1-21.3,0.6c-7.5-2.5-14.6-14.4-14.6-54V234.6	c0-36.4-5.4-83.4-68.6-83.4c-47.3,0-84.5,37-84.5,71.5c0,20.1,15.5,29.5,23.4,29.5c8.8,0,11.3-6.9,13.4-17.6	c9.2-46.4,26.4-61.5,43.1-61.5c16.3,0,35.6,12.6,35.6,62.8v26.4c-10.5,16.3-51,32-84.1,47.7c-30.1,13.8-38.9,45.2-38.9,74.7	c0,47.1,20.9,89.1,60.2,89.1c25.9-1.3,48.9-24.5,62.3-37.7C1943.9,459.2,1950.6,473.7,1965.3,473.7L1965.3,473.7z M2061.1,304.2	c0-93.5,24.7-131.1,53.6-131.1c19.2,0,31.4,20.7,39.7,54.6c2.5,10.1,5,16.3,13,16.3c8.4,0,24.7-8.2,24.7-32	c0-28.9-27.6-60.9-72.8-60.9c-76.1,0-101.7,80.9-101.7,164.4c0,104.8,34.3,158.1,97.1,158.1c29.3,0,68.6-23.2,80.3-90.4l-12.1-8.8	c-13,43.9-29.7,66.5-60.2,66.5C2072.7,441,2061,363.2,2061.1,304.2L2061.1,304.2z M2333.4,466.1h102.1v-18.2	c-28.9-3.1-31.4-5.6-31.4-36.4V250.9c0-63.4-23-99.8-61.9-99.8c-30.5,0-49.4,21.3-75.7,47.7V4.3l-3-3.8l-65.2,15.7v15.7l15.9,3.1	c10.9,2.5,13.4,5.7,13.4,28.2v348.3c0.4,30.8-1.7,33.3-31,36.4v18.2h101.7v-18.2c-28.9-3.1-31.4-5.6-31.4-36.4V264.7	c0-15.7,0.4-24.5,3.8-33.9c8.8-25.1,28-45.8,50.2-45.8c28.4,0,43.9,23.9,43.9,78.4v148.1c0,30.8-2.1,33.3-31.4,36.4L2333.4,466.1z M2586.5,181.9c0-13.8-5.9-30.8-22.2-30.8c-15.1,0-27.6,13.8-55.2,50.2l-5-50.2l-63.6,15.7v15.7l15.9,3.1	c10.9,2.5,13.4,5.6,13.4,28.2v197.6c0,32-2.1,33.3-31.4,36.4v18.2h110.4v-18.2c-37.2-3.1-39.8-4.4-39.8-36.4V264.7	c0-48.3,14.2-64.6,23.9-64.6c6.7,0,13.8,3.8,25.9,13.8c2.3,2,5.3,3.1,8.4,3.1C2577.3,217,2586.5,201.3,2586.5,181.9z M2663.8,56.4	c0-22.6-10-38.9-25.5-38.9c-15.1,0-25.5,16.3-25.5,38.9c0,22,10.5,37.6,25.5,37.6C2653.7,94,2663.4,78.3,2663.8,56.4L2663.8,56.4z M2587.7,466.1h102.1v-18.2c-29.7-3.1-31.4-4.4-31.4-36.4V154.9l-2.9-3.8l-65.7,15.7v15.7l15.9,3.1c10.9,2.5,13.4,5.6,13.4,28.2	v197.6c0,32-1.3,33.3-31.4,36.4L2587.7,466.1z M2743.3,304.2c0-93.5,24.7-131.1,53.6-131.1c19.2,0,31.4,20.7,39.7,54.6	c2.5,10.1,5,16.3,13,16.3c8.4,0,24.7-8.2,24.7-32c0-28.9-27.6-60.9-72.8-60.9c-76.1,0-101.7,80.9-101.7,164.4	c0,104.8,34.3,158.1,97.1,158.1c29.3,0,68.6-23.2,80.3-90.4l-12.1-8.8c-13,43.9-29.7,66.5-60.2,66.5	C2755,441,2743.3,363.2,2743.3,304.2L2743.3,304.2z M3015.6,466.1h102.1v-18.2c-28.9-3.1-31.4-5.6-31.4-36.4V250.9	c0-63.4-23-99.8-61.9-99.8c-30.5,0-49.4,21.3-75.7,47.7V4.3l-3-3.8l-65.3,15.7v15.7l15.9,3.1c10.9,2.5,13.4,5.7,13.4,28.2v348.3	c0.4,30.8-1.7,33.3-31,36.4v18.2h101.7v-18.2c-28.9-3.1-31.4-5.6-31.4-36.4V264.7c0-15.7,0.4-24.5,3.8-33.9	c8.8-25.1,28-45.8,50.2-45.8c28.4,0,43.9,23.9,43.9,78.4v148.1c0,30.8-2.1,33.3-31.4,36.4L3015.6,466.1z M3196.8,473.7	c21.3,0,41.4-16.3,53.5-27.6l-3.3-13.2c-10,6.3-19.2,8.2-29.7,8.2c-14.2,0-27.6-15.1-27.6-62.8V183.8h54v-25.1h-54V79.6h-12.1	l-25.5,79.1h-31.8v25.1h30.1v218.4C3150.3,466.1,3182.1,473.7,3196.8,473.7L3196.8,473.7z M3392.1,257.2c0,11.9-2.5,20.1-14.2,20.1	h-79.1c0-25.7,6.3-104.2,49.8-104.2C3387.5,173.1,3392.1,232.7,3392.1,257.2L3392.1,257.2z M3435.7,277.3c0-37-8-126.1-84.5-126.1	c-65.3,0-96.2,69.7-96.2,163.8c0,99.1,28.5,160,96.6,158.8c46.4-0.6,70.3-38.9,81.6-88.5l-12.5-10c-11.7,36.4-27.6,66.5-60.7,66.5	c-51.9,0-62.3-75.3-61.5-140.6h120.5C3427.7,301.1,3435.6,298,3435.7,277.3L3435.7,277.3z M3685.4,466.1v-18.2	c-29.7-3.1-31.4-4.4-31.4-36.4V250.9c0-63.4-23-99.8-61.5-99.8c-31,0-50.2,22.6-76.1,47.7l-5.9-47.7l-62.4,15.7v15.7l15.9,3.1	c10.9,2.5,13.4,5.6,13.4,28.2v197.6c0,32-1.2,33.3-31.4,36.4v18.2h102.1v-18.2c-29.7-3.1-31.4-4.4-31.4-36.4V264.7	c0-15.7,0.8-24.5,4.2-34.5c8.8-24.5,27.6-45.2,49.8-45.2c28.5,0,43.9,23.9,43.9,78.4v148.1c0,32-1.3,33.3-31.4,36.4v18.2	L3685.4,466.1z"/></g></a><a xlink:href="https://www.svz.de/"><title>svz.de</title><g id="Ebene_3"><path class="st2" d="M1823.7,588.9l0.3,0.4c5.6-10,14.7-14.7,25.2-14.7c12.6,0,22.6,7.2,26.1,17.7c5.9-9.5,15.2-17.7,27.7-17.7	c26.3,0,28.3,23.3,28.3,32.7v50.2h-9.5v-51.9c0-13.9-8-22.1-21.2-22.1c-15.9,0-23.1,13.3-23.1,27.8v46.2h-9.7v-51.9	c0-13.9-8-22.1-21.1-22.1c-15.9,0-23.1,13.3-23.1,27.8v46.2h-9.6v-62.3c0-6.2-0.4-12.6-0.8-18.1h9.9L1823.7,588.9 M2014.2,610.7	c-1.1-15.6-9.5-27.2-26.1-27.2c-15.7,0-24,13.2-25.4,27.2H2014.2z M1962.4,619.6c0.3,17.1,8.2,31.5,27.9,31.5	c11.4,0,20.8-8.2,23.2-19.3h10.1c-5,19.3-17,28.1-36.4,28.1c-24,0-35.2-20.7-35.2-42.6c0-21.9,12-42.7,35.9-42.7	c26.8,0,36.6,19.7,36.6,45L1962.4,619.6 M2075.1,583.5c-18.3,0-24.1,17-24.1,32.3c0,14.9,4.3,35.3,22.7,35.3	c21,0,27.5-17.4,27.5-35.8C2101.1,599.1,2093.8,583.5,2075.1,583.5 M2101.4,645.8l-0.3-0.7c-6.6,9.7-16.4,14.8-27.6,14.8	c-23.9,0-33-22.8-33-43c0-20.7,9.1-42.3,33-42.3c10.7,0,22,5.1,27.6,14.6l0.3-0.4v-47.1h9.6v97.6c0,6.4,0.5,12.6,0.8,18.1h-9.9	L2101.4,645.8 M2144.9,657.5h-9.7V577h9.6L2144.9,657.5L2144.9,657.5z M2145.7,553.9h-11.2v-12.1h11.2V553.9z M2228.1,610.8	c-1.1-15.6-9.5-27.2-26.2-27.2c-15.6,0-24,13.2-25.3,27.2H2228.1z M2176.3,619.7c0.3,17.1,8.2,31.5,27.9,31.5	c11.4,0,20.8-8.2,23.2-19.3h10.1c-4.9,19.3-17,28.1-36.4,28.1c-24.1,0-35.3-20.7-35.3-42.6c0-21.9,12.1-42.7,35.9-42.7	c26.9,0,36.7,19.7,36.7,45L2176.3,619.7 M2269.4,657.5h-9.7v-62.4c0-6.2-0.5-12.6-0.8-18.1h9.9l0.5,11.8l0.3,0.4	c5.6-10,14.8-14.6,25.2-14.6c26.2,0,28.3,23.2,28.3,32.5v50.3h-9.6v-51.9c0-13.9-8-22.1-21.1-22.1c-15.9,0-23.1,13.3-23.1,27.8	V657.5 M2358.5,589.3h0.3c5.7-10,14.7-14.6,25.2-14.6c26.3,0,28.4,23.2,28.4,32.5v50.4h-9.6v-51.9c0-13.9-8-22.1-21.1-22.1	c-15.9,0-23.1,13.2-23.1,27.7v46.3h-9.7V541.8h9.7V589.3 M2459.5,651.2c21,0,25-17.2,24-34.1c-13.6,0.5-42.1-2-42.1,18.2	C2441.4,646.1,2449.7,651.2,2459.5,651.2 M2483.5,600.9c-0.9-13.2-7.7-17.3-19-17.3c-10,0-18.4,3.1-19.7,14h-10.2	c2.4-16.6,14.7-22.8,30.1-22.8c17.8,0,28.9,8.2,28.6,26.6v38.1c-0.2,6.3,0.5,12.6,0.8,18.1h-9.9l-0.4-11.8h-0.3l-0.5,1	c-3.5,6.7-14.2,13.2-25.1,13.2c-15,0-26.8-9.2-26.8-24.8c0-11,6.6-19.2,16.2-23.2c10.8-4.8,24.7-3.1,36.4-3.7L2483.5,600.9 M2572,577h9.6v62.5c0,6.2,0.4,12.6,0.8,18h-10l-0.5-11.8l-0.3-0.4c-5.6,9.9-14.8,14.6-25.2,14.6c-26.3,0-28.4-23.2-28.4-32.6V577	h9.7v52c0,14,8,22.1,21.2,22.1c15.8,0,23-13.3,23-27.8L2572,577 M2634.1,574.7c15.2,0,28.1,5.3,29.3,22.4H2653	c-1-10.2-9.9-13.5-19.8-13.5c-9,0-18.1,3.4-18.1,12.9c0,12,15.6,10.8,37.3,18.4c8.4,3,13.6,10.1,13.6,18.8	c0,18.2-16.8,26.3-33.8,26.3c-13.9,0-29.9-6.6-30.3-24.4h10.4c0.8,12,11.4,15.6,22.3,15.6c10.2,0,20.9-4.9,20.9-16	c0-11.5-12.6-13.5-25.5-16.3c-12.6-3-25.5-6.7-25.5-21.7C2604.6,580.5,2620,574.7,2634.1,574.7 M2814.7,657.7h-30.5v-43.4	c0-3.7-0.5-6.2-1.4-7.8s-2.6-2.2-4.9-2.2c-5.4,0-8.1,3.9-8.1,12v41.3h-30.5v-81.9h30.5c-0.1,2-0.1,3.9-0.1,5.5s-0.2,3.4-0.2,4.8	l-0.3,5.2c5.3-10.3,13-15.6,23.1-15.6c7.1,0,12.6,2.4,16.5,7.2s5.9,11.5,5.9,20.1L2814.7,657.7 M2900.2,618	c0,12.1-3.5,21.8-10.6,28.9c-7.1,7.1-16.5,10.7-28.4,10.8c-11.7,0-21-3.7-27.8-11.1c-6.8-7.4-10.3-17.2-10.3-29.7	s3.5-22.3,10.5-29.8s16.2-11.3,27.7-11.3c12.1,0,21.6,3.7,28.5,11.3S2900.2,604.8,2900.2,618 M2869.7,616.9c0-2.5-0.2-5.1-0.6-7.6	c-0.3-2-0.9-3.9-1.6-5.8c-0.6-1.4-1.4-2.6-2.6-3.7c-0.9-0.9-2.1-1.4-3.4-1.4c-2.4,0-4.4,1.6-5.9,5c-1.5,2.9-2.2,7.3-2.2,13.1	s0.7,10.3,2.2,13.3c1.5,3.3,3.4,4.9,5.9,4.9s4.3-1.6,5.8-4.8C2869,625.9,2869.8,621.4,2869.7,616.9 M2941.4,657.7h-30.4v-81.9h30.4	l-1.6,16c4.6-12,12.2-18,22.8-18V608c-3.3-1.8-6.1-2.7-8.5-2.7c-3.7-0.2-7.2,1.5-9.4,4.5c-2.2,3-3.3,7.2-3.3,12.9V657.7 M3014.7,657.8c0-1,0.1-1.9,0.2-3s0.1-2.3,0.2-3.8c0.1-1,0.2-2.4,0.2-4.3c-2.9,4.7-5.8,8.1-8.6,9.9c-3.3,0.8-6.7,1.2-10.1,1.2	c-8.2,0-14.7-3.5-19.4-10.7c-4.7-7.2-7-16.9-7-29.5c0-13.2,2.3-23.4,6.8-30.8c4.5-7.3,11-10.9,19.3-10.9c4.5,0,8.2,1,11,3	s5.7,5.5,8.5,10.5c-0.1-2.7-0.2-4.2-0.2-4.8l-0.3-8.2v-46.5h30.4v127.9L3014.7,657.8z M3000.8,616.9c0,10.9,2.5,16.2,7.5,16.2	c4.7,0,7-5.6,7-16.6c0-10.8-2.3-16-6.8-16C3003.3,600.5,3000.7,606,3000.8,616.9"/><polygon class="st3" points="2680.5,627.6 2722.9,627.6 2722.9,605.5 2680.5,605.5 2680.5,627.6 	"/><polygon class="st4" points="2680.5,597.5 2722.9,597.5 2722.9,575.4 2680.5,575.4 2680.5,597.5 	"/><polygon class="st5" points="2680.5,657.8 2722.9,657.8 2722.9,635.6 2680.5,635.6 2680.5,657.8 	"/><path class="st6" d="M640.8,657.2V545.6h80.7v13.2h-66v34.2h61.8V606h-61.8v38h68.6v13.2L640.8,657.2z"/><path class="st6" d="M742.8,561.3v-15.8h13.7v15.8H742.8z M742.8,657.2v-80.9h13.7v80.9H742.8z"/><path class="st6" d="M777.4,657.2v-80.9h12.3v11.5c5.9-8.9,14.5-13.3,25.8-13.3c4.6-0.1,9.2,0.8,13.4,2.6c3.6,1.4,6.8,3.8,9.2,6.9	c2.1,3,3.6,6.5,4.3,10.1c0.6,4.4,0.9,8.9,0.8,13.3v49.7h-13.7V608c0-5.6-0.5-9.8-1.6-12.5c-1.1-2.8-3.1-5.1-5.7-6.7	c-2.9-1.7-6.2-2.6-9.6-2.5c-5.6-0.1-11,1.9-15.1,5.6c-4.2,3.7-6.4,10.7-6.4,21.1v44.2L777.4,657.2z"/><path class="st6" d="M888.4,657.2l42.9-111.7h15.9l45.7,111.7h-16.8l-13-33.8h-46.7l-12.3,33.8H888.4z M920.6,611.4h37.9	l-11.7-30.9c-3.6-9.4-6.2-17.1-7.9-23.1c-1.4,7.3-3.4,14.4-6,21.3L920.6,611.4z"/><path class="st6" d="M1003,657.2v-80.9h12.3v11.5c5.9-8.9,14.5-13.3,25.8-13.3c4.6,0,9.2,0.8,13.4,2.6c3.6,1.4,6.8,3.8,9.2,6.9	c2.1,3,3.6,6.5,4.3,10.1c0.6,4.4,0.9,8.9,0.8,13.3v49.7H1055V608c0-5.6-0.5-9.8-1.6-12.5c-1.1-2.8-3.1-5.1-5.7-6.6	c-2.9-1.7-6.2-2.6-9.6-2.5c-5.6-0.1-11,1.9-15.1,5.6c-4.2,3.7-6.4,10.7-6.4,21.1v44.2H1003z"/><path class="st6" d="M1087.2,663.9l13.3,2c0.6,4.1,2.1,7.1,4.6,9c3.4,2.5,8,3.8,13.9,3.8c6.3,0,11.2-1.3,14.7-3.8	c3.5-2.6,6-6.4,7-10.7c0.7-2.8,1-8.7,1-17.6c-6,7.1-13.5,10.6-22.4,10.6c-11.1,0-19.7-4-25.8-12c-6.1-8-9.1-17.6-9.1-28.9	c-0.1-7.3,1.4-14.6,4.2-21.4c2.5-6.1,6.7-11.4,12.2-15.2c5.6-3.6,12.1-5.5,18.7-5.3c9.6,0,17.4,3.9,23.6,11.6v-9.8h12.6v69.9	c0,12.6-1.3,21.5-3.8,26.8c-2.6,5.3-6.9,9.7-12.2,12.5c-5.6,3.1-12.4,4.6-20.5,4.6c-9.7,0-17.4-2.2-23.4-6.5	C1089.9,679.2,1087,672.7,1087.2,663.9z M1098.5,615.3c0,10.6,2.1,18.3,6.3,23.2c3.9,4.7,9.7,7.4,15.8,7.3	c6.1,0.1,11.9-2.6,15.8-7.3c4.3-4.9,6.4-12.5,6.4-22.8c0-9.9-2.2-17.4-6.6-22.4s-9.7-7.5-15.8-7.6c-6.1,0-11.3,2.5-15.5,7.4	C1100.7,598.2,1098.5,605.6,1098.5,615.3L1098.5,615.3z"/><path class="st6" d="M1231.9,631.2l14.2,1.8c-2.2,8.3-6.4,14.7-12.4,19.3s-13.8,6.9-23.2,6.8c-11.8,0-21.2-3.6-28.1-10.9	c-6.9-7.3-10.4-17.5-10.4-30.7c0-13.6,3.5-24.2,10.5-31.7c7-7.5,16.1-11.3,27.3-11.3c10.8,0,19.7,3.7,26.5,11	c6.9,7.4,10.3,17.7,10.3,31.1c0,0.8,0,2-0.1,3.7h-60.3c0.5,8.9,3,15.7,7.5,20.4c4.4,4.7,10.5,7.2,16.9,7.1c4.6,0.1,9.1-1.3,12.9-4	C1227,641.1,1229.8,636.9,1231.9,631.2z M1186.9,609h45.2c-0.6-6.8-2.3-11.9-5.2-15.3c-4.1-5.2-10.4-8.1-17-7.9	c-5.9-0.1-11.7,2.1-15.9,6.3C1189.7,596.3,1187.3,601.9,1186.9,609L1186.9,609z"/><path class="st6" d="M1275.9,657.2h-12.7V545.6h13.7v39.8c5.8-7.3,13.2-10.9,22.2-10.9c4.9,0,9.7,1,14.1,3c4.3,1.9,8.1,4.8,11,8.5	c3,3.9,5.3,8.4,6.7,13.1c1.7,5.3,2.5,10.9,2.4,16.4c0,13.9-3.4,24.6-10.3,32.1S1308,659,1298.4,659c-9.5,0-17-4-22.5-12	L1275.9,657.2z M1275.7,616.2c0,9.7,1.3,16.7,4,21c4.3,7,10.1,10.6,17.5,10.6c6,0,11.2-2.6,15.5-7.8s6.5-13,6.6-23.3	c0-10.6-2.1-18.4-6.3-23.4c-4.2-5-9.3-7.5-15.2-7.5c-6,0-11.2,2.6-15.5,7.8C1277.9,598.8,1275.7,606.3,1275.7,616.2L1275.7,616.2z"	/><path class="st6" d="M1344.9,616.8c0-15,4.2-26.1,12.5-33.3c7-6,15.4-9,25.4-9c11.1,0,20.2,3.6,27.3,10.9s10.6,17.4,10.6,30.2	c0,10.4-1.6,18.6-4.7,24.6c-3,5.9-7.8,10.7-13.6,13.9c-6,3.3-12.7,5-19.5,5c-11.3,0-20.5-3.6-27.5-10.9	C1348.4,641,1344.9,630.5,1344.9,616.8z M1359,616.8c0,10.4,2.3,18.1,6.8,23.3c8.2,9.4,22.4,10.4,31.8,2.2c0.8-0.7,1.5-1.4,2.2-2.2	c4.5-5.2,6.8-13.1,6.8-23.7c0-10-2.3-17.6-6.8-22.7c-8.2-9.4-22.5-10.3-31.9-2.1c-0.7,0.7-1.4,1.4-2.1,2.1	C1361.3,598.7,1359,606.4,1359,616.8L1359,616.8z"/><path class="st6" d="M1466.7,645l2,12.1c-3.4,0.8-6.9,1.2-10.3,1.2c-5,0-8.8-0.8-11.6-2.4c-2.6-1.4-4.6-3.6-5.8-6.2	c-1.1-2.6-1.7-8-1.7-16.2V587h-10v-10.7h10v-20l13.6-8.2v28.2h13.8V587h-13.8v47.3c0,3.9,0.2,6.4,0.7,7.5c0.5,1.1,1.3,2,2.4,2.7	c1.4,0.7,3.1,1.1,4.7,1C1462.7,645.5,1464.7,645.3,1466.7,645z"/><path class="st6" d="M1575.9,657.2V647c-5.1,8-12.7,12-22.6,12c-6.3,0-12.5-1.8-17.8-5.3c-5.5-3.7-9.9-8.8-12.6-14.9	c-3.1-6.9-4.6-14.4-4.5-22c-0.1-7.5,1.2-15,4-22c2.4-6.2,6.6-11.5,12.1-15.1c5.3-3.5,11.6-5.3,18-5.3c8.8-0.2,17.1,4,22.3,11.1v-40	h13.6v111.7H1575.9z M1532.6,616.8c0,10.4,2.2,18.1,6.6,23.2s9.5,7.7,15.5,7.7c6,0,11.1-2.5,15.3-7.3c4.2-4.9,6.3-12.4,6.3-22.4	c0-11.1-2.1-19.2-6.4-24.4s-9.5-7.8-15.8-7.8c-6-0.1-11.6,2.7-15.3,7.5C1534.6,598.3,1532.6,606.1,1532.6,616.8z"/><path class="st6" d="M1665.6,631.2l14.2,1.8c-2.2,8.3-6.4,14.7-12.4,19.3c-6,4.6-13.8,6.9-23.1,6.8c-11.8,0-21.2-3.6-28.1-10.9	s-10.4-17.5-10.4-30.7c0-13.6,3.5-24.2,10.5-31.7c7-7.5,16.1-11.3,27.3-11.3c10.8,0,19.7,3.7,26.5,11c6.9,7.4,10.3,17.7,10.2,31.1	c0,0.8,0,2-0.1,3.7h-60.3c0.5,8.9,3,15.7,7.5,20.4c4.4,4.7,10.5,7.2,16.9,7.1c4.6,0.1,9.1-1.3,12.9-4	C1660.7,641.1,1663.5,636.9,1665.6,631.2z M1620.6,609h45.2c-0.6-6.8-2.3-11.9-5.2-15.3c-4.1-5.2-10.4-8.1-17-7.9	c-5.9-0.1-11.7,2.1-15.9,6.3C1623.4,596.3,1621,601.9,1620.6,609L1620.6,609z"/><path class="st6" d="M1691.5,633.1l13.6-2.1c0.8,5.4,2.9,9.6,6.4,12.5s8.3,4.4,14.6,4.4c6.3,0,11-1.3,14-3.8c3-2.6,4.6-5.6,4.6-9	c0.1-3-1.5-5.8-4-7.3c-1.9-1.2-6.5-2.8-14-4.6c-10.1-2.5-17-4.7-20.9-6.6c-7.3-3.3-12-10.6-11.9-18.6c0-3.5,0.8-6.9,2.5-10	c1.6-3,3.9-5.7,6.7-7.7c2.7-1.8,5.6-3.2,8.7-4c3.9-1.1,7.8-1.7,11.9-1.6c5.7-0.1,11.4,0.8,16.7,2.7c4.8,1.8,8.3,4.3,10.6,7.4	s3.9,7.3,4.7,12.5l-13.4,1.8c-0.4-3.8-2.3-7.3-5.3-9.8c-2.9-2.3-7-3.5-12.4-3.5c-6.3,0-10.8,1-13.5,3.1c-2.7,2.1-4,4.5-4,7.3	c0,1.7,0.6,3.4,1.7,4.8c1.4,1.7,3.2,2.9,5.3,3.7c1.4,0.5,5.4,1.7,12.1,3.5c9.7,2.6,16.5,4.7,20.3,6.4c3.6,1.5,6.7,4,9,7.2	c2.3,3.5,3.4,7.6,3.3,11.7c0,4.6-1.4,9.1-4,12.9c-2.8,4.2-6.9,7.4-11.5,9.4c-5.4,2.3-11.2,3.4-17.1,3.3c-10.5,0-18.5-2.2-24-6.5	C1696.5,648.1,1693,641.7,1691.5,633.1z"/></g></a></svg></span>
		</p><div class="login" data-ajax-url="https://www.nnn.de/widget/id5173361?view=ajax"></div>

</div>
<div class="fwid2" data-ajax-url="https://www.nnn.de/widget/id3909251?ctxSec=2566&amp;view=ajax">
	<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.nnn.de/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Home',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Home'
                               }
                            });
						"
						target="_self"
						class=""> <i class="fa fa-home menu-item__home-icon"></i>
								<span class="menu-item__home-label">Home</span>
							</a></li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.nnn.de/lokales/rostock/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Rostock',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Rostock'
                               }
                            });
						"
						target="_self"
						class=""> Rostock</a></li>
			<li class="menu-item"
					data-ajax-url="https://www.nnn.de/regionales/menu-flyout"><a href="https://www.nnn.de/regionales/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Regionales',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Regionales'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Regionales</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.nnn.de/regionales/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.nnn.de/regionales/mecklenburg-vorpommern/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Mecklenburg-Vorpommern',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Mecklenburg-Vorpommern'
                                                             }
                                                         });
													"
												target="_self" class=""> Mecklenburg-Vorpommern</a></li>
									<li ><a href="https://www.nnn.de/schule/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'MV-Medienprojekt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'MV-Medienprojekt'
                                                             }
                                                         });
													"
												target="_self" class=""> MV-Medienprojekt</a></li>
									<li ><a href="https://www.nnn.de/lokales/sternberg-bruel-warin/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Anzeiger für Sternberg, Brüel, Warin',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Anzeiger für Sternberg, Brüel, Warin'
                                                             }
                                                         });
													"
												target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
									<li ><a href="https://www.nnn.de/lokales/buetzower-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Bützower Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Bützower Zeitung'
                                                             }
                                                         });
													"
												target="_self" class=""> Bützower Zeitung</a></li>
									<li ><a href="https://www.nnn.de/lokales/gadebusch-rehnaer-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Gadebusch-Rehnaer Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Gadebusch-Rehnaer Zeitung'
                                                             }
                                                         });
													"
												target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
									<li ><a href="https://www.nnn.de/lokales/guestrower-anzeiger/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Güstrower Anzeiger',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Güstrower Anzeiger'
                                                             }
                                                         });
													"
												target="_self" class=""> Güstrower Anzeiger</a></li>
									<li ><a href="https://www.nnn.de/lokales/hagenower-kreisblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Hagenower Kreisblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Hagenower Kreisblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Hagenower Kreisblatt</a></li>
									<li ><a href="https://www.nnn.de/lokales/ludwigsluster-tageblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Ludwigsluster Tageblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Ludwigsluster Tageblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Ludwigsluster Tageblatt</a></li>
									<li ><a href="https://www.nnn.de/lokales/parchimer-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Parchimer Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Parchimer Zeitung'
                                                             }
                                                         });
													"
												target="_self" class=""> Parchimer Zeitung</a></li>
									<li ><a href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Zeitung für die Landeshauptstadt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Zeitung für die Landeshauptstadt'
                                                             }
                                                         });
													"
												target="_self" class=""> Zeitung für die Landeshauptstadt</a></li>
									<li ><a href="https://www.nnn.de/lokales/schwerin-umland/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Zeitung für Schwerin und Umland',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Zeitung für Schwerin und Umland'
                                                             }
                                                         });
													"
												target="_self" class=""> Zeitung für Schwerin und Umland</a></li>
									<li ><a href="https://www.nnn.de/regionales/newsticker-nord/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Newsticker Nord',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Newsticker Nord'
                                                             }
                                                         });
													"
												target="_self" class=""> Newsticker Nord</a></li>
									<li ><a href="https://www.nnn.de/regionales/polizeiticker/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Polizeiticker',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Polizeiticker'
                                                             }
                                                         });
													"
												target="_self" class=""> Polizeiticker</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.nnn.de/deutschland-welt/menu-flyout"><a href="https://www.nnn.de/deutschland-welt/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Welt',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Welt'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav active"> Welt</a><div class="menu-toggle open">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
									<li  class=" hidden-desktop"><a href="https://www.nnn.de/deutschland-welt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/kindernews/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kindernews',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kindernews'
                                                             }
                                                         });
													"
												target="_self" class=""> Kindernews</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/politik/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Politik',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Politik'
                                                             }
                                                         });
													"
												target="_self" class=""> Politik</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/us-wahl/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'US-Wahl',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'US-Wahl'
                                                             }
                                                         });
													"
												target="_self" class=""> US-Wahl</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/panorama/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Panorama',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Panorama'
                                                             }
                                                         });
													"
												target="_self" class=""> Panorama</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/wirtschaft/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wirtschaft',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wirtschaft'
                                                             }
                                                         });
													"
												target="_self" class="active"> Wirtschaft</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/kultur/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kultur',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kultur'
                                                             }
                                                         });
													"
												target="_self" class=""> Kultur</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/leute/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Leute',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Leute'
                                                             }
                                                         });
													"
												target="_self" class=""> Leute</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/wissenschaft/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wissenschaft',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wissenschaft'
                                                             }
                                                         });
													"
												target="_self" class=""> Wissenschaft</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/umwelt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Umwelt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Umwelt'
                                                             }
                                                         });
													"
												target="_self" class=""> Umwelt</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/junge-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Junge Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Junge Zeitung'
                                                             }
                                                         });
													"
												target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/newsticker/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Newsticker',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Newsticker'
                                                             }
                                                         });
													"
												target="_self" class=""> Newsticker</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/xl/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'XL',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'XL'
                                                             }
                                                         });
													"
												target="_self" class=""> XL</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.nnn.de/sport/menu-flyout"><a href="https://www.nnn.de/sport/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Sport',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Sport'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Sport</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li ><a href="https://www.nnn.de/sport/olympia/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Olympia',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Olympia'
                                                             }
                                                         });
													"
												target="_self" class=""> Olympia</a></li>
									<li  class=" hidden-desktop"><a href="https://www.nnn.de/sport/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.nnn.de/sport/lokaler-sport/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Lokaler Sport',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Lokaler Sport'
                                                             }
                                                         });
													"
												target="_self" class=""> Lokaler Sport</a></li>
									<li ><a href="https://www.nnn.de/sport/sportticker/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Sportticker',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Sportticker'
                                                             }
                                                         });
													"
												target="_self" class=""> Sportticker</a></li>
									<li ><a href="https://www.nnn.de/sport/fussball/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fußball',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fußball'
                                                             }
                                                         });
													"
												target="_self" class="has-sub-nav"> Fußball</a></li>
									<li ><a href="https://www.nnn.de/sport/fussball/hansa-rostock/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Hansa Rostock',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Hansa Rostock'
                                                             }
                                                         });
													"
												target="_self" class=""> Hansa Rostock</a></li>
									<li ><a href="https://www.nnn.de/sport/tipp-die-elf/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Tipp die Elf',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Tipp die Elf'
                                                             }
                                                         });
													"
												target="_self" class=""> Tipp die Elf</a></li>
									<li ><a href="https://www.nnn.de/sport/volleyball/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Volleyball',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Volleyball'
                                                             }
                                                         });
													"
												target="_self" class="has-sub-nav"> Volleyball</a></li>
									<li ><a href="https://www.nnn.de/sport/weitere-sportarten/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Weitere Sportarten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Weitere Sportarten'
                                                             }
                                                         });
													"
												target="_self" class=""> Weitere Sportarten</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.nnn.de/ratgeber/menu-flyout"><a href="https://www.nnn.de/ratgeber/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Ratgeber',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Ratgeber'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Ratgeber</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.nnn.de/ratgeber/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/auto/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Auto & Verkehr',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Auto & Verkehr'
                                                             }
                                                         });
													"
												target="_self" class=""> Auto &amp; Verkehr</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/bauen-wohnen/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Bauen & Wohnen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Bauen & Wohnen'
                                                             }
                                                         });
													"
												target="_self" class=""> Bauen &amp; Wohnen</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/beruf-karriere/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Beruf & Karriere',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Beruf & Karriere'
                                                             }
                                                         });
													"
												target="_self" class=""> Beruf &amp; Karriere</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/digital/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Digital',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Digital'
                                                             }
                                                         });
													"
												target="_self" class=""> Digital</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/eltern-kind/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Eltern & Kind',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Eltern & Kind'
                                                             }
                                                         });
													"
												target="_self" class=""> Eltern &amp; Kind</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/essen_und_trinken/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Essen & Trinken',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Essen & Trinken'
                                                             }
                                                         });
													"
												target="_self" class=""> Essen &amp; Trinken</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/familie/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Familie',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Familie'
                                                             }
                                                         });
													"
												target="_self" class=""> Familie</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/fitness-und-wellness/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fitness & Wellness',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fitness & Wellness'
                                                             }
                                                         });
													"
												target="_self" class=""> Fitness &amp; Wellness</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/garten-blumen/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Garten & Blumen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Garten & Blumen'
                                                             }
                                                         });
													"
												target="_self" class=""> Garten &amp; Blumen</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/liebe-flirt-partnerschaft/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Liebe, Flirt & Partnerschaft',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Liebe, Flirt & Partnerschaft'
                                                             }
                                                         });
													"
												target="_self" class=""> Liebe, Flirt &amp; Partnerschaft</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/medizin-gesundheit/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Medizin & Gesundheit',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Medizin & Gesundheit'
                                                             }
                                                         });
													"
												target="_self" class=""> Medizin &amp; Gesundheit</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/mode-lifestyle/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Mode & Lifestyle',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Mode & Lifestyle'
                                                             }
                                                         });
													"
												target="_self" class=""> Mode &amp; Lifestyle</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/recht-gesetz/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Recht & Gesetz',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Recht & Gesetz'
                                                             }
                                                         });
													"
												target="_self" class=""> Recht &amp; Gesetz</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/reise-tourismus/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Reise & Tourismus',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Reise & Tourismus'
                                                             }
                                                         });
													"
												target="_self" class=""> Reise &amp; Tourismus</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/tiere/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Tiere',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Tiere'
                                                             }
                                                         });
													"
												target="_self" class=""> Tiere</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/umwelt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Umwelt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Umwelt'
                                                             }
                                                         });
													"
												target="_self" class=""> Umwelt</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.nnn.de/audiothek/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Audiothek',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Audiothek'
                               }
                            });
						"
						target="_self"
						class=""> Audiothek</a></li>
			<li class="menu-item menu-item--no-teaser visible-phone"
					><a href="https://www.nnn.de/anzeigen/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Anzeigen',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Anzeigen'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Anzeigen</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Stellenanzeigen suchen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Stellenanzeigen suchen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Stellenanzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=nnn.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Immobilien suchen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Immobilien suchen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Immobilien suchen</a></li>
									<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Traueranzeigen suchen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Traueranzeigen suchen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Traueranzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Partnersuche',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Partnersuche'
                                                             }
                                                         });
													"
												target="_blank" class=""> Partnersuche</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.nnn.de/abo/menu-flyout"><a href="https://www.nnn.de/abo/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Abo',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Abo'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Abo</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li ><a href="https://mein.nnn.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Abo-Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Abo-Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Abo-Übersicht</a></li>
									<li ><a href="https://mein.nnn.de/kundenservice/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Abo verwalten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Abo verwalten'
                                                             }
                                                         });
													"
												target="_blank" class=""> Abo verwalten</a></li>
									<li ><a href="https://mein.nnn.de/kundenservice/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Urlaubsservice & Reklamation',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Urlaubsservice & Reklamation'
                                                             }
                                                         });
													"
												target="_blank" class=""> Urlaubsservice &amp; Reklamation</a></li>
									<li ><a href="https://mein.nnn.de/vorteilswelt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Vorteilswelt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Vorteilswelt'
                                                             }
                                                         });
													"
												target="_blank" class=""> Vorteilswelt</a></li>
									<li ><a href="https://mein.svz.de/texte/aktuelle-bezugspreise/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Preisliste',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Preisliste'
                                                             }
                                                         });
													"
												target="_blank" class=""> Preisliste</a></li>
									<li ><a href="https://mein.nnn.de/angebote/lob-und-kritik/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Lob & Kritik',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Lob & Kritik'
                                                             }
                                                         });
													"
												target="_blank" class=""> Lob &amp; Kritik</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://extra.svz.de/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Extra',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Extra'
                               }
                            });
						"
						target="_self"
						class=""> Extra</a></li>
			<li class="menu-item"
					data-ajax-url="https://www.nnn.de/service/menu-flyout"><a href="https://www.nnn.de/service/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Service',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Service'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Service</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.nnn.de/service/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://mein.nnn.de/kundenservice/?ref=servicemenue"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Leserservice',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Leserservice'
                                                             }
                                                         });
													"
												target="_self" class=""> Leserservice</a></li>
									<li ><a href="https://www.nnn.de/anzeigen/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Anzeigen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Anzeigen'
                                                             }
                                                         });
													"
												target="_self" class=""> Anzeigen</a></li>
									<li ><a href="https://www.nnn.de/service/wetter/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wetter',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wetter'
                                                             }
                                                         });
													"
												target="_self" class=""> Wetter</a></li>
									<li ><a href="http://termine.nnn.de"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Termine und Events',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Termine und Events'
                                                             }
                                                         });
													"
												target="_self" class=""> Termine und Events</a></li>
									<li ><a href="https://leserreisen.svz.de"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Leserreisen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Leserreisen'
                                                             }
                                                         });
													"
												target="_self" class=""> Leserreisen</a></li>
									<li ><a href="https://www.nnn.de/service/fitnesstipps/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fitnesstipps',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fitnesstipps'
                                                             }
                                                         });
													"
												target="_self" class=""> Fitnesstipps</a></li>
									<li ><a href="https://tv.nnn.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fernsehprogramm',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fernsehprogramm'
                                                             }
                                                         });
													"
												target="_self" class=""> Fernsehprogramm</a></li>
									<li ><a href="https://www.nnn.de/service/horoskope/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Horoskope',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Horoskope'
                                                             }
                                                         });
													"
												target="_self" class=""> Horoskope</a></li>
									<li ><a href="https://www.nnn.de/service/kreuzwortraetsel/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kreuzworträtsel',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kreuzworträtsel'
                                                             }
                                                         });
													"
												target="_self" class=""> Kreuzworträtsel</a></li>
									<li ><a href="https://www.nnn.de/service/sudoku/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Sudoku',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Sudoku'
                                                             }
                                                         });
													"
												target="_self" class=""> Sudoku</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
					><a href="https://mein.nnn.de/epaper/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'ePaper',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'ePaper'
                               }
                            });
						"
						target="_blank"
						class=""> ePaper</a></li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
					><a href="http://newsapp.nnn.de"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'nnn.de als App',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'nnn.de als App'
                               }
                            });
						"
						target="_self"
						class=""> nnn.de als App</a></li>
			<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
				<a href="#" class="hidden logout">
					<i class="menu-item-icon" style="background-image: url('https://www.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
					Logout
				</a>
			</li>
		</ul>
	<script>
			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
			
			$('.nav-main .flyout').each(function (i, item) {
				var nonHiddenItems = $(item).find('li:not(.hidden-desktop)').length;
				if (nonHiddenItems === 0) {
					$(item).closest('.row').addClass('hidden-desktop')
				}
			});
			
		</script>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box search-box--track" action="/suche/" data-event-action="Main Navigation">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	<script>
		$("#header").unitbSearchToggle();
	</script>
</div>

</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb"> 
			<div>
					<a href="https://www.nnn.de/" title="Home"><span>Home</span></a>
						</div>
			<div>
					&gt; <a href="https://www.nnn.de/deutschland-welt/" title="Deutschland &amp; Welt"><span>Deutschland & Welt</span></a>
						</div>
			<div>
					&gt; <a href="https://www.nnn.de/deutschland-welt/wirtschaft/" title="Wirtschaft"><span>Wirtschaft</span></a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span>Dax geht mit Verlust ins Wochenende</span>
				</div>
			</nav>
	</div>
	
	<script type="application/ld+json">
	{
  "@context": "http://www.schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Home",
      "item": "https://www.nnn.de/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Deutschland & Welt",
      "item": "https://www.nnn.de/deutschland-welt/"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Wirtschaft",
      "item": "https://www.nnn.de/deutschland-welt/wirtschaft/"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Dax geht mit Verlust ins Wochenende",
      "item": "https://www.nnn.de/deutschland-welt/wirtschaft/Dax-geht-mit-Verlust-ins-Wochenende-id33101832.html"
    }
  ]
}</script>
<div id="nozmhn_billboard_1"></div></div>
               	<style>
.blurred {
    filter: blur(5px);
    -webkit-filter: blur(5px);
    -moz-filter: blur(5px);
    -o-filter: blur(5px);
    -ms-filter: blur(5px);
    opacity: 1
}

html.no-smil .blurred {
    text-shadow: 0 0 5px rgba(0,0,0,.7);
    opacity: .3;
    color: rgba(0,0,0,.1)
}
</style><div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=33101832&amp;type=article&amp;ctxId=2566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Dax+geht+mit+Verlust+ins+Wochenende&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fwirtschaft%2FDax-geht-mit-Verlust-ins-Wochenende-id33101832.html"
						onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'33101832','article_name':'Dax geht mit Verlust ins Wochenende','share_type':'facebook','event_category':'social_share','event_action':'article','event_label':'facebook'}});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.nnn.de/33101832" data-track-url="/stats/?rt=1&amp;objId=33101832&amp;type=article&amp;ctxId=2566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Dax+geht+mit+Verlust+ins+Wochenende&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fwirtschaft%2FDax-geht-mit-Verlust-ins-Wochenende-id33101832.html"
						onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'33101832','article_name':'Dax geht mit Verlust ins Wochenende','share_type':'twitter','event_category':'social_share','event_action':'article','event_label':'twitter'}});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<!-- 2 -->
				<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="
						var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );
						$('.list-toggle').trigger('click');}
					">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=33101832&amp;type=article&amp;ctxId=2566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Dax+geht+mit+Verlust+ins+Wochenende&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fwirtschaft%2FDax-geht-mit-Verlust-ins-Wochenende-id33101832.html" href="WhatsApp://send?text=Dax geht mit Verlust ins Wochenende+https://www.nnn.de/deutschland-welt/wirtschaft/Dax-geht-mit-Verlust-ins-Wochenende-id33101832.html" title="Artikel per WhatsApp versenden" 
							onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'33101832','article_name':'Dax geht mit Verlust ins Wochenende','share_type':'WhatsApp','event_category':'social_share','event_action':'article','event_label':'WhatsApp'}});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=33101832&amp;type=article&amp;ctxId=2566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Dax+geht+mit+Verlust+ins+Wochenende&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fwirtschaft%2FDax-geht-mit-Verlust-ins-Wochenende-id33101832.html" href="mailto:?subject=Empfohlener%20Artikel%20von%20nnn.de&amp;body=Hallo,%0A%0A
							ich habe gerade diesen interessanten Inhalt auf nnn.de gelesen:%0A%0A
							https://www.nnn.de/deutschland-welt/wirtschaft/Dax-geht-mit-Verlust-ins-Wochenende-id33101832.html%0A%0A
							Nachrichten aus Mecklenburg-Vorpommern und Brandenburg auf https://www.nnn.de/" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'33101832','article_name':'Dax geht mit Verlust ins Wochenende','share_type':'email','event_category':'social_share','event_action':'article','event_label':'email'}});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.nnn.de/deutschland-welt/wirtschaft/Dax-geht-mit-Verlust-ins-Wochenende-id33101832.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" 
								onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'33101832','article_name':'Dax geht mit Verlust ins Wochenende','share_type':'print','event_category':'social_share','event_action':'article','event_label':'print'}});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Börse in Frankfurt</span> 
				<span class="vhide">: </span>
			Dax geht mit Verlust ins Wochenende</h1>
		<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 120 120" style="enable-background:new 0 0 120 120;" xml:space="preserve"><style type="text/css">.avatar.st0{fill:#04426A !important;} 	.avatar.st1{display:none;} 	.avatar.st2{display:inline;fill:#FFFFFF;} 	.avatar.st3{fill:#FFFFFF;}</style><g id="Ebene_1"><rect class="avatar st0" width="120" height="120"/></g><g id="Ebene_2" class="avatar st1"><path class="avatar st2" d="M36,47.1c-0.7-5-1.7-8.5-3-10.6c-1.3-2-2.8-3-4.4-3c-1.5,0-2.7,0.8-3.6,2.3c-1,1.6-1.5,3.7-1.5,6.3	c0,1.6,0.2,3,0.7,4.2c0.5,1.3,1,2.3,1.7,3.2c0.4,0.5,0.7,0.9,1.2,1.3c0.4,0.4,0.8,0.8,1.2,1.1c0.4,0.4,0.8,0.7,1.2,1.1	c0.4,0.3,0.8,0.7,1.2,1c2.3,1.4,4.4,3.5,6.3,6.3c1.9,2.7,2.8,6.9,2.9,12.3c0,2.2-0.2,4.4-0.6,6.4c-0.4,2.2-1.1,4.1-2.1,5.8	c-1,1.7-2.3,3.1-3.8,4.2c-0.8,0.5-1.7,0.9-2.8,1.2c-1,0.3-2.1,0.4-3.4,0.5c-1.6,0-3.5-0.4-5.5-1.2c-2-0.8-3.6-2.1-5-4l-0.7-15.1	h1.8C20,81,23.1,86.5,27.1,86.6c1.6,0,2.9-0.8,4-2.3c1-1.5,1.5-3.8,1.5-6.9c0-5.2-2.1-9.4-6.5-12.4c-0.5-0.4-1.1-0.8-1.6-1.3	c-0.5-0.5-1.1-0.9-1.6-1.5c-1.1-1-2.2-2.3-3.2-3.6c-1-1.5-1.7-3.1-2.4-5c-0.6-1.9-0.9-4.2-0.9-6.8c0-5.1,1-9.3,3-12.5	c2-3.2,5-4.8,9.1-4.8c1.6,0,3.2,0.3,4.8,0.9c1.6,0.5,3,1.5,4.3,2.8v13.8H36z M61.1,89.1l5.8-29.5c1-5,1.8-9.2,2.5-12.6	c0.7-3.4,1.3-6.1,1.7-8.1c0.4-1.9,0.9-3.3,1.5-4c0.5-0.6,1.4-1,2.7-1v-3.2H64V34l2.7,0.4c0.9,0.1,1.1,1,0.8,2.8	c-0.4,3.4-1.4,9.2-2.9,17.6c-0.7,3.8-1.4,7.6-2.1,11.2c-0.7,3.6-1.3,7.1-2,10.6h-0.2L53,37.4c-0.2-1-0.2-1.7-0.1-2.2	c0.1-0.5,0.4-0.8,0.9-0.8l2.4-0.4v-3.2H41.5V34c1.2,0,2.1,0.3,2.6,0.8c0.4,0.5,0.8,1.7,1.1,3.5L55,89.1H61.1z M79.1,46.9	c0,0,0.4-2.7,0.6-5.5c0.2-2.7,2.5-6.6,6.8-6.6s8.7,0,8.7,0L74,87.6l0.2,1.6h29.7V72.3h-1.5c0,0-0.4,2-1.1,5.6	c-1,4.9-4.7,7.6-8.7,7.6s-9.5,0-9.5,0l20.4-52.3v-2.4h-26v16.1H79.1z"/></g><g id="Ebene_3"><path class="avatar st3" d="M76.2,36.2v2.6l1.1,0.1c2.3,0.3,2.5,0.9,2.5,4v23.6c0,5.6,0,8.3-0.2,10.7c-0.1,2.4-0.6,3.4-1.7,3.6l-1.6,0.3	v2.6h11.1v-2.6l-2.6-0.3c-1.3-0.1-1.8-1.2-1.9-3.6c-0.2-2.5-0.2-5.1-0.2-10.7V45.4h0.2L87,55c4.2,9.6,8.3,19.2,12.4,28.8h5V53.5	c0-5.6,0-8.3,0.2-10.7c0.1-2.4,0.6-3.4,1.7-3.6l1.6-0.3v-2.6H96.9v2.6l2.6,0.3c1.3,0.1,1.8,1.2,1.9,3.6c0.2,2.5,0.2,5.1,0.2,10.7	v15.4h-0.2l-8.8-19.8c-1.9-4.3-3.8-8.7-5.7-13H76.2z M44.1,36.2v2.6l1.1,0.1c2.3,0.3,2.5,0.9,2.5,4v23.6c0,5.6,0,8.3-0.2,10.7	c-0.1,2.4-0.6,3.4-1.7,3.6l-1.6,0.3v2.6h11.1v-2.6l-2.6-0.3c-1.3-0.1-1.8-1.2-1.9-3.6c-0.2-2.5-0.2-5.1-0.2-10.7V45.4h0.2l4.2,9.6	c4.2,9.6,8.3,19.2,12.4,28.8h5V53.5c0-5.6,0-8.3,0.2-10.7c0.1-2.4,0.6-3.4,1.7-3.6l1.6-0.3v-2.6H64.9v2.6l2.6,0.3	c1.3,0.1,1.8,1.2,1.9,3.6c0.2,2.5,0.2,5.1,0.2,10.7v15.4h-0.2l-8.8-19.8c-1.9-4.3-3.8-8.6-5.7-13H44.1z M12,36.2v2.6l1.1,0.1	c2.3,0.3,2.5,0.9,2.5,4v23.6c0,5.6,0,8.3-0.2,10.7c-0.1,2.4-0.6,3.4-1.7,3.6l-1.6,0.3v2.6h11.1v-2.6l-2.6-0.3	c-1.3-0.1-1.8-1.2-1.9-3.6c-0.2-2.5-0.2-5.1-0.2-10.7V45.4h0.2l4.2,9.6c4.2,9.6,8.3,19.2,12.4,28.8h5V53.5c0-5.6,0-8.3,0.2-10.7	c0.1-2.4,0.6-3.4,1.7-3.6l1.6-0.3v-2.6H32.8v2.6l2.6,0.3c1.3,0.1,1.8,1.2,1.9,3.6c0.2,2.5,0.2,5.1,0.2,10.7v15.4h-0.2l-8.8-19.8	c-1.9-4.3-3.8-8.6-5.7-13H12z"/></g></svg></span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">dpa</span>
							30. Juli 2021, 17:48 Uhr</span>
			</p>
		</div>
	</div>
</header>
	</div>
<div class="row">
		<div class="article article-slideshow span3">
		<img class="teaser-plus teaser-plus--nnn" src="https://www.nnn.de/resources/1626784107057-1/ver1-0/img/plus/nnn_plus.svg" alt="nnn+ Logo" />
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-ajax-url="https://www.nnn.de/widget/id3877601?ctxSec=2566&view=ajax&ctxArt=33101832" >
			<div class=" slideshow-single">
	<div class="container-wrapper">
		<div class="container">
			<picture>
		    <source media="(max-width: 481px)" srcset="https://www.nnn.de/img/wirtschaft/crop33101827/3067425183-cv16_9-w674/dax-202107300926-full.jpg">
		    <source media="(max-width: 641px)" srcset="https://www.nnn.de/img/wirtschaft/crop33101827/7717609913-cv16_9-w1019/dax-202107300926-full.jpg">
			<source srcset="https://www.nnn.de/img/wirtschaft/crop33101827/5854662259-cv16_9-h495/dax-202107300926-full.jpg">
			<img  width="879"  height="495"  alt="Der Dax ist der wichtigste Aktienindex in Deutschland." src="https://www.nnn.de/img/wirtschaft/crop33101827/5854662259-cv16_9-h495/dax-202107300926-full.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://www.nnn.de/img/wirtschaft/crop33101827/5854662259-cv16_9-h495/dax-202107300926-full.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
						<div class="credits">
											<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">Fredrik von Erichsen/dpa</span></div>
								</div>
				</div>
		<div class="caption" itemprop="caption">
			Der Dax ist der wichtigste Aktienindex in Deutschland.</div>
	</div>
	</div>
</div>
	</div>
	
	<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> Am deutschen Aktienmarkt sind die Kurse am Freitag insgesamt moderat zurückgegangen.</strong>
	</p>
	<p class="paywall-fadeout"><span class="location">Frankfurt/Main | </span> Der Leitindex Dax verlor 0,61 Prozent auf einen Stand von 15.544,39 Punkten. Auf Wochensicht steht somit ein Minus von 0,8 Prozent zu Buche. Im Monat Juli kam der Leitindex kaum voran. Der MDax der mittelgroßen Titel gab am Freitag um 0,36 Prozent auf 35.146,91 Zähler nach. ...</p>
<p class="lead">
	<span class="lead__paywall-warning hidden"></span>
	Schließen Sie jetzt den kostenfreien Probemonat ab (anschließend 7,90 €/Monat), um diesen Artikel zu lesen. Alle weiteren Inhalte auf unserer Webseite und in unserer App stehen Ihnen dann ebenfalls zur Verfügung.
</p>

<div class="paywall" id="paywall">
	<div class="paywall__buttons">
		<a class="paywall__button trackInteractionElement" 
    			data-vars-event-name="paywall_article_click"
   			data-vars-event-category="paywall_article_click"
   			data-vars-event-action="Probemonat"
   			data-vars-event-label="33101832"
   			title="Probemonat für 0€"
   			href="https://mein.nnn.de/angebote/digitalbasis/?ref=FRE&dstp=reg-wall&origin=https%3A%2F%2Fwww.nnn.de%2Fdeutschland-welt%2Fwirtschaft%2FDax-geht-mit-Verlust-ins-Wochenende-id33101832.html">Probemonat für 0€</a>
	</div>
	<p class="paywall__cancelation">Monatlich kündbar</p>
	<p class="paywall__text">Sie sind bereits Digitalabonnent?</p>
	<a class="paywall__link trackInteractionElement" 
    		data-vars-event-name="user_login_begin"
   		data-vars-event-category="account"
   		data-vars-event-action="user_login_begin"
   		data-vars-event-label="33101832"
   		href="https://www.nnn.de/login/?article_id=33101832">Hier anmelden &#187;</a>
		<p class="paywall__text">Oder kostenlos bis zu drei Artikel in 30 Tagen lesen </p>
		<a class="paywall__link trackInteractionElement" 
    		data-vars-event-name="sign_up_begin"
   		data-vars-event-category="account"
   		data-vars-event-action="sign_up_begin"
   		data-vars-event-label="33101832"
   		href="https://www.nnn.de/registrierung/?article_id=33101832">Registrieren &#187;</a>
</div><script>
(function () {
	if (typeof window.c1_headers !== "undefined" && c1_headers['C1-Meter-User-Status'] !== "anonymous" && parseInt(c1_headers['C1-Meter-Count']) > 3 && c1_headers['C1-Meter-Status'] === "paywall") {
		$(".lead__paywall-warning").text("Sie haben Ihre drei kostenlosen Artikel für diesen Monat erreicht.").removeClass("hidden");
		$(".paywall__text, .paywall__link").hide();
	}
})();

$(document).on('click', '.paywall__link, .paywall__paypal-button, .paywall__button' , function () {
			var $this = $(this);
			if (typeof $this.data('vars-event-name') !== "undefined") {
				window.dataLayer.push({
					'event':'gaEvent',
					'event_name' : $this.data('vars-event-name'),
					[$this.data('vars-event-name')] : {
						'event_category': $this.data('vars-event-category'),
						'event_action': $this.data('vars-event-action'),
						'event_label': $this.data('vars-event-label') 
					}
				});
			}
		});
</script><div class="article-aside startpage">
	<a href="https://www.nnn.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="https://www.nnn.de/deutschland-welt/wirtschaft/Dax-geht-mit-Verlust-ins-Wochenende-id33101832.html" data-widget-id="AR_12" data-ob-template="DE_NNN.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="nozmhn_medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="B103 zwischen Laage und Güstrow gesperrt" href="https://www.nnn.de/lokales/guestrower-anzeiger/B103-zwischen-Laage-und-Guestrow-gesperrt-id33098527.html"> 
										<span class="kicker">Schäden an Autobahnbrücke</span>
										<span class="vhide">: </span> 
										<h2 class="headline">B103 zwischen Laage und Güstrow gesperrt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Baggerfahrer lässt Frust an Mehrfamilienhaus aus" href="https://www.nnn.de/regionales/blaulicht/Baggerfahrer-laesst-Frust-an-Mehrfamilienhaus-aus-id33097557.html"> 
										<span class="kicker">Neubau zerstört</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Baggerfahrer lässt Frust an Mehrfamilienhaus aus</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Ohne Rhein, aber mit Pausen gegen Hannover" href="https://www.nnn.de/sport/fussball/hansa-rostock/Hansa-Rostock-spielt-ohne-Rhein-aber-mit-Pausen-gegen-Hannover-id33096382.html"> 
										<span class="kicker">Hansa Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Ohne Rhein, aber mit Pausen gegen Hannover</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Nur noch Geimpfte dürfen ins Büro – ginge das in Deutschland?" href="https://www.nnn.de/deutschland-welt/wirtschaft/Impfpflicht-bei-Google-und-Facebook-Wie-waere-das-in-Deutschland-id33088547.html"> 
										<span class="kicker">Impfpflicht bei Google</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Nur noch Geimpfte dürfen ins Büro – ginge das in Deutschland?</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Explodierende Inzidenz-Zahlen in der Türkei: Was Urlauber wissen müssen" href="https://www.nnn.de/deutschland-welt/panorama/Inzidenz-Zahlen-in-der-Tuerkei-Was-Urlauber-wissen-muessen-id33101117.html"> 
										<span class="kicker">Bald wieder Hochrisikogebiet?</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Explodierende Inzidenz-Zahlen in der Türkei: Was Urlauber wissen müssen</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Tag der offenen Tür in der Musikschule" href="https://www.nnn.de/lokales/buetzower-zeitung/Tag-der-offenen-Tuer-in-der-Musikschule-in-Buetzow-id33068272.html"> 
										<span class="kicker">Bützow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Tag der offenen Tür in der Musikschule</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Das Festwochenende soll auch ein Zeichen der Lebensfreude sein" href="https://www.nnn.de/lokales/guestrower-anzeiger/Gewerbeverein-Guestrow-bietet-breites-Programm-fuer-Inselseefest-id33055342.html"> 
										<span class="kicker">Inselseefest Güstrow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Das Festwochenende soll auch ein Zeichen der Lebensfreude sein</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="B103 zwischen Laage und Güstrow gesperrt" href="https://www.nnn.de/lokales/guestrower-anzeiger/B103-zwischen-Laage-und-Guestrow-gesperrt-id33098527.html"> 
										<span class="kicker">Schäden an Autobahnbrücke</span>
										<span class="vhide">: </span> 
										<h2 class="headline">B103 zwischen Laage und Güstrow gesperrt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Kinder und Jugendliche durch Durchseuchung schützen?" href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/Schweriner-OB-Durchseuchung-fuer-Herdenimmunitaet-unausweichlich-id33092507.html"> 
										<span class="kicker">Corona-Pandemie</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Kinder und Jugendliche durch Durchseuchung schützen?</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Baggerfahrer lässt Frust an Mehrfamilienhaus aus" href="https://www.nnn.de/regionales/blaulicht/Baggerfahrer-laesst-Frust-an-Mehrfamilienhaus-aus-id33097557.html"> 
										<span class="kicker">Neubau zerstört</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Baggerfahrer lässt Frust an Mehrfamilienhaus aus</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="nozmhn_medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			</div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div class="top">
	<p class="logo logo--nnn">
		<a href="https://www.nnn.de/" title="nnn">
			<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 3685.8 690.1" style="enable-background:new 0 0 3685.8 690.1;" xml:space="preserve"><style type="text/css">.st0{fill:#04426A;} 	.st1{fill:none;stroke:#04426A;stroke-width:0.94;} 	.st2{fill:#0A0A09;} 	.st3{fill:#F9CD57;} 	.st4{fill:#33A4DD;} 	.st5{fill:#E00D29;} 	.st6{fill:#777777;}</style><title>nnn.de</title><a xlink:href="https://www.nnn.de/"><title>nnn.de</title><g id="Ebene_5"><path class="st0" d="M301.9,35h-99.1v18.2c27.2,3.1,37.2,5,39.7,31.4c2.1,20.7,2.9,44.5,2.9,77.8v220.3l-0.8-1.3l-81.9-173.2	C135.5,150.5,108.4,92.7,81.4,35H1.1v18.2l12.2,1.4c24.8,3.2,25.5,8,25.5,38.8v248.5c0,33.2-0.8,57.1-2.9,77.8	C33.3,446,23.3,448.5,1.5,451v18.2h99.2V451c-27.2-3.1-37.2-5-39.7-31.4c-2.1-20.7-2.9-44.5-2.9-77.8V91.5h0.8l89.4,188.9	c29.7,62.9,59.3,125.9,88.8,188.9h27.6V162.4c0-33.3,0.8-57.1,2.9-77.8c2.2-23.1,10.2-27.9,26.7-30.4l7.6-1L301.9,35z M348.4,280.4	c0-25.7,6.3-104.2,49.8-104.2c36,0,42.6,50.9,43.4,77.9l0.1,6.2l-0.1,4.3c-0.6,9.5-3.8,15.8-14.1,15.8H348.4z M485.2,280.4	c0-37-8-126.1-84.5-126.1c-32.6,0-56.7,17.4-72.6,46.6s-23.6,70.1-23.6,117.2c0,99.1,28.4,160,96.6,158.8	c46.4-0.6,70.3-38.9,81.6-88.5l-12.6-10c-11.7,36.4-27.6,66.5-60.7,66.5c-51.9,0-62.3-75.3-61.5-140.6h120.5l3.2-0.2	c6.9-0.8,12.6-4.9,13.4-20L485.2,280.4z M662.6,469.2h66.9V451l-9.6-1.1c-19.8-2.8-21.7-7.2-21.7-35.2V158l-2.9-3.8l-65.7,15.7	v15.7l15.9,3.1l3.7,1c7.8,2.6,9.7,7.5,9.7,27.2v141.2c0,17.6-1.2,31.4-3.3,37.6c-9.6,28.9-29.7,47.1-51.5,47.1	c-24.3,0-42.2-22.6-42.2-71.5V158l-2.9-3.8l-65.7,15.7v15.7l15.9,3.1l3.7,1c7.8,2.6,9.7,7.5,9.7,27.2v165.7	c0,72.2,28.4,94.1,59.4,94.1c35.6,0,64.4-36.4,76.6-45.2L662.6,469.2z M783.5,280.4c0-25.7,6.3-104.2,49.8-104.2	c36,0,42.6,50.9,43.4,77.9l0.1,6.2l-0.1,4.3c-0.6,9.5-3.8,15.8-14.1,15.8H783.5z M920.3,280.4c0-37-8-126.1-84.5-126.1	c-32.6,0-56.7,17.4-72.6,46.6s-23.6,70.1-23.6,117.2c0,99.1,28.4,160,96.6,158.8c46.4-0.6,70.3-38.9,81.6-88.5l-12.6-10	c-11.7,36.4-27.6,66.5-60.7,66.5c-51.9,0-62.3-75.3-61.5-140.6h120.4l3.2-0.2c6.9-0.8,12.6-4.9,13.4-20L920.3,280.4z M1019,283.5	l-6.8-3.3c-15.6-7.9-34.9-20.4-37.6-46.8l-0.3-6.3c0.4-32.6,16.7-50.8,37.7-50.8c14.9,0,25.8,8.6,33.5,22s11.9,31.6,13.4,50.8h12.1	v-73.4c-13.8-15.1-35.1-21.3-54-21.3c-45.2,0-75.7,32-76.1,91.6c0.4,52.1,28.4,75.3,63.2,91c18.8,8.8,45.2,23.2,45.2,65.9	c0,32-16.7,52.1-38.9,52.1c-33.9,0-52.7-37-61.1-90.4H937l4.2,82.2c15.1,20.1,40.6,30.1,65.3,30.1c49.8,0,78.2-39.5,78.2-92.9	C1084.7,328.7,1062.1,303.6,1019,283.5L1019,283.5z M1193,444.1l-2.7-0.2c-13.2-1.8-25-17.9-25-62.6V186.8h54v-25.1h-54v-79h-12.1	l-25.5,79.1h-31.8v25.1h30.1v218.4l0.2,9.1l0.7,8.3l1,7.5l1.4,6.8l1.8,6.1l2,5.5l2.3,4.9l2.5,4.3l2,2.9l2.1,2.6l2.2,2.3l2.3,2	l2.3,1.8l2.3,1.6l2.3,1.3l2.3,1.1l4.6,1.7l4.4,1l4,0.5l3.6,0.1l4-0.2c19.8-1.8,38.2-16.9,49.6-27.4l-3.3-13.2	C1212.7,442.2,1203.5,444.1,1193,444.1L1193,444.1z M1274.6,280.4c0-25.7,6.3-104.2,49.8-104.2c35.9,0,42.6,50.9,43.4,77.9l0.1,6.2	l-0.1,4.3c-0.6,9.5-3.8,15.8-14.1,15.8H1274.6z M1411.4,280.4c0-37-8-126.1-84.5-126.1c-32.6,0-56.7,17.4-72.6,46.6	s-23.6,70.1-23.6,117.2c0,99.1,28.4,160,96.6,158.8c46.4-0.6,70.3-38.9,81.6-88.5l-12.6-10c-11.7,36.4-27.6,66.5-60.7,66.5	c-51.9,0-62.3-75.3-61.5-140.6h120.5l3.2-0.2c6.9-0.8,12.6-4.9,13.4-20L1411.4,280.4z"/><path class="st1" d="M301.9,53.2V35h-99.2v18.2c27.2,3.1,37.2,5,39.8,31.4c2.1,20.7,2.9,44.6,2.9,77.8v220.2l-0.8-1.3	C189.8,265.9,135.4,150.5,81.4,35H1.1v18.2c36.8,3.8,37.6,5,37.6,40.2v248.5c0,33.2-0.8,57.1-2.9,77.8C33.3,446,23.3,448.5,1.5,451	v18.2h99.1V451c-27.2-3.1-37.2-5-39.7-31.4c-2.1-20.7-2.9-44.5-2.9-77.8V91.5h0.8C118.7,217.6,178.1,343.1,237,469.2h27.6V162.4	c0-33.3,0.8-57.1,2.9-77.8C270.1,58.2,280.1,55.7,301.9,53.2z M441.7,260.3c0,11.9-2.5,20.1-14.2,20.1h-79.1	c0-25.7,6.3-104.2,49.8-104.2C437.1,176.2,441.7,235.8,441.7,260.3z M485.2,280.4c0-37-8-126.1-84.5-126.1	c-65.3,0-96.2,69.6-96.2,163.8c0,99.1,28.4,160,96.6,158.8c46.4-0.6,70.3-38.9,81.6-88.5l-12.6-10c-11.7,36.4-27.6,66.5-60.7,66.5	c-51.9,0-62.3-75.3-61.5-140.6h120.5C477.3,304.2,485.2,301.1,485.2,280.4z M662.6,469.2h66.9V451c-28.9-3.1-31.4-4.4-31.4-36.4	V158l-2.9-3.8l-65.7,15.7v15.7l15.9,3.1c10.9,2.5,13.4,5.6,13.4,28.2v141.2c0,17.6-1.2,31.4-3.3,37.6	c-9.6,28.9-29.7,47.1-51.5,47.1c-24.3,0-42.2-22.6-42.2-71.5V158l-2.9-3.8l-65.7,15.7v15.7l15.9,3.1c10.9,2.5,13.4,5.6,13.4,28.2	v165.7c0,72.2,28.4,94.1,59.4,94.1c35.6,0,64.4-36.4,76.6-45.2L662.6,469.2z M876.8,260.2c0,11.9-2.5,20.1-14.2,20.1h-79	c0-25.7,6.3-104.2,49.8-104.2C872.2,176.2,876.8,235.8,876.8,260.2L876.8,260.2z M920.3,280.3c0-37-8-126.1-84.5-126.1	c-65.3,0-96.2,69.6-96.2,163.8c0,99.1,28.4,160,96.6,158.8c46.4-0.6,70.3-38.9,81.6-88.5l-12.6-10c-11.7,36.4-27.6,66.5-60.7,66.5	c-51.9,0-62.3-75.3-61.5-140.6h120.4C912.3,304.2,920.3,301.1,920.3,280.3L920.3,280.3z M974.3,227c0.4-32.6,16.7-50.8,37.7-50.8	c29.7,0,43.9,34.5,46.9,72.8h12.1v-73.4c-13.8-15.1-35.1-21.3-54-21.3c-45.2,0-75.7,32-76.1,91.6c0.4,52.1,28.4,75.3,63.2,91	c18.8,8.8,45.2,23.2,45.2,65.9c0,32-16.7,52.1-38.9,52.1c-33.9,0-52.7-37-61.1-90.4H937l4.2,82.2c15.1,20.1,40.6,30.1,65.3,30.1	c49.8,0,78.2-39.5,78.2-92.9c0-55.2-22.6-80.3-65.7-100.4C1001.9,275.3,974.3,262.2,974.3,227L974.3,227z M1172.5,476.8	c21.3,0,41.4-16.3,53.5-27.6l-3.3-13.2c-10,6.3-19.2,8.2-29.7,8.2c-14.2,0-27.6-15.1-27.6-62.8V186.8h54v-25.1h-54v-79h-12.1	l-25.5,79.1H1096v25.1h30.1v218.4C1126.1,469.2,1157.9,476.8,1172.5,476.8z M1367.9,260.3c0,11.9-2.5,20.1-14.2,20.1h-79	c0-25.7,6.3-104.2,49.8-104.2C1363.3,176.2,1367.9,235.8,1367.9,260.3L1367.9,260.3z M1411.4,280.4c0-37-8-126.1-84.5-126.1	c-65.3,0-96.2,69.6-96.2,163.8c0,99.1,28.4,160,96.6,158.8c46.4-0.6,70.3-38.9,81.6-88.5l-12.6-10c-11.7,36.4-27.6,66.5-60.6,66.5	c-51.9,0-62.3-75.3-61.5-140.6h120.5C1403.5,304.2,1411.4,301.1,1411.4,280.4L1411.4,280.4z"/><path class="st0" d="M1014,115.6c-9.4,0-13.4-8.5-14.2-20.1l-0.2-5.2h27.7c3.9,0,5.8-1.4,5.8-5.7c0-11.1-3.3-28.1-24.1-28.1	c-19.3,0-26.6,15.8-26.6,34.7c0,9.2,1.6,17.9,5.7,24.3s10.7,10.5,20.7,10.4c11.2,0,17.9-6,21.9-15.4l1.5-4.3l-3.9-2.7	C1025.2,111.2,1020.5,115.6,1014,115.6z M1008.6,62.8c3.3,0,5.2,2.6,6.3,5.9c1,3.5,1.4,7.1,1.4,10.7c0,2.7-0.5,3.9-1.8,4.3	l-1.6,0.2h-13.3C999.6,74.1,1001.6,62.8,1008.6,62.8z M953.3,56.6c-4.8,0-8.9,2.3-13.4,5.6l-4.7,3.6V25l-0.8-0.8l-21.8,3.7v4.9	l3.8,0.8c1.3,0.3,2.1,1.1,2.4,3.7l0.2,3.3v72.1c0,4.2-0.5,5.6-3.3,6.2l-3.7,0.4v5.1h28.9v-5.1l-2.3-0.3c-1.7-0.2-2.8-0.6-3.2-2.7	l-0.2-2.7v-32c-0.1-2.7,0.3-5.4,1.1-8c1.4-3.5,4.3-6.6,8.8-6.6c4.8,0,7.5,3.2,8.3,9.4l0.2,2.9v34.3c0,3.3-0.7,4.6-2,5.1l-1.5,0.3	l-2.3,0.3v5.1h28.9v-5.1c-4.6-0.3-6.2-0.7-6.8-3.2l-0.2-3.4V77.3C969.7,64.7,964.6,56.6,953.3,56.6z M890.2,115.6	c-7,0-13.8-5.9-13.8-27c0-18.1,4.6-25.8,9.1-25.8c3.8,0,5.6,4.2,7.4,12.3c0.8,3.1,2.4,4.7,5.2,4.7c3.8,0,8.9-2.4,8.9-8.4	c0-9.6-10.8-14.9-20.5-14.9c-8.4,0-15,3-19.9,9c-4.5,5.7-7.3,14.4-7.3,26.2c0,11.3,2.5,19.9,7,25.6s10.7,8.6,18.3,8.6	c8.4,0,17.7-3.3,22.3-17.5l0.9-3l-3.8-2.2C900.4,112.5,896.2,115.6,890.2,115.6L890.2,115.6z M830.2,126c13.1,0,22.2-7.4,22.2-22	c0-11.6-5.8-17.2-15.7-21.9c-6.2-2.8-10.8-6.1-10.8-11.5c0-4.2,2.4-7.8,6.8-7.8c4.8,0,8.9,4.8,11.3,12.8l0.9,3.7h4v-18	c-4.4-3.4-10.5-4.7-16.1-4.7c-13.1,0-21.3,7.7-21.3,21.3c0,9.9,6.3,16.3,15.8,20.8c5.5,2.4,10.8,6.3,10.8,12.8	c0,5.1-2.7,8.2-7.4,8.2c-6.2,0-11.3-7.1-14.4-16.3l-1.2-4.1h-4.1l1.3,20.1C816.2,124.2,824.2,126,830.2,126L830.2,126z M802.9,65	v-6.8h-11.2v-17h-6.2l-9.5,17h-6.8v6.7h6.2v43.6c0,12.3,7.3,17.4,13.3,17.4c3.8,0,9.4-2,14.8-5.6l2.3-1.7l-1.2-4.2	c-1.9,0.9-4,1.4-6.1,1.4c-3.6,0-6.2-2.9-6.8-9.4l-0.1-3V64.9L802.9,65z M741.5,124.3h22.3v-5.1c-4.6-0.3-6.2-0.7-6.8-3.2l-0.2-3.4	V57.4l-0.8-0.8l-21.8,3.9v4.9l3.8,0.7c1.3,0.2,2.1,0.9,2.4,3.6l0.2,3.3v28.5c0.1,2.5-0.2,5.1-0.9,7.6c-1.1,3.8-4.6,6.4-8.5,6.3	c-5,0-8.2-3.2-8.9-11l-0.2-3.7V57.4l-0.8-0.8l-21.8,3.9v4.9l3.8,0.7c1.3,0.2,2.1,0.9,2.4,3.6l0.2,3.3v32.8c0,7.9,2,13,4.9,16.1	c2.8,2.8,6.7,4.4,10.7,4.2c4.6-0.1,9-1.6,12.7-4.4l6.3-4.8L741.5,124.3z M675.5,115.6c-9.4,0-13.4-8.5-14.2-20.1l-0.2-5.2h27.7	c3.9,0,5.8-1.4,5.8-5.7c0-11.1-3.3-28.1-24.1-28.1c-19.4,0-26.6,15.8-26.6,34.7c0,9.2,1.6,17.9,5.7,24.3s10.7,10.5,20.7,10.4	c11.2,0,17.9-6,21.9-15.4l1.5-4.3l-3.9-2.7C686.6,111.2,682,115.6,675.5,115.6L675.5,115.6z M670.1,62.8c3.3,0,5.2,2.6,6.3,5.9	c1,3.5,1.4,7.1,1.4,10.7c0,2.7-0.5,3.9-1.8,4.3l-1.6,0.2h-13.3C661.1,74.1,663.1,62.8,670.1,62.8L670.1,62.8z M631.3,24.9l-0.8-0.8	l-21.9,3.7v4.9l3.8,0.8c1.3,0.3,2.1,1.1,2.4,3.7l0.2,3.3v17.8c-2.8-1.3-5.9-1.9-9-1.8c-8.1,0-15.2,3-20.1,8.8s-8.1,15-8.1,27.1	c0,19.7,8,33.5,21.6,33.5c3.5,0,8.4-2,13.4-6.3l2.2-2v6.8h23.2v-5.1c-4.6-0.3-6.2-0.7-6.8-3.2l-0.2-3.4L631.3,24.9z M606.7,115.6	c-7,0-11.7-8.5-11.7-25.8c0-19.8,5.9-27,11.9-27c1.7-0.1,3.4,0.5,4.8,1.6c1.1,1,2,2.2,2.5,3.6c0.4,1.2,0.7,2.4,0.8,3.7l0.1,4.3	v27.8C615,109.2,613.5,115.6,606.7,115.6L606.7,115.6z M565.3,25l-0.8-0.8l-21.9,3.7v4.9l3.8,0.8c1.3,0.3,2.1,1.1,2.4,3.7l0.2,3.3	v17.8c-2.8-1.3-5.9-1.9-9-1.8c-8.1,0-15.2,3-20.1,8.8s-8.1,15-8.1,27.1c0,19.7,8,33.5,21.6,33.5c3.5,0,8.4-2,13.4-6.3l2.2-2v6.8	h23.2v-5.1c-4.6-0.3-6.2-0.7-6.8-3.2l-0.2-3.4L565.3,25z M540.7,115.6c-7,0-11.7-8.5-11.7-25.8c0-19.8,5.9-27,11.9-27	c1.7-0.1,3.4,0.5,4.8,1.6c1.1,1,2,2.2,2.5,3.6c0.4,1.2,0.7,2.4,0.8,3.7l0.1,4.3v27.8C549,109.2,547.5,115.6,540.7,115.6	L540.7,115.6z M491.5,72.2c1.7,0,3.3,1.1,5.7,2.8c1.4,1.1,2.9,2.2,5,2.2c2.3-0.2,4.4-1.5,5.5-3.5c1.2-2.4,1.8-5,1.7-7.7	c0-5.8-3-9.4-7.5-9.4c-3.4,0-6.2,2-10.1,6.5l-4.3,5.3l-1.3-11.9l-21,3.9v4.9L469,66c1.3,0.2,2.1,1,2.4,3.6l0.2,3.3v39.7	c0,4.2-0.5,5.6-3.3,6.2l-3.7,0.4v5.1h32.5v-5.1c-8.3-0.5-9.2-0.9-9.2-6.6V82.3C487.9,75.3,488.9,72.2,491.5,72.2z M429.4,56.6	c-19.6,0-27.8,13.1-27.8,34.7c0,10.8,2.1,19.5,6.6,25.5s11.5,9.2,21.3,9.2c18.2,0,26.7-11.5,27.6-30.8l0.1-3.9	C457.1,69.7,448.9,56.6,429.4,56.6L429.4,56.6z M429.4,119.8c-7.6,0-10.8-10.4-10.8-28.5s3.1-28.5,10.8-28.5c3.8,0,6.4,2.6,8.1,7.5	s2.5,12,2.5,21c0,17-2.7,27.2-9.3,28.4L429.4,119.8z M323.3,30.9V36c7.6,0.4,8.5,1.1,8.5,8v46.3c0,11.1-0.1,16.3-0.5,21.1	c-0.3,4.1-1.1,6.2-3,6.9l-0.9,0.2l-3.8,0.7v5.1h25.9v-5.1l-6-0.7c-3-0.3-4.2-2.4-4.5-7.2c-0.2-2.4-0.3-4.9-0.4-8.2l-0.1-12.9V49	h0.4c6.6,12.6,13.1,25.1,19.6,37.7l19.4,37.7h11.8V64.9c0-11.1,0.1-16.3,0.5-21.1c0.3-4.1,1.2-6.2,3-6.9l0.9-0.2l3.8-0.7v-5.1H372	V36l6,0.7c3,0.3,4.2,2.4,4.5,7.2c0.2,2.4,0.3,4.9,0.4,8.2l0.1,12.9v30.3h-0.4c-6.9-13-13.7-25.9-20.6-38.8l-13.3-25.5L323.3,30.9z"	/><path class="st0" d="M1812.9,31.9h-99.1v18.2c27.2,3.1,37.2,5,39.7,31.4c2.1,20.7,2.9,44.6,2.9,77.8v220.2l-0.8-1.2l-81.9-173.2	c-27.2-57.7-54.3-115.5-81.3-173.2h-80.3v18.2l12.2,1.4c24.8,3.2,25.5,8,25.5,38.8v248.5c0,33.2-0.8,57.1-2.9,77.8	c-2.5,26.4-12.5,28.9-34.3,31.4v18.2h99.1v-18.2c-27.2-3.1-37.2-5-39.7-31.4c-2.1-20.7-2.9-44.5-2.9-77.8V88.4h0.8l89.4,188.9	c29.7,62.9,59.3,125.9,88.8,188.9h27.6V159.3c0-33.3,0.9-57.1,2.9-77.8c2.2-23.1,10.2-27.9,26.7-30.4l7.6-1V31.9z M1938.5,376.4	c0,50.8-25.9,64-42.3,64c-13,0-22.6-6.9-29-18.4s-9.5-27.7-9.5-46.2c0-29.5,9.2-44.6,32.6-57.7c16.7-9.4,38.9-21.3,48.1-30.1	L1938.5,376.4z M1965.3,473.7l5.9-0.3c14-1.5,29.6-8.1,43.4-18.5l-2.6-15c-5.9,1.9-15.1,3.1-21.3,0.6c-7.5-2.5-14.6-14.4-14.6-54	V234.6c0-36.4-5.4-83.4-68.6-83.4c-47.3,0-84.5,37-84.5,71.5c0,20.1,15.5,29.5,23.4,29.5c8.8,0,11.3-6.9,13.4-17.6	c9.2-46.4,26.4-61.5,43.1-61.5c16.3,0,35.6,12.6,35.6,62.8v26.3c-10.5,16.3-51,32-84.1,47.7c-30.1,13.8-38.9,45.2-38.9,74.7	c0,47.1,20.9,89.1,60.2,89.1c25.9-1.3,49-24.5,62.3-37.7c5.5,21.8,11.7,35.8,24.5,37.5L1965.3,473.7z M2122.5,441l-4.6-0.2	c-43-4.3-55.4-70.1-56.8-125.3l-0.1-11.3c0-93.5,24.7-131.1,53.6-131.1c9.6,0,17.4,5.2,23.9,14.6s11.6,23.1,15.8,40	c2.5,10.1,5,16.3,13,16.3c8.4,0,24.7-8.2,24.7-32c0-28.9-27.6-60.9-72.8-60.9c-76.1,0-101.7,80.9-101.7,164.4	c0,104.8,34.3,158.1,97.1,158.1c29.3,0,68.6-23.2,80.3-90.4l-12.1-8.8C2169.8,418.4,2153.1,441,2122.5,441z M2333.4,466.1h102.1	v-18.2l-9.6-1.2c-19.8-3-21.7-8.3-21.7-35.2V250.9c0-63.4-23-99.8-61.9-99.8c-30.5,0-49.4,21.3-75.7,47.7V4.3l-2.9-3.8l-65.3,15.7	v15.7l15.9,3.1l3.7,1c7.8,2.6,9.7,7.5,9.7,27.2v348.3v10.3c-0.5,21.1-5.3,23.4-30.9,26.1v18.2h101.7v-18.2l-9.6-1.2	c-19.8-3-21.8-8.3-21.8-35.2V264.7c0-15.7,0.4-24.5,3.8-33.9c8.8-25.1,28-45.8,50.2-45.8c28.4,0,43.9,23.9,43.9,78.4v148.1	l-0.1,10.3c-0.8,21.1-5.6,23.4-31.2,26.1L2333.4,466.1z M2564.3,151.1c-7.5,0-14.4,3.4-22.9,11.4s-18.5,20.6-32.3,38.8l-5-50.2	l-63.5,15.7v15.7l15.9,3.1l3.7,1c7.8,2.6,9.7,7.5,9.7,27.2v197.6l-0.1,10.6c-0.8,21.7-5.6,23-31.2,25.8v18.2h110.4v-18.2l-12.4-1.1	c-25.4-2.8-27.3-7.2-27.3-35.2V264.7c0-48.3,14.2-64.6,23.8-64.6c6.7,0,13.8,3.8,25.9,13.8c2.3,2,5.3,3.1,8.4,3.1	c9.4,0,18.1-13.8,19.1-31.5l0.1-3.6C2586.5,168.1,2580.6,151.1,2564.3,151.1L2564.3,151.1z M2638.3,17.5c-7.5,0-13.9,4.1-18.4,11	s-7.1,16.6-7.1,27.9c0,22,10.5,37.6,25.5,37.6c14.5,0,23.9-13.8,25.3-33.6l0.2-4C2663.8,33.8,2653.7,17.5,2638.3,17.5L2638.3,17.5z M2587.6,466.1h102.1v-18.2l-9.9-1.1c-20.2-2.8-21.5-7.2-21.5-35.2V154.9l-2.9-3.8l-65.7,15.7v15.7l15.9,3.1l3.7,1	c7.8,2.6,9.7,7.5,9.7,27.2v197.6l-0.1,10.6c-0.7,21.7-4.9,23-31.3,25.8L2587.6,466.1z M2804.7,441l-4.6-0.2	c-43-4.3-55.4-70.1-56.8-125.3l-0.1-11.3c0-93.5,24.7-131.1,53.6-131.1c9.6,0,17.5,5.2,23.9,14.6s11.6,23.1,15.8,40	c2.5,10.1,5,16.3,13,16.3c8.4,0,24.7-8.2,24.7-32c0-28.9-27.6-60.9-72.8-60.9c-76.1,0-101.7,80.9-101.7,164.4	c0,104.8,34.3,158.1,97.1,158.1c29.3,0,68.6-23.2,80.3-90.4l-12.1-8.8C2852,418.4,2835.3,441,2804.7,441L2804.7,441z M3015.6,466.1	h102.1v-18.2l-9.6-1.2c-19.8-3-21.7-8.3-21.7-35.2V250.9c0-63.4-23-99.8-61.9-99.8c-30.6,0-49.4,21.3-75.7,47.7V4.3l-2.9-3.8	l-65.2,15.7v15.7l15.9,3.1l3.7,1c7.8,2.6,9.7,7.5,9.7,27.2v358.6l-0.2,4.2l-0.4,3.7l-0.6,3.2l-0.8,2.8l-1.1,2.4l-1.4,2l-1.7,1.7	l-2.1,1.4l-2.5,1.1l-3,1l-3.5,0.8l-4,0.7l-9.8,1.2v18.2h101.6v-18.2l-9.6-1.2c-19.8-3-21.7-8.3-21.7-35.2V264.7	c0-15.7,0.4-24.5,3.8-33.9c8.8-25.1,28-45.8,50.2-45.8c28.4,0,43.9,23.9,43.9,78.4v148.1l-0.2,10.3c-0.8,21.1-5.6,23.4-31.2,26.1	L3015.6,466.1z M3217.2,441l-2.7-0.2c-13.2-1.8-25-17.9-25-62.6V183.8h54v-25.1h-54V79.6h-12.1l-25.5,79.1h-31.8v25.1h30.1v218.4	l0.2,9.1l0.7,8.3l1.1,7.5l1.4,6.8l1.7,6.1l2,5.5l2.3,4.9l2.5,4.3l2,2.9l2.1,2.6l2.2,2.3l2.3,2l2.3,1.8l2.3,1.5l2.3,1.3l2.3,1.1	l4.6,1.7l4.4,1l4.1,0.5l3.6,0.1l4-0.2c19.8-1.8,38.2-16.8,49.6-27.4l-3.3-13.2C3236.9,439.1,3227.7,441,3217.2,441L3217.2,441z M3298.8,277.3c0-25.7,6.3-104.2,49.8-104.2c35.9,0,42.6,50.9,43.4,77.9l0.1,6.2l-0.1,4.3c-0.6,9.5-3.9,15.8-14.1,15.8H3298.8z M3435.6,277.3c0-37-8-126.1-84.5-126.1c-32.6,0-56.7,17.4-72.6,46.6s-23.6,70.1-23.6,117.2c0,99.1,28.4,160,96.6,158.8	c46.4-0.6,70.3-38.9,81.6-88.5l-12.5-10c-11.7,36.4-27.6,66.5-60.7,66.5c-51.9,0-62.3-75.3-61.5-140.6h120.5l3.2-0.2	c6.9-0.8,12.6-4.9,13.4-20L3435.6,277.3z M3685.4,466.1v-18.2l-9.8-1.1c-20.2-2.8-21.5-7.2-21.5-35.2V250.9	c0-63.4-23-99.8-61.5-99.8c-31,0-50.2,22.6-76.1,47.7l-5.9-47.7l-62.4,15.7v15.7l15.9,3.1l3.7,1c7.8,2.6,9.7,7.5,9.7,27.2v197.6	l-0.1,10.6c-0.6,21.7-4.9,23-31.3,25.8v18.2h102.1v-18.2l-9.9-1.1c-20.2-2.8-21.5-7.2-21.5-35.2V264.7c0-15.7,0.8-24.5,4.2-34.5	c8.8-24.5,27.6-45.2,49.8-45.2c28.5,0,43.9,23.9,43.9,78.4v148.1l-0.1,10.6c-0.6,21.7-4.9,23-31.3,25.8v18.2H3685.4z"/><path class="st1" d="M1812.9,50.1V31.9h-99.1v18.2c27.2,3.1,37.2,5,39.7,31.4c2.1,20.7,2.9,44.6,2.9,77.8v220.3l-0.8-1.3	c-54.8-115.5-109.2-230.9-163.2-346.4h-80.3v18.2c36.8,3.8,37.6,5,37.6,40.2v248.5c0,33.2-0.8,57.1-2.9,77.8	c-2.5,26.4-12.6,28.9-34.3,31.4v18.2h99.1v-18.2c-27.2-3.1-37.2-5-39.7-31.4c-2.1-20.7-2.9-44.5-2.9-77.8V88.4h0.8	C1629.6,214.5,1689,340,1748,466.1h27.6V159.3c0-33.2,0.9-57.1,2.9-77.8C1781.1,55.1,1791.1,52.6,1812.9,50.1z M1938.5,376.4	c0,50.8-25.9,64-42.3,64c-25.9,0-38.5-27.6-38.5-64.6c0-29.5,9.2-44.5,32.6-57.7c16.7-9.4,38.9-21.3,48.1-30.1V376.4z M1965.3,473.7c15.5,0,33.5-6.9,49.4-18.8l-2.6-15c-5.9,1.9-15.1,3.1-21.3,0.6c-7.5-2.5-14.6-14.4-14.6-54V234.6	c0-36.4-5.4-83.4-68.6-83.4c-47.3,0-84.5,37-84.5,71.5c0,20.1,15.5,29.5,23.4,29.5c8.8,0,11.3-6.9,13.4-17.6	c9.2-46.4,26.4-61.5,43.1-61.5c16.3,0,35.6,12.6,35.6,62.8v26.4c-10.5,16.3-51,32-84.1,47.7c-30.1,13.8-38.9,45.2-38.9,74.7	c0,47.1,20.9,89.1,60.2,89.1c25.9-1.3,48.9-24.5,62.3-37.7C1943.9,459.2,1950.6,473.7,1965.3,473.7L1965.3,473.7z M2061.1,304.2	c0-93.5,24.7-131.1,53.6-131.1c19.2,0,31.4,20.7,39.7,54.6c2.5,10.1,5,16.3,13,16.3c8.4,0,24.7-8.2,24.7-32	c0-28.9-27.6-60.9-72.8-60.9c-76.1,0-101.7,80.9-101.7,164.4c0,104.8,34.3,158.1,97.1,158.1c29.3,0,68.6-23.2,80.3-90.4l-12.1-8.8	c-13,43.9-29.7,66.5-60.2,66.5C2072.7,441,2061,363.2,2061.1,304.2L2061.1,304.2z M2333.4,466.1h102.1v-18.2	c-28.9-3.1-31.4-5.6-31.4-36.4V250.9c0-63.4-23-99.8-61.9-99.8c-30.5,0-49.4,21.3-75.7,47.7V4.3l-3-3.8l-65.2,15.7v15.7l15.9,3.1	c10.9,2.5,13.4,5.7,13.4,28.2v348.3c0.4,30.8-1.7,33.3-31,36.4v18.2h101.7v-18.2c-28.9-3.1-31.4-5.6-31.4-36.4V264.7	c0-15.7,0.4-24.5,3.8-33.9c8.8-25.1,28-45.8,50.2-45.8c28.4,0,43.9,23.9,43.9,78.4v148.1c0,30.8-2.1,33.3-31.4,36.4L2333.4,466.1z M2586.5,181.9c0-13.8-5.9-30.8-22.2-30.8c-15.1,0-27.6,13.8-55.2,50.2l-5-50.2l-63.6,15.7v15.7l15.9,3.1	c10.9,2.5,13.4,5.6,13.4,28.2v197.6c0,32-2.1,33.3-31.4,36.4v18.2h110.4v-18.2c-37.2-3.1-39.8-4.4-39.8-36.4V264.7	c0-48.3,14.2-64.6,23.9-64.6c6.7,0,13.8,3.8,25.9,13.8c2.3,2,5.3,3.1,8.4,3.1C2577.3,217,2586.5,201.3,2586.5,181.9z M2663.8,56.4	c0-22.6-10-38.9-25.5-38.9c-15.1,0-25.5,16.3-25.5,38.9c0,22,10.5,37.6,25.5,37.6C2653.7,94,2663.4,78.3,2663.8,56.4L2663.8,56.4z M2587.7,466.1h102.1v-18.2c-29.7-3.1-31.4-4.4-31.4-36.4V154.9l-2.9-3.8l-65.7,15.7v15.7l15.9,3.1c10.9,2.5,13.4,5.6,13.4,28.2	v197.6c0,32-1.3,33.3-31.4,36.4L2587.7,466.1z M2743.3,304.2c0-93.5,24.7-131.1,53.6-131.1c19.2,0,31.4,20.7,39.7,54.6	c2.5,10.1,5,16.3,13,16.3c8.4,0,24.7-8.2,24.7-32c0-28.9-27.6-60.9-72.8-60.9c-76.1,0-101.7,80.9-101.7,164.4	c0,104.8,34.3,158.1,97.1,158.1c29.3,0,68.6-23.2,80.3-90.4l-12.1-8.8c-13,43.9-29.7,66.5-60.2,66.5	C2755,441,2743.3,363.2,2743.3,304.2L2743.3,304.2z M3015.6,466.1h102.1v-18.2c-28.9-3.1-31.4-5.6-31.4-36.4V250.9	c0-63.4-23-99.8-61.9-99.8c-30.5,0-49.4,21.3-75.7,47.7V4.3l-3-3.8l-65.3,15.7v15.7l15.9,3.1c10.9,2.5,13.4,5.7,13.4,28.2v348.3	c0.4,30.8-1.7,33.3-31,36.4v18.2h101.7v-18.2c-28.9-3.1-31.4-5.6-31.4-36.4V264.7c0-15.7,0.4-24.5,3.8-33.9	c8.8-25.1,28-45.8,50.2-45.8c28.4,0,43.9,23.9,43.9,78.4v148.1c0,30.8-2.1,33.3-31.4,36.4L3015.6,466.1z M3196.8,473.7	c21.3,0,41.4-16.3,53.5-27.6l-3.3-13.2c-10,6.3-19.2,8.2-29.7,8.2c-14.2,0-27.6-15.1-27.6-62.8V183.8h54v-25.1h-54V79.6h-12.1	l-25.5,79.1h-31.8v25.1h30.1v218.4C3150.3,466.1,3182.1,473.7,3196.8,473.7L3196.8,473.7z M3392.1,257.2c0,11.9-2.5,20.1-14.2,20.1	h-79.1c0-25.7,6.3-104.2,49.8-104.2C3387.5,173.1,3392.1,232.7,3392.1,257.2L3392.1,257.2z M3435.7,277.3c0-37-8-126.1-84.5-126.1	c-65.3,0-96.2,69.7-96.2,163.8c0,99.1,28.5,160,96.6,158.8c46.4-0.6,70.3-38.9,81.6-88.5l-12.5-10c-11.7,36.4-27.6,66.5-60.7,66.5	c-51.9,0-62.3-75.3-61.5-140.6h120.5C3427.7,301.1,3435.6,298,3435.7,277.3L3435.7,277.3z M3685.4,466.1v-18.2	c-29.7-3.1-31.4-4.4-31.4-36.4V250.9c0-63.4-23-99.8-61.5-99.8c-31,0-50.2,22.6-76.1,47.7l-5.9-47.7l-62.4,15.7v15.7l15.9,3.1	c10.9,2.5,13.4,5.6,13.4,28.2v197.6c0,32-1.2,33.3-31.4,36.4v18.2h102.1v-18.2c-29.7-3.1-31.4-4.4-31.4-36.4V264.7	c0-15.7,0.8-24.5,4.2-34.5c8.8-24.5,27.6-45.2,49.8-45.2c28.5,0,43.9,23.9,43.9,78.4v148.1c0,32-1.3,33.3-31.4,36.4v18.2	L3685.4,466.1z"/></g></a><a xlink:href="https://www.svz.de/"><title>svz.de</title><g id="Ebene_3"><path class="st2" d="M1823.7,588.9l0.3,0.4c5.6-10,14.7-14.7,25.2-14.7c12.6,0,22.6,7.2,26.1,17.7c5.9-9.5,15.2-17.7,27.7-17.7	c26.3,0,28.3,23.3,28.3,32.7v50.2h-9.5v-51.9c0-13.9-8-22.1-21.2-22.1c-15.9,0-23.1,13.3-23.1,27.8v46.2h-9.7v-51.9	c0-13.9-8-22.1-21.1-22.1c-15.9,0-23.1,13.3-23.1,27.8v46.2h-9.6v-62.3c0-6.2-0.4-12.6-0.8-18.1h9.9L1823.7,588.9 M2014.2,610.7	c-1.1-15.6-9.5-27.2-26.1-27.2c-15.7,0-24,13.2-25.4,27.2H2014.2z M1962.4,619.6c0.3,17.1,8.2,31.5,27.9,31.5	c11.4,0,20.8-8.2,23.2-19.3h10.1c-5,19.3-17,28.1-36.4,28.1c-24,0-35.2-20.7-35.2-42.6c0-21.9,12-42.7,35.9-42.7	c26.8,0,36.6,19.7,36.6,45L1962.4,619.6 M2075.1,583.5c-18.3,0-24.1,17-24.1,32.3c0,14.9,4.3,35.3,22.7,35.3	c21,0,27.5-17.4,27.5-35.8C2101.1,599.1,2093.8,583.5,2075.1,583.5 M2101.4,645.8l-0.3-0.7c-6.6,9.7-16.4,14.8-27.6,14.8	c-23.9,0-33-22.8-33-43c0-20.7,9.1-42.3,33-42.3c10.7,0,22,5.1,27.6,14.6l0.3-0.4v-47.1h9.6v97.6c0,6.4,0.5,12.6,0.8,18.1h-9.9	L2101.4,645.8 M2144.9,657.5h-9.7V577h9.6L2144.9,657.5L2144.9,657.5z M2145.7,553.9h-11.2v-12.1h11.2V553.9z M2228.1,610.8	c-1.1-15.6-9.5-27.2-26.2-27.2c-15.6,0-24,13.2-25.3,27.2H2228.1z M2176.3,619.7c0.3,17.1,8.2,31.5,27.9,31.5	c11.4,0,20.8-8.2,23.2-19.3h10.1c-4.9,19.3-17,28.1-36.4,28.1c-24.1,0-35.3-20.7-35.3-42.6c0-21.9,12.1-42.7,35.9-42.7	c26.9,0,36.7,19.7,36.7,45L2176.3,619.7 M2269.4,657.5h-9.7v-62.4c0-6.2-0.5-12.6-0.8-18.1h9.9l0.5,11.8l0.3,0.4	c5.6-10,14.8-14.6,25.2-14.6c26.2,0,28.3,23.2,28.3,32.5v50.3h-9.6v-51.9c0-13.9-8-22.1-21.1-22.1c-15.9,0-23.1,13.3-23.1,27.8	V657.5 M2358.5,589.3h0.3c5.7-10,14.7-14.6,25.2-14.6c26.3,0,28.4,23.2,28.4,32.5v50.4h-9.6v-51.9c0-13.9-8-22.1-21.1-22.1	c-15.9,0-23.1,13.2-23.1,27.7v46.3h-9.7V541.8h9.7V589.3 M2459.5,651.2c21,0,25-17.2,24-34.1c-13.6,0.5-42.1-2-42.1,18.2	C2441.4,646.1,2449.7,651.2,2459.5,651.2 M2483.5,600.9c-0.9-13.2-7.7-17.3-19-17.3c-10,0-18.4,3.1-19.7,14h-10.2	c2.4-16.6,14.7-22.8,30.1-22.8c17.8,0,28.9,8.2,28.6,26.6v38.1c-0.2,6.3,0.5,12.6,0.8,18.1h-9.9l-0.4-11.8h-0.3l-0.5,1	c-3.5,6.7-14.2,13.2-25.1,13.2c-15,0-26.8-9.2-26.8-24.8c0-11,6.6-19.2,16.2-23.2c10.8-4.8,24.7-3.1,36.4-3.7L2483.5,600.9 M2572,577h9.6v62.5c0,6.2,0.4,12.6,0.8,18h-10l-0.5-11.8l-0.3-0.4c-5.6,9.9-14.8,14.6-25.2,14.6c-26.3,0-28.4-23.2-28.4-32.6V577	h9.7v52c0,14,8,22.1,21.2,22.1c15.8,0,23-13.3,23-27.8L2572,577 M2634.1,574.7c15.2,0,28.1,5.3,29.3,22.4H2653	c-1-10.2-9.9-13.5-19.8-13.5c-9,0-18.1,3.4-18.1,12.9c0,12,15.6,10.8,37.3,18.4c8.4,3,13.6,10.1,13.6,18.8	c0,18.2-16.8,26.3-33.8,26.3c-13.9,0-29.9-6.6-30.3-24.4h10.4c0.8,12,11.4,15.6,22.3,15.6c10.2,0,20.9-4.9,20.9-16	c0-11.5-12.6-13.5-25.5-16.3c-12.6-3-25.5-6.7-25.5-21.7C2604.6,580.5,2620,574.7,2634.1,574.7 M2814.7,657.7h-30.5v-43.4	c0-3.7-0.5-6.2-1.4-7.8s-2.6-2.2-4.9-2.2c-5.4,0-8.1,3.9-8.1,12v41.3h-30.5v-81.9h30.5c-0.1,2-0.1,3.9-0.1,5.5s-0.2,3.4-0.2,4.8	l-0.3,5.2c5.3-10.3,13-15.6,23.1-15.6c7.1,0,12.6,2.4,16.5,7.2s5.9,11.5,5.9,20.1L2814.7,657.7 M2900.2,618	c0,12.1-3.5,21.8-10.6,28.9c-7.1,7.1-16.5,10.7-28.4,10.8c-11.7,0-21-3.7-27.8-11.1c-6.8-7.4-10.3-17.2-10.3-29.7	s3.5-22.3,10.5-29.8s16.2-11.3,27.7-11.3c12.1,0,21.6,3.7,28.5,11.3S2900.2,604.8,2900.2,618 M2869.7,616.9c0-2.5-0.2-5.1-0.6-7.6	c-0.3-2-0.9-3.9-1.6-5.8c-0.6-1.4-1.4-2.6-2.6-3.7c-0.9-0.9-2.1-1.4-3.4-1.4c-2.4,0-4.4,1.6-5.9,5c-1.5,2.9-2.2,7.3-2.2,13.1	s0.7,10.3,2.2,13.3c1.5,3.3,3.4,4.9,5.9,4.9s4.3-1.6,5.8-4.8C2869,625.9,2869.8,621.4,2869.7,616.9 M2941.4,657.7h-30.4v-81.9h30.4	l-1.6,16c4.6-12,12.2-18,22.8-18V608c-3.3-1.8-6.1-2.7-8.5-2.7c-3.7-0.2-7.2,1.5-9.4,4.5c-2.2,3-3.3,7.2-3.3,12.9V657.7 M3014.7,657.8c0-1,0.1-1.9,0.2-3s0.1-2.3,0.2-3.8c0.1-1,0.2-2.4,0.2-4.3c-2.9,4.7-5.8,8.1-8.6,9.9c-3.3,0.8-6.7,1.2-10.1,1.2	c-8.2,0-14.7-3.5-19.4-10.7c-4.7-7.2-7-16.9-7-29.5c0-13.2,2.3-23.4,6.8-30.8c4.5-7.3,11-10.9,19.3-10.9c4.5,0,8.2,1,11,3	s5.7,5.5,8.5,10.5c-0.1-2.7-0.2-4.2-0.2-4.8l-0.3-8.2v-46.5h30.4v127.9L3014.7,657.8z M3000.8,616.9c0,10.9,2.5,16.2,7.5,16.2	c4.7,0,7-5.6,7-16.6c0-10.8-2.3-16-6.8-16C3003.3,600.5,3000.7,606,3000.8,616.9"/><polygon class="st3" points="2680.5,627.6 2722.9,627.6 2722.9,605.5 2680.5,605.5 2680.5,627.6 	"/><polygon class="st4" points="2680.5,597.5 2722.9,597.5 2722.9,575.4 2680.5,575.4 2680.5,597.5 	"/><polygon class="st5" points="2680.5,657.8 2722.9,657.8 2722.9,635.6 2680.5,635.6 2680.5,657.8 	"/><path class="st6" d="M640.8,657.2V545.6h80.7v13.2h-66v34.2h61.8V606h-61.8v38h68.6v13.2L640.8,657.2z"/><path class="st6" d="M742.8,561.3v-15.8h13.7v15.8H742.8z M742.8,657.2v-80.9h13.7v80.9H742.8z"/><path class="st6" d="M777.4,657.2v-80.9h12.3v11.5c5.9-8.9,14.5-13.3,25.8-13.3c4.6-0.1,9.2,0.8,13.4,2.6c3.6,1.4,6.8,3.8,9.2,6.9	c2.1,3,3.6,6.5,4.3,10.1c0.6,4.4,0.9,8.9,0.8,13.3v49.7h-13.7V608c0-5.6-0.5-9.8-1.6-12.5c-1.1-2.8-3.1-5.1-5.7-6.7	c-2.9-1.7-6.2-2.6-9.6-2.5c-5.6-0.1-11,1.9-15.1,5.6c-4.2,3.7-6.4,10.7-6.4,21.1v44.2L777.4,657.2z"/><path class="st6" d="M888.4,657.2l42.9-111.7h15.9l45.7,111.7h-16.8l-13-33.8h-46.7l-12.3,33.8H888.4z M920.6,611.4h37.9	l-11.7-30.9c-3.6-9.4-6.2-17.1-7.9-23.1c-1.4,7.3-3.4,14.4-6,21.3L920.6,611.4z"/><path class="st6" d="M1003,657.2v-80.9h12.3v11.5c5.9-8.9,14.5-13.3,25.8-13.3c4.6,0,9.2,0.8,13.4,2.6c3.6,1.4,6.8,3.8,9.2,6.9	c2.1,3,3.6,6.5,4.3,10.1c0.6,4.4,0.9,8.9,0.8,13.3v49.7H1055V608c0-5.6-0.5-9.8-1.6-12.5c-1.1-2.8-3.1-5.1-5.7-6.6	c-2.9-1.7-6.2-2.6-9.6-2.5c-5.6-0.1-11,1.9-15.1,5.6c-4.2,3.7-6.4,10.7-6.4,21.1v44.2H1003z"/><path class="st6" d="M1087.2,663.9l13.3,2c0.6,4.1,2.1,7.1,4.6,9c3.4,2.5,8,3.8,13.9,3.8c6.3,0,11.2-1.3,14.7-3.8	c3.5-2.6,6-6.4,7-10.7c0.7-2.8,1-8.7,1-17.6c-6,7.1-13.5,10.6-22.4,10.6c-11.1,0-19.7-4-25.8-12c-6.1-8-9.1-17.6-9.1-28.9	c-0.1-7.3,1.4-14.6,4.2-21.4c2.5-6.1,6.7-11.4,12.2-15.2c5.6-3.6,12.1-5.5,18.7-5.3c9.6,0,17.4,3.9,23.6,11.6v-9.8h12.6v69.9	c0,12.6-1.3,21.5-3.8,26.8c-2.6,5.3-6.9,9.7-12.2,12.5c-5.6,3.1-12.4,4.6-20.5,4.6c-9.7,0-17.4-2.2-23.4-6.5	C1089.9,679.2,1087,672.7,1087.2,663.9z M1098.5,615.3c0,10.6,2.1,18.3,6.3,23.2c3.9,4.7,9.7,7.4,15.8,7.3	c6.1,0.1,11.9-2.6,15.8-7.3c4.3-4.9,6.4-12.5,6.4-22.8c0-9.9-2.2-17.4-6.6-22.4s-9.7-7.5-15.8-7.6c-6.1,0-11.3,2.5-15.5,7.4	C1100.7,598.2,1098.5,605.6,1098.5,615.3L1098.5,615.3z"/><path class="st6" d="M1231.9,631.2l14.2,1.8c-2.2,8.3-6.4,14.7-12.4,19.3s-13.8,6.9-23.2,6.8c-11.8,0-21.2-3.6-28.1-10.9	c-6.9-7.3-10.4-17.5-10.4-30.7c0-13.6,3.5-24.2,10.5-31.7c7-7.5,16.1-11.3,27.3-11.3c10.8,0,19.7,3.7,26.5,11	c6.9,7.4,10.3,17.7,10.3,31.1c0,0.8,0,2-0.1,3.7h-60.3c0.5,8.9,3,15.7,7.5,20.4c4.4,4.7,10.5,7.2,16.9,7.1c4.6,0.1,9.1-1.3,12.9-4	C1227,641.1,1229.8,636.9,1231.9,631.2z M1186.9,609h45.2c-0.6-6.8-2.3-11.9-5.2-15.3c-4.1-5.2-10.4-8.1-17-7.9	c-5.9-0.1-11.7,2.1-15.9,6.3C1189.7,596.3,1187.3,601.9,1186.9,609L1186.9,609z"/><path class="st6" d="M1275.9,657.2h-12.7V545.6h13.7v39.8c5.8-7.3,13.2-10.9,22.2-10.9c4.9,0,9.7,1,14.1,3c4.3,1.9,8.1,4.8,11,8.5	c3,3.9,5.3,8.4,6.7,13.1c1.7,5.3,2.5,10.9,2.4,16.4c0,13.9-3.4,24.6-10.3,32.1S1308,659,1298.4,659c-9.5,0-17-4-22.5-12	L1275.9,657.2z M1275.7,616.2c0,9.7,1.3,16.7,4,21c4.3,7,10.1,10.6,17.5,10.6c6,0,11.2-2.6,15.5-7.8s6.5-13,6.6-23.3	c0-10.6-2.1-18.4-6.3-23.4c-4.2-5-9.3-7.5-15.2-7.5c-6,0-11.2,2.6-15.5,7.8C1277.9,598.8,1275.7,606.3,1275.7,616.2L1275.7,616.2z"	/><path class="st6" d="M1344.9,616.8c0-15,4.2-26.1,12.5-33.3c7-6,15.4-9,25.4-9c11.1,0,20.2,3.6,27.3,10.9s10.6,17.4,10.6,30.2	c0,10.4-1.6,18.6-4.7,24.6c-3,5.9-7.8,10.7-13.6,13.9c-6,3.3-12.7,5-19.5,5c-11.3,0-20.5-3.6-27.5-10.9	C1348.4,641,1344.9,630.5,1344.9,616.8z M1359,616.8c0,10.4,2.3,18.1,6.8,23.3c8.2,9.4,22.4,10.4,31.8,2.2c0.8-0.7,1.5-1.4,2.2-2.2	c4.5-5.2,6.8-13.1,6.8-23.7c0-10-2.3-17.6-6.8-22.7c-8.2-9.4-22.5-10.3-31.9-2.1c-0.7,0.7-1.4,1.4-2.1,2.1	C1361.3,598.7,1359,606.4,1359,616.8L1359,616.8z"/><path class="st6" d="M1466.7,645l2,12.1c-3.4,0.8-6.9,1.2-10.3,1.2c-5,0-8.8-0.8-11.6-2.4c-2.6-1.4-4.6-3.6-5.8-6.2	c-1.1-2.6-1.7-8-1.7-16.2V587h-10v-10.7h10v-20l13.6-8.2v28.2h13.8V587h-13.8v47.3c0,3.9,0.2,6.4,0.7,7.5c0.5,1.1,1.3,2,2.4,2.7	c1.4,0.7,3.1,1.1,4.7,1C1462.7,645.5,1464.7,645.3,1466.7,645z"/><path class="st6" d="M1575.9,657.2V647c-5.1,8-12.7,12-22.6,12c-6.3,0-12.5-1.8-17.8-5.3c-5.5-3.7-9.9-8.8-12.6-14.9	c-3.1-6.9-4.6-14.4-4.5-22c-0.1-7.5,1.2-15,4-22c2.4-6.2,6.6-11.5,12.1-15.1c5.3-3.5,11.6-5.3,18-5.3c8.8-0.2,17.1,4,22.3,11.1v-40	h13.6v111.7H1575.9z M1532.6,616.8c0,10.4,2.2,18.1,6.6,23.2s9.5,7.7,15.5,7.7c6,0,11.1-2.5,15.3-7.3c4.2-4.9,6.3-12.4,6.3-22.4	c0-11.1-2.1-19.2-6.4-24.4s-9.5-7.8-15.8-7.8c-6-0.1-11.6,2.7-15.3,7.5C1534.6,598.3,1532.6,606.1,1532.6,616.8z"/><path class="st6" d="M1665.6,631.2l14.2,1.8c-2.2,8.3-6.4,14.7-12.4,19.3c-6,4.6-13.8,6.9-23.1,6.8c-11.8,0-21.2-3.6-28.1-10.9	s-10.4-17.5-10.4-30.7c0-13.6,3.5-24.2,10.5-31.7c7-7.5,16.1-11.3,27.3-11.3c10.8,0,19.7,3.7,26.5,11c6.9,7.4,10.3,17.7,10.2,31.1	c0,0.8,0,2-0.1,3.7h-60.3c0.5,8.9,3,15.7,7.5,20.4c4.4,4.7,10.5,7.2,16.9,7.1c4.6,0.1,9.1-1.3,12.9-4	C1660.7,641.1,1663.5,636.9,1665.6,631.2z M1620.6,609h45.2c-0.6-6.8-2.3-11.9-5.2-15.3c-4.1-5.2-10.4-8.1-17-7.9	c-5.9-0.1-11.7,2.1-15.9,6.3C1623.4,596.3,1621,601.9,1620.6,609L1620.6,609z"/><path class="st6" d="M1691.5,633.1l13.6-2.1c0.8,5.4,2.9,9.6,6.4,12.5s8.3,4.4,14.6,4.4c6.3,0,11-1.3,14-3.8c3-2.6,4.6-5.6,4.6-9	c0.1-3-1.5-5.8-4-7.3c-1.9-1.2-6.5-2.8-14-4.6c-10.1-2.5-17-4.7-20.9-6.6c-7.3-3.3-12-10.6-11.9-18.6c0-3.5,0.8-6.9,2.5-10	c1.6-3,3.9-5.7,6.7-7.7c2.7-1.8,5.6-3.2,8.7-4c3.9-1.1,7.8-1.7,11.9-1.6c5.7-0.1,11.4,0.8,16.7,2.7c4.8,1.8,8.3,4.3,10.6,7.4	s3.9,7.3,4.7,12.5l-13.4,1.8c-0.4-3.8-2.3-7.3-5.3-9.8c-2.9-2.3-7-3.5-12.4-3.5c-6.3,0-10.8,1-13.5,3.1c-2.7,2.1-4,4.5-4,7.3	c0,1.7,0.6,3.4,1.7,4.8c1.4,1.7,3.2,2.9,5.3,3.7c1.4,0.5,5.4,1.7,12.1,3.5c9.7,2.6,16.5,4.7,20.3,6.4c3.6,1.5,6.7,4,9,7.2	c2.3,3.5,3.4,7.6,3.3,11.7c0,4.6-1.4,9.1-4,12.9c-2.8,4.2-6.9,7.4-11.5,9.4c-5.4,2.3-11.2,3.4-17.1,3.3c-10.5,0-18.5-2.2-24-6.5	C1696.5,648.1,1693,641.7,1691.5,633.1z"/></g></a></svg></a>
	</p>
	<p class="date branding">
		Fr. 30. Juli 2021</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/nnnonline" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="icon" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der NOZ MEDIEN und mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li data-event-label="Unternehmen"><a class="i-media i-media-unternehmen" href="https://www.mhn-medien.de/unternehmen/" target="_blank" title="Unternehmen"><span class="txt">Unternehmen</span></a></li>
			<li data-event-label="Produkte"><a class="i-media i-media-produkte" href="https://www.mhn-medien.de/produkte/" target="_blank" title="Produkte"><span class="txt">Produkte</span></a></li>
			<li data-event-label="Karriere"><a class="i-media i-media-karriere" href="https://www.mhn-medien.de/karriere/" target="_blank" title="Karriere"><span class="txt">Karriere</span></a></li>
			<li data-event-label="Engagement"><a class="i-media i-media-engagement" href="https://www.mhn-medien.de/nachhaltigkeit/" target="_blank" title="Engagement"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section>
<section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.nnn.de/legals/kontakt-id4744906.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://mein.nnn.de/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.nnn.de/legals/impressum-id4749706.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.nnn.de/legals/datenschutzhinweise-id4741486.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section>
</div>
            </div>
        </footer>

        <script src="https://widgets.opinary.com/a/svz.js" async="async"></script><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="
            	dataLayer.push({
            		'event':'gaEvent',
            		'event_name' : 'article_overscroll_startpage',
            		'article_overscroll_startpage': {
            			'article_name': 'Dax geht mit Verlust ins Wochenende',
            			'article_id': '33101832',
            			'article_date': '2021.07.30 17:48',
            			'content_unit': ''
            		}
				});
            ">
                <div class="overscroll__process"></div>
                <a href="https://www.nnn.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="nozmhn_interstitial"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		
		<img src="/stats/?rt=1&amp;objId=33101832&amp;type=article&amp;ctxId=2566&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Dax+geht+mit+Verlust+ins+Wochenende&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fwirtschaft%2FDax-geht-mit-Verlust-ins-Wochenende-id33101832.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).not(".locked").unitbAccordion();
				
				$('.cmp_embed--infobox .cmp-toggle').mhnInlineCMP();
				$('.cmp_embed').mhnCMP();
				
				$(".search-box--track").searchTracking();
				
				$('.footer .info-list a, .footer .service-list a, .footer .media-list .nav li').on("click", function() {
					dataLayer.push({
			            event:'gaEvent',
			            event_name: 'navigation',
			            navigation: {
			                navigation_bar: 'Footer',
			                navigation_item: this.getAttribute("title"),
			                event_category: 'navigation',
			                event_action: 'Footer',
			                event_label: this.getAttribute("title")
			           }
			        });
				});
				
				$('body').on("click", function() {
					_SHZ.interacted = true;
				});
				window.addEventListener("beforeunload", function(e){
					if (typeof _SHZ.interacted === "undefined") {
						window.dataLayer.push({event:"gaEvent",event_name:"close_page",close_page:{event_category:"close_page",event_action:"close",event_label:window.location.href}});
					}
				}, false);
				
				$.fn.moduleInteractionTracking('.seperator-text.seperator-text-over a');
				
				if ( $('iframe.podigee-podcast-player').length > 0) {
					$('iframe.podigee-podcast-player').ccPodcastTracking();
				}
				
				
					$( "body" ).copyPaste( { "minChars": 30, "pubUrl" : "https://www.nnn.de/33101832" } );
				$("#list-news-ticker-5221471").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ cookieName: "page_branding", className: "js-region", cookieName: "locationKey" });
	
$( ".login" ).unitbCookieContent({ cookieName: "page_login", className: "js-user", type: "GET", params: { "YcO8Z3I2NTcH3FuIkNRIw": 29 * parseInt((document.cookie.match('(^|; )communitydata2=([^;]*)')||["","","0"])[2].replace("||",""))}});

$(function() {
    $(".overscroll").overscroll({url: "https://www.nnn.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('nnn');
				    cre_client.set_site('www.nnn.de');
				    cre_client.set_content_id('/deutschland-welt/wirtschaft/Dax-geht-mit-Verlust-ins-Wochenende-id33101832.html');
				    cre_client.set_cms_id('33101832');
				    cre_client.set_channel('2406');
				    cre_client.set_sub_channel('2566');
				    cre_client.set_doc_type('news_plus');
				    
				    cre_client.set_heading('Dax geht mit Verlust ins Wochenende');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script>
if (typeof dataLayer == "undefined") { dataLayer = [];};
dataLayer.push({
	
		"extraContentArticleLength":"167",
		"articleLength":"167"
});
</script>
<script>
		if (typeof dataLayer == "undefined") { dataLayer = [];};
		var anchor = document.createElement("a");
		anchor.href = document.referrer;
		var protocol = anchor.protocol;
		var showcase = protocol.includes('android-app://');
		
		dataLayer.push({
			'event': 'gaEvent',
			  'event_name': 'article_view',
			  'article_view': {
			      'article_name': 'Dax geht mit Verlust ins Wochenende',
			      'article_id': '33101832',
			      'article_author': 'dpa',
			      'article_type': 'news',
			      'article_length': '167',
			      'article_keywords': 'dax, verlust, wochenende, börse, frankfurt, deutschen, aktienmarkt, kurse, freitag, moderat',
			      'article_date': '2021.07.30 17:48',
			      'content_unit': '', 
			      'showcase': showcase, 
			      'event_category': 'article',
			      'event_action': 'view',
			      'event_label': '33101832'}
		});
		
		$(".article-aside.startpage").on("click",function(){dataLayer.push({"event":"gaEvent","event_name":"article_aside_startpage","article_aside_startpage":{"article_name":'Dax geht mit Verlust ins Wochenende',"article_id":"33101832","article_date":'2021.07.30 17:48',"content_unit":'',"event_category":"article","event_action":"aside_startpage","event_label":"33101832"}})});
		
		window.onscroll=function(){!paywallShown&&$(".paywall").articleScrollTracking({event:"gaEvent",event_name:"paywall_shown",paywall_shown:{"event_category":"paywall","event_action":"shown","event_label":"33101832"}},'paywallShown')};
		</script>
	<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
				
			})();
		</script>
		
		<style>
			.js3q-audio-wrapper {
			    border: none;
			    position: relative;
				z-index: 1;
			}
		</style>
	</body>
</html>
