<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.nnn.de/deutschland-welt/wirtschaft/dax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html?nojs=true"></noscript>
		<script>
var c1_headers = {
		['C1-Meter-Tracking-ID'] : "1634249689746242740", 
		['C1-Meter-Status'] : "open", 
		['C1-Meter-Info'] : "document_type", 
		['C1-Meter-Count'] : "0", 
		['C1-Meter-Max-Count'] : "0", 
		['C1-Meter-User-Status'] : "anonymous", 
		['C1-Meter-Type'] : "none", 
		['C1-Meter-Product-IDs'] : "",
		['C1-Meter-User-Entitlement'] : "", 
		['C1-Meter-User-Group-Action'] : {"cms_snippet":{"parameters":["DFP:Sommerkampagne_NNN","DFP_customerType:none"]}},
		['C1-User-Info-gender'] : "",
		['C1-User-Info-first-name'] : "",
		['C1-User-Info-last-name'] : "",
		['C1-User-Info-email'] : ""
		}
</script>
		<meta name="date" content="2019-05-22T18:05:41+0200" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"23954092",
					    "headline": 		"Börse in Frankfurt: DAX: Schlusskurse im XETRA-Handel am 22.05.2019 um 17:55 Uhr | nnn.de",
						"url": 				"https://www.svz.de/deutschland-welt/wirtschaft/dax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html",
						"mainEntityOfPage": "https://www.svz.de/deutschland-welt/wirtschaft/dax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html",
						"thumbnailUrl":"https://www.nnn.de/img/wirtschaft/crop22859332/0359108790-cv1_1-w320-o/urn-newsml-dpa-com-20090101-190305-99-247821.jpg","image":{
									"@type": 	"ImageObject",
									"url" : 	"https://www.nnn.de/img/wirtschaft/origs22859332/0415102198-w640-h960-o/urn-newsml-dpa-com-20090101-190305-99-247821.jpg",
									"width": 	640,
									"height": 	360
								},
						"dateCreated": 		"2019-05-22T18:09:02+0200",
						"datePublished": 	"2019-05-22T18:05:41+0200",
						"dateModified":		"2019-05-22T18:09:03+0200",
						"articleSection":	"Wirtschaft",
						"author": {
								"@type":	"Person",
								"name": 	"dpa"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"nnn.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.nnn.de/resources/1558440116197/ver1-0/img/logo/nnn.svg",
								"width": 	452,
								"height": 	69
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-381-491168733",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":	["dax","schlusskurse","xetra-handel","22.05.2019","1755","uhr","börse","frankfurt","frankfurter","wertpapierbörse"]
				   	}
				</script>
			<title>Börse in Frankfurt: DAX: Schlusskurse im XETRA-Handel am 22.05.2019 um 17:55 Uhr | nnn.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.nnn.de/resources/1558440116197/ver1-0/img/touch/nnn-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.nnn.de/resources/1558440116197/ver1-0/img/touch/nnn-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.nnn.de/resources/1558440116197/ver1-0/img/touch/nnn-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.nnn.de/resources/1558440116197/ver1-0/img/touch/nnn-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.nnn.de/resources/1558440116197/ver1-0/img/touch/nnn-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.nnn.de/resources/1558440116197/ver1-0/img/touch/nnn-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nnn.de/resources/1558440116197/ver1-0/img/touch/nnn-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.nnn.de/resources/1558440116197/ver1-0/img/touch/nnn-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.nnn.de/resources/1558440116197/ver1-0/img/touch/nnn-apple-touch-icon.png">

<meta name="description" content="An der Frankfurter Wertpapierbörse wurden im elektronischen Handel (Xetra) am 22.05.2019 um 17:55 Uhr folgende Schlusskurse für die 30 Werte des Deutschen Aktienindex DAX festgestellt.">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="dax, schlusskurse, xetra-handel, 22.05.2019, 1755, uhr, börse, frankfurt, frankfurter, wertpapierbörse">
	<meta name="dc.title" content="Börse in Frankfurt: DAX: Schlusskurse im XETRA-Handel am 22.05.2019 um 17:55 Uhr | nnn.de" />
	<meta name="dc.description" content="An der Frankfurter Wertpapierbörse wurden im elektronischen Handel (Xetra) am 22.05.2019 um 17:55 Uhr folgende Schlusskurse für die 30 Werte des Deutschen Aktienindex DAX festgestellt. ... Hier weiterlesen!" />
	<meta name="title" content="Börse in Frankfurt: DAX: Schlusskurse im XETRA-Handel am 22.05.2019 um 17:55 Uhr | nnn.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="nnn" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.nnn.de/sitemap.xml" />
	<meta name="feed" content="https://www.nnn.de/deutschland-welt/wirtschaft/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Börse in Frankfurt: DAX: Schlusskurse im XETRA-Handel am 22.05.2019 um 17:55 Uhr | nnn.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.nnn.de/deutschland-welt/wirtschaft/dax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html">
	<meta property="og:image" content="https://www.nnn.de/img/wirtschaft/crop22859332/6956398499-cv16_9-w596/urn-newsml-dpa-com-20090101-190305-99-247821.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="An der Frankfurter Wertpapierbörse wurden im elektronischen Handel (Xetra) am 22.05.2019 um 17:55 Uhr folgende Schlusskurse für die 30 Werte des Deutschen Aktienindex DAX festgestellt.">
	<link rel="alternate" type="application/rss+xml"  href="https://www.nnn.de/deutschland-welt/wirtschaft/rss" title="NNN Feed - Wirtschaft" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Börse in Frankfurt: DAX: Schlusskurse im XETRA-Handel am 22.05.2019 um 17:55 Uhr | nnn.de" />
<meta name="twitter:description" content="An der Frankfurter Wertpapierbörse wurden im elektronischen Handel (Xetra) am 22.05.2019 um 17:55 Uhr folgende Schlusskurse für die 30 Werte des Deutschen Aktienindex DAX festgestellt." />
<meta name="twitter:url" content="https://www.nnn.de/deutschland-welt/wirtschaft/dax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html" />
<meta name="twitter:image" content="https://www.nnn.de/img/wirtschaft/crop22859332/6956398499-cv16_9-w596/urn-newsml-dpa-com-20090101-190305-99-247821.jpg">

<link rel="canonical" href="https://www.svz.de/deutschland-welt/wirtschaft/dax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html">
<link rel="amphtml" href="https://www.nnn.de/deutschland-welt/wirtschaft/dax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092-amp.html" />
<link rel="shortcut icon" href="https://www.nnn.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1558541342000,
			domain: "nnn.de",
			headline: "DAX: Schlusskurse im XETRA-Handel am 22.05.2019 um 17:55 Uhr",
			kicker: "B\u00F6rse in Frankfurt",
			id: 23954092,
			imgSrc: "https://www.nnn.de/img/wirtschaft/crop22859332/6956398499-cv16_9-w596/urn-newsml-dpa-com-20090101-190305-99-247821.jpg",
			lead: "An der Frankfurter Wertpapierb\u00F6rse wurden im elektronischen Handel (Xetra) am 22.05.2019 um 17:55 Uhr folgende Schlusskurse f\u00FCr die 30 Werte des Deutschen Aktienindex DAX festgestellt.",
			section: "HOME/DEUTSCHLAND & WELT/WIRTSCHAFT",
			url: document.location.href,
			resourcePath: "https://www.nnn.de/resources/1558440116197/ver1-0/",
			msoIssue: "",
			ivwParam: "business",
			omsParam: "business",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.nnn.de/23954092",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"business",
		"newspaperTitle":"NNN",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder",
		"Domain":"nnn.de",
		"pageType":"Free-Artikel"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.nnn.de/resources/1558440116197/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.nnn.de/resources/1558440116197/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.nnn.de/resources/1558440116197/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://www.nnn.de/resources/1558440116197/ver1-0/js/libs.min.js"></script>
		<script src="https://www.nnn.de/resources/1558440116197/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.nnn.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201811011315"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_deutschland_welt",
		"topic" : "deutschland_welt_wirtschaft",
		"town" : "",
		"type" : "news",
		"property" : [ "22", "may", "2019", "image"],
		"topic_id" : "2566",
		"post_id" : "23954092",
		"ads_overlay" : true,
		"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
		"ads" : [ "inline", "outline", "video" ]
		,
			"articleTitle": "DAX: Schlusskurse im XETRA-Handel am 22.05.2019 um 17:55 Uhr",
			"articleID": "23954092",
			"articleValidFrom": "2019.05.22 18:05",
			"articleLength": "3324",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "business",
			"sv" : "in",
			"co" : "",
			"sc" : "yes"
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="https://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.vergabe-nord.de/" title="Vergabe Nord" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Vergabe Nord', 'interaction': 'true'});">
				Vergabe Nord</a>
			 | <a href="https://www.nnn.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/nnnonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="https://www.nnn.de/abo/newsletter/ " target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.nnn.de/widget/id5500036?view=ajax&amp;ctxArt=23954092">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.nnn.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo small">
	<a title="nnn" href="https://www.nnn.de/">
		<img id="imgLogoCenter" src="https://www.nnn.de/resources/1558440116197/ver1-0/img/logo/nnn.svg" alt="nnn" width="452" height="69" />
	</a>	
</p><div class="login" data-ajax-url="https://www.nnn.de/widget/id5173361?ctxSec=2566&amp;view=ajax"></div>

<script>
	$( ".login" ).unitbCookieContent({ className: "js-user", type: "POST" });
</script>
</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.nnn.de/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					
					<i class="fa fa-home menu-item__home-icon"></i>
							<span class="menu-item__home-label">Home</span>
						</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.nnn.de/lokales/rostock/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Rostock', 'action':'Rostock', 'label':'Rostock', 'interaction': 'true'});"
					target="_self" class="">
					
					Rostock</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/regionales/menu-flyout"><a href="https://www.nnn.de/regionales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/regionales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.nnn.de/regionales/mecklenburg-vorpommern/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg-Vorpommern</a></li>
								<li ><a href="https://www.nnn.de/lokales/sternberg-bruel-warin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
								<li ><a href="https://www.nnn.de/lokales/buetzower-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Bützower Zeitung</a></li>
								<li ><a href="https://www.nnn.de/lokales/gadebusch-rehnaer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
								<li ><a href="https://www.nnn.de/lokales/guestrower-anzeiger/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" class=""> Güstrower Anzeiger</a></li>
								<li ><a href="https://www.nnn.de/lokales/hagenower-kreisblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" class=""> Hagenower Kreisblatt</a></li>
								<li ><a href="https://www.nnn.de/lokales/ludwigsluster-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Ludwigsluster Tageblatt</a></li>
								<li ><a href="https://www.nnn.de/lokales/parchimer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Parchimer Zeitung</a></li>
								<li ><a href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für die Landeshauptstadt</a></li>
								<li ><a href="https://www.nnn.de/lokales/schwerin-umland/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Zeitung für Schwerin und Umland', 'label':'Zeitung für Schwerin und Umland', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für Schwerin und Umland</a></li>
								<li ><a href="https://www.nnn.de/regionales/newsticker-nord/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" class=""> Newsticker Nord</a></li>
								<li ><a href="https://www.nnn.de/regionales/polizeiticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" class=""> Polizeiticker</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/deutschland-welt/menu-flyout"><a href="https://www.nnn.de/deutschland-welt/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					
					Deutschland & Welt</a><div class="menu-toggle open">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/deutschland-welt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/politik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" class=""> Politik</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/panorama/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" class=""> Panorama</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/wirtschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" class="active"> Wirtschaft</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/kultur/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" class=""> Kultur</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/leute/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" class=""> Leute</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/wissenschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" class=""> Wissenschaft</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/umwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" class=""> Umwelt</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/junge-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/newsticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" class=""> Newsticker</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/sport/menu-flyout"><a href="https://www.nnn.de/sport/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.nnn.de/sport/lokaler-sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" class=""> Lokaler Sport</a></li>
								<li ><a href="https://www.nnn.de/sport/sportticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" class=""> Sportticker</a></li>
								<li ><a href="https://www.nnn.de/sport/fussball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußball', 'label':'Fußball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Fußball</a></li>
								<li ><a href="https://www.nnn.de/sport/fussball/hansa-rostock/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Hansa Rostock', 'label':'Hansa Rostock', 'interaction': 'true'});"
											target="_self" class=""> Hansa Rostock</a></li>
								<li ><a href="https://www.nnn.de/sport/tipp-die-elf/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" class=""> Tipp die Elf</a></li>
								<li ><a href="https://www.nnn.de/sport/volleyball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Volleyball</a></li>
								<li ><a href="https://www.nnn.de/sport/weitere-sportarten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" class=""> Weitere Sportarten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/ratgeber/menu-flyout"><a href="https://www.nnn.de/ratgeber/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/ratgeber/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/auto/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" class=""> Auto &amp; Verkehr</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/bauen-wohnen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" class=""> Bauen &amp; Wohnen</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/beruf-karriere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" class=""> Beruf &amp; Karriere</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/digital/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" class=""> Digital</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/eltern-kind/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern & Kind', 'label':'Eltern & Kind', 'interaction': 'true'});"
											target="_self" class=""> Eltern &amp; Kind</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/essen_und_trinken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen & Trinken', 'label':'Essen & Trinken', 'interaction': 'true'});"
											target="_self" class=""> Essen &amp; Trinken</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/familie/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" class=""> Familie</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/fitness-und-wellness/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness & Wellness', 'label':'Fitness & Wellness', 'interaction': 'true'});"
											target="_self" class=""> Fitness &amp; Wellness</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/garten-blumen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten & Blumen', 'label':'Garten & Blumen', 'interaction': 'true'});"
											target="_self" class=""> Garten &amp; Blumen</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/liebe-flirt-partnerschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt & Partnerschaft', 'label':'Liebe, Flirt & Partnerschaft', 'interaction': 'true'});"
											target="_self" class=""> Liebe, Flirt &amp; Partnerschaft</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/medizin-gesundheit/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin & Gesundheit', 'label':'Medizin & Gesundheit', 'interaction': 'true'});"
											target="_self" class=""> Medizin &amp; Gesundheit</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/mode-lifestyle/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" class=""> Mode &amp; Lifestyle</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/recht-gesetz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht & Gesetz', 'label':'Recht & Gesetz', 'interaction': 'true'});"
											target="_self" class=""> Recht &amp; Gesetz</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/reise-tourismus/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise & Tourismus', 'label':'Reise & Tourismus', 'interaction': 'true'});"
											target="_self" class=""> Reise &amp; Tourismus</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/tiere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" class=""> Tiere</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/umwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" class=""> Umwelt</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-teaser visible-phone"
				><a href="https://www.nnn.de/anzeigen/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Stellenanzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=nnn.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" class=""> Immobilien suchen</a></li>
								<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Traueranzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" class=""> Partnersuche</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/abo/menu-flyout"><a href="https://www.nnn.de/abo/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://mein.nnn.de/ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/profil/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" class=""> Mein Benutzerkonto</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/reisenachsendung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" class=""> Reisenachsendung</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/zeitung-verschenken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_self" class=""> Meine Zeitung verschenken</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/zeitung-spenden/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung spenden</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/zahlungsdaten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" class=""> Zahlungsdaten</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/adresse-aendern/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Adresse ändern', 'label':'Meine Adresse ändern', 'interaction': 'true'});"
											target="_blank" class=""> Meine Adresse ändern</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/reklamation/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_self" class=""> Reklamation</a></li>
								<li ><a href="https://www.nnn.de/web-abo?utm_source=internal&amp;utm_medium=link&amp;utm_campaign=portal-navigation"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Web-Abo NNN+', 'label':'Web-Abo NNN+', 'interaction': 'true'});"
											target="_self" class=""> Web-Abo NNN+</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.nnn.de/plus/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-NNN+', 'action':'NNN+', 'label':'NNN+', 'interaction': 'true'});"
					target="_self" class="nav-main__nnn-plus">
					
					NNN+</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/service/menu-flyout"><a href="https://www.nnn.de/service/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/service/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/?ref=servicemenue"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_self" class=""> Leserservice</a></li>
								<li ><a href="https://www.nnn.de/anzeigen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
											target="_self" class=""> Anzeigen</a></li>
								<li ><a href="https://www.nnn.de/service/wetter/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" class=""> Wetter</a></li>
								<li ><a href="http://termine.nnn.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" class=""> Termine und Events</a></li>
								<li ><a href="https://leserreisen.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" class=""> Leserreisen</a></li>
								<li ><a href="https://www.nnn.de/service/fitnesstipps/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" class=""> Fitnesstipps</a></li>
								<li ><a href="https://tv.nnn.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" class=""> Fernsehprogramm</a></li>
								<li ><a href="https://www.nnn.de/service/horoskope/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" class=""> Horoskope</a></li>
								<li ><a href="https://www.nnn.de/service/kreuzwortraetsel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" class=""> Kreuzworträtsel</a></li>
								<li ><a href="https://www.nnn.de/service/sudoku/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" class=""> Sudoku</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
				><a href="https://mein.nnn.de/epaper/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
					target="_blank" class="">
					
					ePaper</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
				><a href="http://newsapp.nnn.de"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-nnn.de als App', 'action':'nnn.de als App', 'label':'nnn.de als App', 'interaction': 'true'});"
					target="_self" class="">
					
					nnn.de als App</a></li>
		<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
			<a href="#" class="hidden logout">
				<i class="menu-item-icon" style="background-image: url('https://www.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
				Logout
			</a>
		</li>

		</ul>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> 
			<div>
					<a href="https://www.nnn.de/" title="Home">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Home<link itemprop="item" href="https://www.nnn.de/">
		            					<meta itemprop="name" content="Home">
		            					<meta itemprop="position" content="1">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.nnn.de/deutschland-welt/" title="Deutschland &amp; Welt">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Deutschland & Welt<link itemprop="item" href="https://www.nnn.de/deutschland-welt/">
		            					<meta itemprop="name" content="Deutschland & Welt">
		            					<meta itemprop="position" content="2">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.nnn.de/deutschland-welt/wirtschaft/" title="Wirtschaft">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Wirtschaft<link itemprop="item" href="https://www.nnn.de/deutschland-welt/wirtschaft/">
		            					<meta itemprop="name" content="Wirtschaft">
		            					<meta itemprop="position" content="3">
									</span> 
								</a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">DAX: Schlusskurse im XETRA-Handel am 22.05.2019 um 17:55 Uhr<meta itemprop="name" content="DAX: Schlusskurse im XETRA-Handel am 22.05.2019 um 17:55 Uhr">
	            			<meta itemprop="position" content="4">
						</span>
				</div>
			</nav>
	</div>
<div id="billboard_1"></div></div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=23954092&amp;type=article&amp;ctxId=2566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=DAX%3A+Schlusskurse+im+XETRA-Handel+am+22.05.2019+um+17%3A55+Uhr&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fwirtschaft%2Fdax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.nnn.de/23954092" data-track-url="/stats/?rt=1&amp;objId=23954092&amp;type=article&amp;ctxId=2566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=DAX%3A+Schlusskurse+im+XETRA-Handel+am+22.05.2019+um+17%3A55+Uhr&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fwirtschaft%2Fdax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=23954092&amp;type=article&amp;ctxId=2566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=DAX%3A+Schlusskurse+im+XETRA-Handel+am+22.05.2019+um+17%3A55+Uhr&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fwirtschaft%2Fdax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html" href="WhatsApp://send?text=DAX: Schlusskurse im XETRA-Handel am 22.05.2019 um 17:55 Uhr+https://www.nnn.de/deutschland-welt/wirtschaft/dax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=23954092&amp;type=article&amp;ctxId=2566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=DAX%3A+Schlusskurse+im+XETRA-Handel+am+22.05.2019+um+17%3A55+Uhr&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fwirtschaft%2Fdax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html" href="https://www.nnn.de/artikel-versenden.html?artId=23954092" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.nnn.de/deutschland-welt/wirtschaft/dax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Börse in Frankfurt</span> 
				<span class="vhide">: </span>
			DAX: Schlusskurse im XETRA-Handel am 22.05.2019 um 17:55 Uhr</h1>
	</header>
</div>
<div class="row">
		<div class="article article-slideshow span3">
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.nnn.de/widget/id3877601?ctxSec=2566&view=ajax&ctxArt=23954092" >
			<div class=" slideshow-single">
	<div class="container">
		<picture>
		    <source media="(max-width: 481px)" srcset="https://www.nnn.de/img/wirtschaft/crop22859332/2137484480-cv16_9-w674-o/urn-newsml-dpa-com-20090101-190305-99-247821.jpg">
		    <source media="(max-width: 641px)" srcset="https://www.nnn.de/img/wirtschaft/crop22859332/1072948822-cv16_9-w1019-o/urn-newsml-dpa-com-20090101-190305-99-247821.jpg">
			<source srcset="https://www.nnn.de/img/wirtschaft/crop22859332/7795125676-cv16_9-h495-o/urn-newsml-dpa-com-20090101-190305-99-247821.jpg">
			<img  width="879"  height="495"  alt="Der Deutsche Aktienindex (DAX) zeigt die Wertentwicklung der gr&ouml;&szlig;ten deutschen Unternehmen. &nbsp;/Illustration" src="https://www.nnn.de/img/wirtschaft/crop22859332/7795125676-cv16_9-h495-o/urn-newsml-dpa-com-20090101-190305-99-247821.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://www.nnn.de/img/wirtschaft/crop22859332/7795125676-cv16_9-h495-o/urn-newsml-dpa-com-20090101-190305-99-247821.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
					<div class="credits">
										<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">Frank Rumpenhorst</span></div>
							</div>
			</div>
	<div class="caption" itemprop="caption">
		Der Deutsche Aktienindex (DAX) zeigt die Wertentwicklung der größten deutschen Unternehmen.  /Illustration</div>
</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> An der Frankfurter Wertpapierbörse wurden im elektronischen Handel (Xetra) am 22.05.2019 um 17:55 Uhr folgende Schlusskurse für die 30 Werte des Deutschen Aktienindex DAX festgestellt.</strong>
	</p>
<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="nnn.de" src="https://www.nnn.de/resources/1558440116197/ver1-0/img/avatar/avatar_nnn.svg" />
						</span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">dpa</span>
							<br>
						22. Mai 2019, 18:05 Uhr
					</span>
			</p>
		</div>
	</div>
<p>(Stand und Ver&auml;nderung zur Schlussnotierung am vorherigen B&ouml;rsentag bei Aktien in Euro, bei Indizes in Punkten).</p> 
<div class="table-wrapper"> 
 <table> 
  <tbody> 
   <tr> 
    <td>DAX-Werte</td> 
    <td>Dividende</td> 
    <td>Kurs</td> 
    <td>Ver&auml;nderung</td> 
   </tr> 
   <tr> 
    <td>Adidas N</td> 
    <td>3,35</td> 
    <td>263,05</td> 
    <td>(+ 5,30)</td> 
   </tr> 
   <tr> 
    <td>Allianz</td> 
    <td>9,00</td> 
    <td>202,90</td> 
    <td>(- 1,55)</td> 
   </tr> 
   <tr> 
    <td>BASF</td> 
    <td>3,20</td> 
    <td>62,04</td> 
    <td>(- 0,18)</td> 
   </tr> 
   <tr> 
    <td>Bayer</td> 
    <td>2,80</td> 
    <td>55,85</td> 
    <td>(- 0,22)</td> 
   </tr> 
   <tr> 
    <td>Beiersdorf</td> 
    <td>0,70</td> 
    <td>101,20</td> 
    <td>(+ 1,10)</td> 
   </tr> 
   <tr> 
    <td>BMW</td> 
    <td>3,50</td> 
    <td>64,23</td> 
    <td>(- 0,40)</td> 
   </tr> 
   <tr> 
    <td>Continental</td> 
    <td>4,75</td> 
    <td>126,80</td> 
    <td>(- 1,02)</td> 
   </tr> 
   <tr> 
    <td>Covestro</td> 
    <td>2,40</td> 
    <td>43,30</td> 
    <td>(- 0,30)</td> 
   </tr> 
   <tr> 
    <td>Daimler</td> 
    <td>2,86+</td> 
    <td>50,83</td> 
    <td>(- 1,29)</td> 
   </tr> 
   <tr> 
    <td>Deutsche Bank</td> 
    <td>0,11+</td> 
    <td>6,62</td> 
    <td>(- 0,10)</td> 
   </tr> 
   <tr> 
    <td>Deutsche B&ouml;rse</td> 
    <td>2,70</td> 
    <td>124,25</td> 
    <td>(+ 2,35)</td> 
   </tr> 
   <tr> 
    <td>Deutsche Post</td> 
    <td>1,15</td> 
    <td>27,64</td> 
    <td>(- 0,23)</td> 
   </tr> 
   <tr> 
    <td>Deutsche Telekom</td> 
    <td>0,70</td> 
    <td>15,09</td> 
    <td>(- 0,03)</td> 
   </tr> 
   <tr> 
    <td>E.ON AG</td> 
    <td>0,43</td> 
    <td>9,38</td> 
    <td>(- 0,00)</td> 
   </tr> 
   <tr> 
    <td>Fresenius Med. Care</td> 
    <td>1,17</td> 
    <td>69,08</td> 
    <td>(+ 0,12)</td> 
   </tr> 
   <tr> 
    <td>Fresenius Se</td> 
    <td>0,80</td> 
    <td>47,72</td> 
    <td>(+ 0,58)</td> 
   </tr> 
   <tr> 
    <td>Heidelberger Zement</td> 
    <td>2,10</td> 
    <td>69,16</td> 
    <td>(- 0,46)</td> 
   </tr> 
   <tr> 
    <td>Henkel</td> 
    <td>1,85</td> 
    <td>83,80</td> 
    <td>(- 0,44)</td> 
   </tr> 
   <tr> 
    <td>Infineon Techno</td> 
    <td>0,27</td> 
    <td>17,32</td> 
    <td>(+ 0,05)</td> 
   </tr> 
   <tr> 
    <td>Linde Plc</td> 
    <td>3,13+</td> 
    <td>169,75</td> 
    <td>(+ 2,70)</td> 
   </tr> 
   <tr> 
    <td>Lufthansa</td> 
    <td>0,80</td> 
    <td>17,54</td> 
    <td>(- 0,36)</td> 
   </tr> 
   <tr> 
    <td>MERCK</td> 
    <td>1,25</td> 
    <td>90,60</td> 
    <td>(- 0,24)</td> 
   </tr> 
   <tr> 
    <td>M&uuml;nch. R&uuml;ckvers.</td> 
    <td>9,25</td> 
    <td>218,20</td> 
    <td>(+ 0,30)</td> 
   </tr> 
   <tr> 
    <td>RWE</td> 
    <td>0,70</td> 
    <td>23,34</td> 
    <td>(+ 0,10)</td> 
   </tr> 
   <tr> 
    <td>SAP</td> 
    <td>1,50</td> 
    <td>115,68</td> 
    <td>(+ 1,92)</td> 
   </tr> 
   <tr> 
    <td>Siemens</td> 
    <td>3,80</td> 
    <td>106,54</td> 
    <td>(- 0,68)</td> 
   </tr> 
   <tr> 
    <td>ThyssenKrupp</td> 
    <td>0,15</td> 
    <td>12,80</td> 
    <td>(+ 0,10)</td> 
   </tr> 
   <tr> 
    <td>Vonovia Se</td> 
    <td>1,44+</td> 
    <td>47,16</td> 
    <td>(- 0,52)</td> 
   </tr> 
   <tr> 
    <td>VW</td> 
    <td>4,86</td> 
    <td>144,30</td> 
    <td>(- 0,40)</td> 
   </tr> 
   <tr> 
    <td>Wirecard</td> 
    <td>0,20+</td> 
    <td>158,85</td> 
    <td>(+ 8,80)</td> 
   </tr> 
  </tbody> 
 </table> 
</div> 
<p>Ver&auml;nderung der Indexst&auml;nde zum Vortagsschluss</p> 
<div class="table-wrapper"> 
 <table> 
  <tbody> 
   <tr> 
    <td></td> 
    <td>Stand</td> 
    <td>Ver&auml;nderung</td> 
   </tr> 
   <tr> 
    <td>DAX</td> 
    <td>12.168,74</td> 
    <td>(+ 25,27)</td> 
   </tr> 
   <tr> 
    <td>MDAX</td> 
    <td>25.582,46</td> 
    <td>(+ 7,95)</td> 
   </tr> 
   <tr> 
    <td>TECDAX</td> 
    <td>2.913,05</td> 
    <td>(+ 40,61)</td> 
   </tr> 
   <tr> 
    <td>CDAX</td> 
    <td>1.136,80</td> 
    <td>(+ 0,89)</td> 
   </tr> 
  </tbody> 
 </table> 
</div> 
<p>+ angek&uuml;ndigte Dividende</p> 
<p>Quelle: Reuters/oraise</p> 
<p>Stand: 22.05.2019 17:55 Uhr</p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.nnn.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="https://www.nnn.de/deutschland-welt/wirtschaft/dax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html" data-widget-id="AR_5" data-ob-template="DE_nnn.de"></div> 
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_NNN.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div><div id="wanewsletter">
	<div id="whatsapp2"></div>
</div>

<script>
jQuery(document).ready(function() {
	var widget = "whatsapp2";
	
	jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
		jQuery(result.data.html).appendTo("#"+widget);
		jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
		jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
		MSOdataLayer.push({'event':'staticEvent', 'category': 'Widget-WhatsApp', 'action':'Loaded', 'label':window.location.href, 'interaction':'false'});
	});
});
</script><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/NNNonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/nnnonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=23954092&amp;type=article&amp;ctxId=2566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=DAX%3A+Schlusskurse+im+XETRA-Handel+am+22.05.2019+um+17%3A55+Uhr&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fwirtschaft%2Fdax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html"
						>
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.nnn.de/23954092" data-track-url="/stats/?rt=1&amp;objId=23954092&amp;type=article&amp;ctxId=2566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=DAX%3A+Schlusskurse+im+XETRA-Handel+am+22.05.2019+um+17%3A55+Uhr&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fwirtschaft%2Fdax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html"
						>
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=23954092&amp;type=article&amp;ctxId=2566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=DAX%3A+Schlusskurse+im+XETRA-Handel+am+22.05.2019+um+17%3A55+Uhr&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fwirtschaft%2Fdax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html" href="WhatsApp://send?text=DAX: Schlusskurse im XETRA-Handel am 22.05.2019 um 17:55 Uhr+https://www.nnn.de/deutschland-welt/wirtschaft/dax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html" title="Artikel per WhatsApp versenden" >
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=23954092&amp;type=article&amp;ctxId=2566&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=DAX%3A+Schlusskurse+im+XETRA-Handel+am+22.05.2019+um+17%3A55+Uhr&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fwirtschaft%2Fdax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html" href="https://www.nnn.de/artikel-versenden.html?artId=23954092" title="Artikel per E-Mail versenden" rel="nofollow"
						>
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.nnn.de/deutschland-welt/wirtschaft/dax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
<div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.nnn.de/widget/id3876841?ctxSec=2566&view=initialize&ctxArt=23954092"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.nnn.de/widget/id3876841?view=produce&ctxArt=23954092" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-5221471-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="SPD hinter den Grünen: Aktuelle Umfragen zur Europawahl 2019" href="https://www.nnn.de/deutschland-welt/europawahl/Am-Sonntag-ist-Wahl-Aktuelle-Umfragen-zur-Europawahl-2019-id23347957.html"> 
										<span class="kicker">AfD unverändert stark</span>
										<span class="vhide">: </span> 
										<h2 class="headline">SPD hinter den Grünen: Aktuelle Umfragen zur Europawahl 2019</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Entscheidungen einer Machtpolitikerin" href="https://www.nnn.de/regionales/mecklenburg-vorpommern/Das-System-Schwesig-Entscheidungen-einer-Machtpolitikerin-id23938702.html"> 
										<span class="kicker">Das System Schwesig</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Entscheidungen einer Machtpolitikerin</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Video: Ausnahmezustand: Niederländisches Königspaar macht unerwartet Halt" href="https://www.nnn.de/regionales/mecklenburg-vorpommern/Solzow-bei-Roebel-Niederlaendisches-Koenigspaar-macht-unerwartet-Halt-id23937192.html"> 
										<span class="kicker">Solzow bei Röbel</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Video: Ausnahmezustand: Niederländisches Königspaar macht unerwartet Halt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Leser spenden: Vivien Geisler kann endlich operiert werden" href="https://www.nnn.de/lokales/prignitz/Krankheit-Lipoedem-Wenn-Fett-das-Leben-zur-Hoelle-macht-id23933807.html"> 
										<span class="kicker">Krankheit Lipödem</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Leser spenden: Vivien Geisler kann endlich operiert werden</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Birgit Hesse ist neue Landtagspräsidentin in MV" href="https://www.nnn.de/regionales/mecklenburg-vorpommern/Abstimmung-im-Parlament-Birgit-Hesse-zur-neuen-Landtagspraesidentin-in-MV-gewaehlt-id23944642.html"> 
										<span class="kicker">Knappe Mehrheit</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Birgit Hesse ist neue Landtagspräsidentin in MV</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Strom in Deutschland EU-weit besonders teuer" href="https://www.nnn.de/deutschland-welt/wirtschaft/strom-in-deutschland-eu-weit-besonders-teuer-id23932217.html"> 
										<span class="kicker">30 Cent pro Kilowattstunde</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Strom in Deutschland EU-weit besonders teuer</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (2)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Entscheidungen einer Machtpolitikerin" href="https://www.nnn.de/regionales/mecklenburg-vorpommern/Das-System-Schwesig-Entscheidungen-einer-Machtpolitikerin-id23938702.html"> 
										<span class="kicker">Das System Schwesig</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Entscheidungen einer Machtpolitikerin</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="SPD hinter den Grünen: Aktuelle Umfragen zur Europawahl 2019" href="https://www.nnn.de/deutschland-welt/europawahl/Am-Sonntag-ist-Wahl-Aktuelle-Umfragen-zur-Europawahl-2019-id23347957.html"> 
										<span class="kicker">AfD unverändert stark</span>
										<span class="vhide">: </span> 
										<h2 class="headline">SPD hinter den Grünen: Aktuelle Umfragen zur Europawahl 2019</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="16-Jährige bei Unfall auf L 192 schwer verletzt" href="https://www.nnn.de/lokales/sternberg-bruel-warin/Bei-Borkow-16-Jaehrige-bei-Unfall-auf-L-192-schwer-verletzt-id23947507.html"> 
										<span class="kicker">Bei Borkow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">16-Jährige bei Unfall auf L 192 schwer verletzt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Neue Verkehrsregelung: Parkplatz am Schloss kleiner" href="https://www.nnn.de/lokales/buetzower-zeitung/Neue-Verkehrsregelung-in-Buetzow-Parkplatz-am-Schloss-kleiner-id23936872.html"> 
										<span class="kicker">Bützow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Neue Verkehrsregelung: Parkplatz am Schloss kleiner</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Land will alte Post kaufen" href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/Schwerin-Land-will-alte-Post-kaufen-id23807947.html"> 
										<span class="kicker">Schwerin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Land will alte Post kaufen</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-19656366" class="list-tabbing">

		<div class="head with-tabs">
			<span class="headline">
				Nachrichtenticker</span>
			<div class="nav-tabs">
					<a href="#list-news-ticker-19656366-0" class="regional  active">Regional</a>
					<a href="#list-news-ticker-19656366-1" class="local">Lokal</a>
					<a href="#list-news-ticker-19656366-2" class="world">Land</a>
					</div>
			</div>

		<div class="lists">
			<section class="list tab-target">
				<ul id="list-news-ticker-19656366-0" class="nav list-links list-time list-news-ticker">
	
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									18:02</div>
								<a title="Minister will landesweite Masern-Impfpflicht in Kitas" href="https://www.nnn.de/regionales/newsticker-nord/minister-will-landesweite-masern-impfpflicht-in-kitas-id23954147.html" class="headline">Minister will landesweite Masern-Impfpflicht in Kitas</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									17:47</div>
								<a title="Trend zur Briefwahl hält in Mecklenburg-Vorpommern an" href="https://www.nnn.de/regionales/newsticker-nord/trend-zur-briefwahl-haelt-in-mecklenburg-vorpommern-an-id23953802.html" class="headline">Trend zur Briefwahl hält in Mecklenburg-Vorpommern an</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									16:28</div>
								<a title="Bauernverband: Strenger Schutz von Wölfen muss fallen" href="https://www.nnn.de/regionales/newsticker-nord/bauernverband-strenger-schutz-von-woelfen-muss-fallen-id23952312.html" class="headline">Bauernverband: Strenger Schutz von Wölfen muss fallen</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									16:16</div>
								<a title="Gedenkstätten-Leiterin Ramsenthaler mit Orden geehrt" href="https://www.nnn.de/regionales/newsticker-nord/gedenkstaetten-leiterin-ramsenthaler-mit-orden-geehrt-id23951237.html" class="headline">Gedenkstätten-Leiterin Ramsenthaler mit Orden geehrt</a>
							</div>
						</li>
					<li>
							<div class="teaser  loc-regional-mv">
								<div class="time">
									16:07</div>
								<a title="Abschiebeflug nach Kabul: Straftäter aus MV dabei" href="https://www.nnn.de/regionales/newsticker-nord/abschiebeflug-nach-kabul-straftaeter-aus-mv-dabei-id23951482.html" class="headline">Abschiebeflug nach Kabul: Straftäter aus MV dabei</a>
							</div>
						</li>
					</ul>
				<div class="more-link">
						<a title="Mehr Regionales" href="https://www.nnn.de/regionales/newsticker-nord/" class="ticker">Mehr Regionales</a>
					</div>
				</section>

			<section id="list-news-ticker-19656366-1" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										18:07</div>
									<a title="Provinzdenken ist überholt" href="https://www.nnn.de/lokales/prignitz/provinzdenken-ist-ueberholt-id23954202.html" class="headline">Provinzdenken ist überholt</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										16:37</div>
									<a title="Berufsgenossenschaft klärt zum Lärmschutz auf" href="https://www.nnn.de/lokales/rostock/Rostock-Berufsgenossenschaft-klaert-zum-Laermschutz-auf-id23950302.html" class="headline">Berufsgenossenschaft klärt zum Lärmschutz auf</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										14:44</div>
									<a title="Heftige Kritik im Bauausschuss verunsichert Investoren" href="https://www.nnn.de/lokales/rostock/Rosengarten-Neubauten-Heftige-Kritik-im-Bauausschuss-id23949372.html" class="headline">Heftige Kritik im Bauausschuss verunsichert Investoren</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										14:39</div>
									<a title="Mann soll Kinder bedrängt haben" href="https://www.nnn.de/lokales/ludwigsluster-tageblatt/Ludwigslust-Mann-soll-Kinder-bedraengt-haben-id23949282.html" class="headline">Mann soll Kinder bedrängt haben</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-local">
									<div class="time">
										14:35</div>
									<a title="Döner-Imbiss-Brand in Güstrow: Suche nach Tätern dauert an" href="https://www.nnn.de/lokales/guestrower-anzeiger/Doener-Imbiss-Brand-in-Guestrow-Suche-nach-Taetern-dauert-an-id23949237.html" class="headline">Döner-Imbiss-Brand in Güstrow: Suche nach Tätern dauert an</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Lokales" href="https://www.nnn.de/lokales/" class="ticker">Mehr Lokales</a>
						</div>
					</section>
			<section id="list-news-ticker-19656366-2" class="list tab-target visually-hidden">
					<ul class="nav list-links list-time list-news-ticker">
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										18:05</div>
									<a title="Mutmaßliche IS-Anhängerinnen vor Gericht" href="https://www.nnn.de/deutschland-welt/newsticker/mutmassliche-is-anhaengerinnen-vor-gericht-id23954087.html" class="headline">Mutmaßliche IS-Anhängerinnen vor Gericht</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										17:59</div>
									<a title="Übergangsregierung in Österreich im Amt" href="https://www.nnn.de/deutschland-welt/newsticker/uebergangsregierung-in-oesterreich-im-amt-id23953902.html" class="headline">Übergangsregierung in Österreich im Amt</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										17:10</div>
									<a title="E-Tretroller in Deutschland ab 15. Juni erlaubt" href="https://www.nnn.de/deutschland-welt/newsticker/e-tretroller-in-deutschland-ab-15-juni-erlaubt-id23952997.html" class="headline">E-Tretroller in Deutschland ab 15. Juni erlaubt</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										16:59</div>
									<a title="May verteidigt Brexit-Pläne im britischen Parlament" href="https://www.nnn.de/deutschland-welt/newsticker/may-verteidigt-brexit-plaene-im-britischen-parlament-id23952762.html" class="headline">May verteidigt Brexit-Pläne im britischen Parlament</a>
								</div>
							</li>
						<li>
								<div class="teaser  loc-default">
									<div class="time">
										16:51</div>
									<a title="Union wirft SPD bei Grundrente Wahlkampfspielchen vor" href="https://www.nnn.de/deutschland-welt/newsticker/union-wirft-spd-bei-grundrente-wahlkampfspielchen-vor-id23952642.html" class="headline">Union wirft SPD bei Grundrente Wahlkampfspielchen vor</a>
								</div>
							</li>
						</ul>
					<div class="more-link">
							<a title="Mehr Deutschland &amp; Welt" href="https://www.nnn.de/deutschland-welt/newsticker/" class="ticker">Mehr Deutschland & Welt</a>
						</div>
					</section>
			</div>
	</div>
	
	<div style="text-align:center">
	<div id="medium_rectangle_3" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.nnn.de/" title="nnn"> 
			<img src="https://www.nnn.de/resources/1558440116197/ver1-0/img/logo/nnn.svg" alt="nnn.de" width="452" height="69" />
		</a>
	</p>
	<p class="date branding">
		Mi. 22. Mai 2019</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/nnnonline" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="icon" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="http://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="http://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="http://www.mhn-medien.de/engagement/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.nnn.de/legals/kontakt-id4744906.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://mein.nnn.de/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.nnn.de/legals/impressum-id4749706.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.nnn.de/legals/datenschutzerklaerung-id4741486.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/DEUTSCHLAND & WELT/WIRTSCHAFT";
	_sf_async_config.authors = 'dpa';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/svz.js" async="async"></script><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.nnn.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="interstitial"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=23954092&amp;type=article&amp;ctxId=2566&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=DAX%3A+Schlusskurse+im+XETRA-Handel+am+22.05.2019+um+17%3A55+Uhr&amp;url=https%3A%2F%2Fwww.svz.de%2Fdeutschland-welt%2Fwirtschaft%2Fdax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
			

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-5221471").unitbNewsTicker();
$("#list-news-ticker-19656366").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

$(function() {
    $(".overscroll").overscroll({url: "https://www.nnn.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('nnn');
				    cre_client.set_site('www.nnn.de');
				    cre_client.set_content_id('/deutschland-welt/wirtschaft/dax-schlusskurse-im-xetra-handel-am-22-05-2019-um-17-55-uhr-id23954092.html');
				    cre_client.set_cms_id('23954092');
				    cre_client.set_channel('2406');
				    cre_client.set_sub_channel('2566');
				    cre_client.set_doc_type('news');
				    
				    cre_client.set_heading('DAX: Schlusskurse im XETRA-Handel am 22.05.2019 um 17:55 Uhr');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
