<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/die-strittigen-telegram-posts-von-daniel-gurr-id35013912.html?nojs=true"></noscript>
		<link rel="preload" href="https://www.nnn.de/resources/1639661533514/ver1-0/css/styles_part_1.min.css" as="style">
		<link rel="preload" href="https://www.nnn.de/resources/1639661533514/ver1-0/css/styles_part_2.min.css" as="style">
		<link rel="preload" href="https://www.nnn.de/resources/1639661533514/ver1-0/js/libs.min.js" as="script">
		<link rel="preload" href="https://www.nnn.de/resources/1639661533514/ver1-0/js/jquery.unitb.min.js" as="script">
		<link rel="preload" href="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js" as="script">
		
		<script>
var c1_headers = {
  "C1-Meter-Type": "none",
  "C1-User-Info-gender": "",
  "C1-User-Info-first-name": "",
  "C1-User-Info-email": "",
  "C1-User-Info-last-name": "",
  "C1-User-Info-ssoid": "",
  "C1-Meter-Count": "0",
  "C1-Meter-Tracking-ID": "1722432365465334296",
  "C1-Meter-Info": "document_type",
  "C1-Meter-User-Status": "anonymous",
  "C1-Meter-Max-Count": "0",
  "C1-Meter-User-Group-Action": {"cms_snippet": {"parameters": [
    "DFP:Sommerkampagne_NNN",
    "DFP_customerType:none"
  ]}},
  "C1-Meter-Product-IDs": "",
  "C1-Meter-Status": "open"
}
</script>
				<meta name="date" content="2022-01-16T16:03:00+0100" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"35013912",
					    "headline": 		"Holocaust-Verharmlosung: Die strittigen Telegram-Posts von Daniel Gurr | nnn.de",
						"url": 				"https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/die-strittigen-telegram-posts-von-daniel-gurr-id35013912.html",
						"mainEntityOfPage": "https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/die-strittigen-telegram-posts-von-daniel-gurr-id35013912.html",
						"thumbnailUrl":"https://www.shz.de/img/extern/crop35013887/1159102822-cv1_1-w320-o/a526060bd6282a73e947e1b628184796.jpg","image":{
									"@type": 	"ImageObject",
									"url" : 	"https://www.shz.de/img/extern/origs35013887/7175106514-w640-h960-o/a526060bd6282a73e947e1b628184796.jpg",
									"width": 	640,
									"height": 	359
								},
						"dateCreated": 		"2022-01-20T01:26:31+0100",
						"datePublished": 	"2022-01-16T16:03:00+0100",
						"dateModified":		"2022-01-20T01:28:40+0100",
						"articleSection":	"Zeitung für die Landeshauptstadt",
						"author": {
								"@type":	"Person",
								"name": 	"Marco Dittmer"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"nnn.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.nnn.de/resources/1639661533514/ver1-0/img/logo/ssn.png",
								"width": 	400,
								"height": 	36
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-381-491168733",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":["strittigen","telegram-posts","daniel","gurr","holocaust-verharmlosung","anmelder","schweriner","corona-demos","vorwürfen","konfrontiert"]
				   	}
				</script>
				<script>
					if (typeof dataLayer == "undefined") { dataLayer = [];};
					dataLayer.push({
						"keywords":["strittigen","telegram-posts","daniel","gurr","holocaust-verharmlosung","anmelder","schweriner","corona-demos","vorwürfen","konfrontiert"]
					});
				</script>
			<title>Holocaust-Verharmlosung: Die strittigen Telegram-Posts von Daniel Gurr | nnn.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.nnn.de/resources/1639661533514/ver1-0/img/touch/nnn-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.nnn.de/resources/1639661533514/ver1-0/img/touch/nnn-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.nnn.de/resources/1639661533514/ver1-0/img/touch/nnn-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.nnn.de/resources/1639661533514/ver1-0/img/touch/nnn-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.nnn.de/resources/1639661533514/ver1-0/img/touch/nnn-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.nnn.de/resources/1639661533514/ver1-0/img/touch/nnn-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nnn.de/resources/1639661533514/ver1-0/img/touch/nnn-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.nnn.de/resources/1639661533514/ver1-0/img/touch/nnn-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.nnn.de/resources/1639661533514/ver1-0/img/touch/nnn-apple-touch-icon.png">

<meta name="description" content="Der Anmelder der Schweriner Corona-Demos sieht sich mit Vorwürfen konfrontiert, mit Rechten zu sympathisieren.">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="strittigen, telegram-posts, daniel, gurr, holocaust-verharmlosung, anmelder, schweriner, corona-demos, vorwürfen, konfrontiert">
	<meta name="dc.title" content="Holocaust-Verharmlosung: Die strittigen Telegram-Posts von Daniel Gurr | nnn.de" />
	<meta name="dc.description" content="Der Anmelder der Schweriner Corona-Demos sieht sich mit Vorwürfen konfrontiert, mit Rechten zu sympathisieren. ... Hier weiterlesen!" />
	<meta name="title" content="Holocaust-Verharmlosung: Die strittigen Telegram-Posts von Daniel Gurr | nnn.de" />
	<meta name="author" content="Marco Dittmer" />
	<meta name="copyright" content="nnn" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1" />
	
	<meta name="sitemap" content="https://www.nnn.de/sitemap.xml" />
	<meta name="feed" content="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Holocaust-Verharmlosung: Die strittigen Telegram-Posts von Daniel Gurr | nnn.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/die-strittigen-telegram-posts-von-daniel-gurr-id35013912.html">
	<meta property="og:image" content="https://www.shz.de/img/extern/crop35013887/1336393113-cv16_9-w596/a526060bd6282a73e947e1b628184796.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Der Anmelder der Schweriner Corona-Demos sieht sich mit Vorwürfen konfrontiert, mit Rechten zu sympathisieren.">
	<link rel="alternate" type="application/rss+xml"  href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/rss" title="NNN Feed - Zeitung für die Landeshauptstadt" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svz_de" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Holocaust-Verharmlosung: Die strittigen Telegram-Posts von Daniel Gurr | nnn.de" />
<meta name="twitter:description" content="Der Anmelder der Schweriner Corona-Demos sieht sich mit Vorwürfen konfrontiert, mit Rechten zu sympathisieren." />
<meta name="twitter:url" content="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/die-strittigen-telegram-posts-von-daniel-gurr-id35013912.html" />
<meta name="twitter:image" content="https://www.shz.de/img/extern/crop35013887/1336393113-cv16_9-w596/a526060bd6282a73e947e1b628184796.jpg">

<link rel="canonical" href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/die-strittigen-telegram-posts-von-daniel-gurr-id35013912.html">
<link rel="amphtml" href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/die-strittigen-telegram-posts-von-daniel-gurr-id35013912-amp.html" />
<link rel="shortcut icon" href="https://www.nnn.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1642638391000,
			domain: "nnn.de",
			headline: "Die strittigen Telegram-Posts von Daniel Gurr",
			kicker: "Holocaust-Verharmlosung",
			id: 35013912,
			imgSrc: "https://www.shz.de/img/extern/crop35013887/1336393113-cv16_9-w596/a526060bd6282a73e947e1b628184796.jpg",
			lead: "Der Anmelder der Schweriner Corona-Demos sieht sich mit Vorw\u00FCrfen konfrontiert, mit Rechten zu sympathisieren.",
			section: "HOME/LOKALES/ZEITUNG FÜR DIE LANDESHAUPTSTADT",
			sectionName: "Zeitung f\u00FCr die Landeshauptstadt",
			url: document.location.href,
			resourcePath: "https://www.nnn.de/resources/1639661533514/ver1-0/",
			msoIssue: "ssn",
			ivwParam: "localnews_ssn",
			omsParam: "localnews",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.nnn.de/35013912",
			isPreviewArticle: false
		};

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof dataLayer == "undefined") { dataLayer = [];};
dataLayer.push({
	
		"IVWCategory":"localnews_ssn",
		"newspaperTitle":"ssn",
		"newspaperLocation":"Schwerin",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder",
		"Domain":"nnn.de",
		"pageType":"Free-Artikel"
});
</script>
<script type="text/javascript">!function(){var e=function(){for(var e,t="__tcfapiLocator",a=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var i=a.createElement("iframe");i.style.cssText="display:none",i.name=t,a.body.appendChild(i)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var i={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](i)}else a.push(n)},n.addEventListener("message",function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(a,r){var i={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(i=JSON.stringify(i)),e.source.postMessage(i,"*")},n.parameter)},!1))};"undefined"!=typeof module?module.exports=e:e()}();</script>
<script>window._sp_={config:{accountId:1061,baseEndpoint:"https://consent.nnn.de",targetingParams:{site:"nnn"}}};</script>
<script src="https://consent.nnn.de/wrapperMessagingWithoutDetection.js"></script>
<script>window.requireObj = [];</script>
		
		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.nnn.de/resources/1639661533514/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.nnn.de/resources/1639661533514/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.nnn.de/resources/1639661533514/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
			var finishedReading = false;
			var paywallShown = false;
		</script>

		<script src="https://www.nnn.de/resources/1639661533514/ver1-0/js/libs.min.js"></script>
		<script src="https://www.nnn.de/resources/1639661533514/ver1-0/js/jquery.unitb.min.js"></script>
		
		<script type="text/javascript">
		if (typeof dataLayer == "undefined") { dataLayer = [];};
		dataLayer.push({
			"c1Group": $("body").getValueFromGroupAction("DFP:")
		});
	</script>
<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.nnn.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201909171404"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
		if ( typeof dataLayer == "undefined" )  { dataLayer = []; };
		dataLayer.push({
			"zone" : "svz",
			"oms" : _SHZ.omsParam,
			"issue" : _SHZ.msoIssue,
			"department" : "lokales",
			"topic" : "lokales_zeitung_fuer_die_landeshauptstadt",
			"town" : "",
			"type" : "news",
			"property" : [ "16", "jan", "2022", "image"],
			"topic_id" : "2356",
			"post_id" : "35013912",
			"ads_overlay" : true,
			"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
			"ads" : [ "inline", "outline", "video" ]
			,
				"articleTitle": "Die strittigen Telegram-Posts von Daniel Gurr",
				"articleID": "35013912",
				"articleValidFrom": "2022.01.16 16:03",
				"countImages": 4,
				"countVideos": 0,
				"countInternalLinks": 0,
				"countExternalLinks": 1,"articleAuthor": "Marco Dittmer"
		});
		
		var ssoId = (typeof(c1_headers) !== "undefined") ? typeof(c1_headers["C1-User-Info-ssoid"]) !== "undefined" ? c1_headers["C1-User-Info-ssoid"] : "" : "";
		var customerType = $("body").getValueFromGroupAction("DFP_customerType:");
		
	
		
		dataLayer.push({
			'event': "Page Meta",
			'user_id' : ssoId,
			'customer_type' : customerType === "no c1_headers" ? "" : customerType,
			'newsletter_subscriber' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Group-Action"]) !== "undefined" ? c1_headers["C1-Meter-User-Group-Action"] : "" : "" ,
			'traffic_type' : "internal Traffic", 
			'access_web' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Group-Action"]) !== "undefined" ? c1_headers["C1-Meter-User-Group-Action"] : "" : "" ,
			'access_epaper' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Group-Action"]) !== "undefined" ? c1_headers["C1-Meter-User-Group-Action"] : "" : "" ,
			'sso_id' : ssoId ,
			'c1_tracking_id' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-Tracking-ID"]) !== "undefined" ? c1_headers["C1-Meter-Tracking-ID"] : "" : "" ,
			'registered' : (typeof c1_headers !== "undefined") ? typeof(c1_headers["C1-Meter-User-Status"]) !== "undefined" ? c1_headers["C1-Meter-User-Status"] : "" : "" ,
			'publication_title' : "nnn",
			'selected_location': "",
			'sinus_milieu': "", 
			'client_id': document.cookie.match('(^|;)\\s*_ga\\s*=\\s*([^;]+)')?.pop() || '',
			'education_project': ""
		});
		
		
	</script>
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQSSZR5" height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	
	<script>
		$('body').initTagManager('GTM-KQSSZR5');
	</script>
<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "localnews_ssn",
			"sv" : "in",
			"co" : "",
			"sc" : "yes"
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="nozmhn_leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'immo-norden.de, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'immo-norden.de
					}
				});
				">
				immo-norden.de</a>
			 | <a href="https://svz.anzeigen-aufgabe.de/Basisdaten" title="Auto" target="_self"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Auto, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Auto
					}
				});
				">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'job-norden.de, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'job-norden.de
					}
				});
				">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Trauer, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Trauer
					}
				});
				">
				Trauer</a>
			 | <a href="https://www.nnn.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="
				dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Anzeigen, 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Anzeigen
					}
				});
				">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/nnnonline" target="_blank"
		onclick="
			dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Facebook', 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Facebook'
					}
				});
		"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="
			dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Twitter', 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Twitter'
					}
				});
		"><i class="fa fa-twitter"></i></a>
	<a href="https://www.nnn.de/abo/newsletter/ " target="_self"
		onclick="
			dataLayer.push({
				'event':'gaEvent',
				'event_name' : 'navigation',
				'navigation' : {
					'navigation_bar': 'Menu-Service', 
					'navigation_item': 'Newsletter', 
					'event_category': 'navigation',
					'event_action': 'topheader',
					'event_label': 'Newsletter'
					}
				});
		"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.nnn.de/widget/id5500036?view=ajax&amp;ctxArt=35013912">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.nnn.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo logo--nnn regional">
	<a title="nnn" href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/">
				<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 879.3 73.4" style="enable-background:new 0 0 879.3 73.4;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#003457;}
	.st1{fill:none;stroke:#1D1D1B;stroke-linecap:round;stroke-linejoin:round;}
	</style>
<title>Lokal_Landeshauptstadt</title>
<path class="st0" d="M218.1,61.9c0,6.1-7.1,8.9-11.4,8.9c-7.9,0-11.7-4.7-11.7-9.3c0.1-2.5,1.4-4.7,3.4-6.1l14.2,1.4
	C216,57.2,218.1,58.8,218.1,61.9 M212.8,32.4c0,5.8-3.1,9.4-7.3,9.4s-7.3-3.6-7.3-9.4s3.1-9.4,7.3-9.4S212.8,26.6,212.8,32.4
	 M223.3,25.5v-5l-10.4,2.1c-2.2-1.4-4.8-2.1-7.5-2.1c-7.1,0-13,5.1-13,11.9c0,5.4,3,8.6,7.1,10.6v0.5c-4,1.6-5.8,4.2-5.8,6.5
	c0,1.9,1.1,3.6,2.7,4.5c-3,1.5-5.9,4.2-5.9,8.5c0,6.8,7,10.4,13.8,10.4c10.6,0,18-5.4,18-13.4c0-5.3-4.9-7.6-8.9-8l-14.3-1.5
	c-0.6-0.5-1-1.3-0.9-2.1c0-2.3,2.3-3.7,7.2-4.1c6.5-0.5,13.1-4.7,13.1-11.9c0.1-3-1.2-5.8-3.5-7.6l0.1-0.2L223.3,25.5z M189.8,52.9
	v-2.2l-5-0.6V31c0-6.1-3.8-10.4-9.8-10.4c-5.3,0-9.2,3.1-11.2,7.8l-0.3-0.1v-7.4l-10.4,1.6v2l5,0.9v24.7l-5,0.6v2.2h16.2v-2.2
	l-5.6-0.6v-12c0-7.3,3.5-14.2,9.7-14.2c2.3,0,4.1,0.5,5.7,2.3v23.9l-5.6,0.6v2.2L189.8,52.9z M149.8,52.2v-2l-5.1-0.9V21.8h-11.2V24
	l5.6,0.8v11.5c0,7.3-3.5,14.2-9.7,14.2c-2.3,0-4.3-0.6-5.7-2.5V21.8h-10.6V24l5.1,0.8v18.6c0,6.1,3.8,10.4,9.8,10.4
	c5.3,0,9.2-3.1,11.2-7.8l0.3,0.1v7.5L149.8,52.2z M112.3,49.3l-1.1-1.3c-1.4,1.5-3.3,2.3-5.4,2.3c-3,0-5.1-2.1-5.1-6.4v-19h9.6v-3.1
	h-9.6V11.4h-1.9l-3.8,9.5l-5,1.9v2h5.2v19.9c0,6.1,3.4,8.8,7.7,8.8C106.6,53.7,110,52.1,112.3,49.3 M90,52.8v-2.1l-5-0.6V20.6
	l-10.6,1.9v2l5.1,0.9v24.7l-5.1,0.6v2.2L90,52.8z M85.3,9.6c0-2.1-1.7-3.7-3.7-3.7c-2.1,0-3.7,1.7-3.7,3.7c0,2.1,1.7,3.7,3.7,3.7
	l0,0c2,0,3.7-1.6,3.7-3.6C85.3,9.6,85.3,9.6,85.3,9.6 M65.7,32.9H49.3c0.9-6.1,4.4-9.9,9-9.9C64.2,23.1,65.6,27.9,65.7,32.9
	 M71.6,35.5v-1.9c0-7.8-4.7-13-12.9-13S43,27.3,43,37.2s6.7,16.6,15.9,16.6c4.9,0,9.4-2.2,12.4-6l-1.6-1.5c-1.6,2.1-5,4-9.9,4
	c-6.1,0.1-10.8-5.3-10.8-14v-0.9H71.6z M39.3,40h-2.8l-2.1,9.6h-26L38.7,6.3V5H3v12.4h2.8L7,8.1h23.5L0,51.7l0.5,1.2h38.1L39.3,40z"
	/>
<path class="st0" d="M357.1,39.6h-10.9c0.6-4.1,2.9-6.6,6-6.6C356.2,33,357.1,36.2,357.1,39.6 M361.1,41.3V40c0-5.2-3.1-8.7-8.6-8.7
	c-5.9,0.1-10.6,4.9-10.5,10.9c0,0.1,0,0.2,0,0.2c0,6.6,4.5,11.1,10.6,11.1c3.2,0,6.3-1.5,8.3-4l-1-1c-1.1,1.4-3.3,2.7-6.6,2.7
	c-4.1,0-7.2-3.6-7.2-9.4v-0.6L361.1,41.3z M340.8,52.9v-1.5l-3.4-0.4V31.4l-7.1,1.3V34l3.4,0.6V51l-3.4,0.4v1.4L340.8,52.9z
	 M337.6,24c0-1.4-1.1-2.5-2.5-2.5c-1.4,0-2.5,1.1-2.5,2.5c0,1.4,1.1,2.5,2.5,2.5l0,0C336.5,26.6,337.6,25.5,337.6,24
	C337.6,24.1,337.6,24.1,337.6,24 M321,47.4c-0.7,2.3-2.8,3.9-5.3,3.9c-3.8,0-6.6-3.5-6.6-8.7c0-4.9,2-9.5,6.7-9.5
	c2.1,0.1,4.1,1.2,5.2,3V47.4z M328.1,52.4v-1.3l-3.4-0.6V18.1l-7.1,1v1.3L321,21v12.5c-1.5-1.5-3.5-2.3-5.6-2.2
	c-5.8,0-10.2,4.9-10.2,11.8s4.8,10.4,9.3,10.4c2.6,0.1,5.1-1.1,6.5-3.3l0.2,0.1v3.2L328.1,52.4z M295.9,32.6c-0.8-0.8-1.9-1.2-3-1.3
	c-2.3,0-4.5,1.2-6.2,5.1l-0.2-0.1v-4.8l-6.7,1V34l3.4,0.6V51l-3.4,0.4v1.4h11.9v-1.4l-4.8-0.4v-9.2c0-3.8,1.5-6.8,3.7-7.9l4,2.1
	L295.9,32.6z M277.6,52.4v-1.3l-3.4-0.6V32.2h-7.5v1.5l3.7,0.6v7.7c0,4.9-2.3,9.5-6.5,9.5c-1.5,0.1-2.9-0.5-3.8-1.7V32.2h-7.1v1.5
	l3.4,0.6v12.4c0,4.1,2.5,6.9,6.5,6.9c3.3,0,6.3-2.1,7.5-5.2h0.2v5L277.6,52.4z M263.2,24.9c0-1.3-1-2.3-2.3-2.3
	c-1.3,0-2.3,1-2.3,2.3s1,2.3,2.3,2.3l0,0C262.1,27.2,263.1,26.2,263.2,24.9 M271.9,24.9c0-1.3-1-2.3-2.3-2.3c-1.3,0-2.3,1-2.3,2.3
	s1,2.3,2.3,2.3l0,0C270.8,27.2,271.8,26.2,271.9,24.9 M254.3,18.3c-1.3-0.9-2.8-1.3-4.4-1.1c-5.1,0-8.2,4.4-8.2,9.9v4.9l-3.4,1v1.3
	h3.4V51l-3.4,0.4v1.4h12.1v-1.5l-5-0.4V34.3h6.4v-2.1h-6.4v-8c0-3.6,1.8-5.2,2.9-5.2l4.8,2.6L254.3,18.3z"/>
<path class="st0" d="M879.2,49.3l-1.1-1.3c-1.4,1.5-3.3,2.3-5.4,2.3c-3,0-5-2.1-5-6.4v-19h9.6v-3.1h-9.6V11.4h-1.9l-3.8,9.5l-5,1.9
	v2h5.2v19.9c0,6.1,3.4,8.9,7.7,8.9C873.5,53.7,876.9,52.1,879.2,49.3 M846.6,44.7c-1.1,2.9-3.3,5.8-7.9,5.8c-5.8,0-9.9-5.2-9.9-13
	c0-7.3,3-14.3,10-14.3c3.2,0.1,6.1,1.8,7.8,4.5L846.6,44.7z M857.3,52.2v-2l-5.1-0.9V0.7l-10.6,1.5v2l5,0.9v18.8
	c-2.3-2.2-5.3-3.4-8.5-3.3c-8.7,0-15.3,7.3-15.3,17.6s7.2,15.6,14,15.6c3.9,0.2,7.6-1.7,9.8-5l0.3,0.1v4.7L857.3,52.2z M809.7,46.9
	c-1.8,1.8-4.1,2.9-6.7,3.1c-3.4,0-6-1.9-6-5.4c0-4.3,3.3-6.1,7.3-6.8l5.4-1L809.7,46.9z M822.5,50.3l-0.9-1.4
	c-0.8,0.8-1.9,1.2-3,1.2c-1.5,0-3.3-0.9-3.3-5.1V29.1c0-5.6-3.6-8.5-10.6-8.5c-4.8,0.2-9.2,2.7-11.9,6.7l2.2,2
	c2.2-3.2,5-5.4,8.6-5.4c4.4,0,6.1,1.7,6.1,5.9v4.9l-7.5,1.4c-5.8,1.1-10.5,3.7-10.5,9.6c0,5.1,4,8.2,9.2,8.2c2.8,0,7.1-2.6,9.2-4.7
	c0.8,2.5,3,4.7,5.7,4.7C818.4,53.6,820.9,52.4,822.5,50.3 M789.3,49.3l-1.1-1.3c-1.4,1.5-3.3,2.3-5.4,2.3c-3,0-5-2.1-5-6.4v-19h9.6
	v-3.1h-9.6V11.4h-1.9l-3.8,9.5l-5,1.9v2h5.2v19.9c0,6.1,3.4,8.9,7.7,8.9C783.6,53.7,787,52.1,789.3,49.3 M764.4,44.3
	c0-5.4-4.3-7.8-9-9.8c-3.8-1.6-7.2-3-7.2-6.6c0.1-2.8,2.5-5,5.3-4.9c0,0,0.1,0,0.1,0c4.1,0,6.6,2.3,7.4,6.9h2l0.2-9.4h-1.7l-0.9,1.7
	c-2.2-1.2-4.6-1.8-7.1-1.7c-5.4,0-9.9,4-9.9,9c0,5.5,4.3,7.6,8.6,9.4c3.9,1.6,7.1,3.3,7.1,6.9c0,3.3-2.6,5.6-6,5.6
	c-4.4,0-7.2-2.6-8.3-8.2l-2,0.2l0.4,10.6h1.7l0.8-2c2.3,1.4,5,2.1,7.7,2C760.5,53.9,764.4,49.1,764.4,44.3 M740.1,49.3l-1-1.3
	c-1.4,1.5-3.3,2.3-5.4,2.3c-3,0-5-2.1-5-6.4v-19h9.5v-3.1h-9.5V11.4h-1.9l-3.8,9.5l-5,1.9v2h5.2v19.9c0,6.1,3.4,8.9,7.7,8.9
	C734.5,53.7,737.9,52.1,740.1,49.3 M710.6,36.5c0,7.5-3.3,14.6-10.8,14.6c-2.6,0-5.1-1-7-2.7V29.6c1.5-3.4,4.8-5.7,8.5-5.8
	C707.3,23.8,710.6,28.7,710.6,36.5 M716.6,36.1c0-10.1-6.6-15.5-13.4-15.5c-4-0.1-7.9,1.8-10.3,5l-0.3-0.1v-4.6l-10.3,1.6v2l5,0.9
	v44.7l-5,0.6v2.2H700v-2.2l-7.2-0.6V52.1c1.6,1,4,1.7,7.7,1.7C709.6,53.8,716.6,46.5,716.6,36.1 M682.3,52.2v-2l-5.1-0.9V21.8H666
	V24l5.6,0.8v11.5c0,7.3-3.5,14.2-9.7,14.2c-2.3,0-4.3-0.6-5.7-2.5V21.8h-10.6V24l5,0.8v18.6c0,6.1,3.8,10.4,9.8,10.4
	c5.3,0,9.3-3.1,11.2-7.8l0.3,0.1v7.5L682.3,52.2z M634.7,46.9c-1.8,1.8-4.1,2.9-6.7,3.1c-3.4,0-6-1.9-6-5.4c0-4.3,3.3-6.1,7.3-6.8
	l5.4-1L634.7,46.9z M647.5,50.3l-0.8-1.4c-0.8,0.8-1.9,1.2-3,1.2c-1.5,0-3.3-0.9-3.3-5.1V29.1c0-5.6-3.6-8.5-10.6-8.5
	c-4.8,0.2-9.2,2.7-11.9,6.7l2.2,2c2.2-3.2,5-5.4,8.6-5.4c4.4,0,6.1,1.7,6.1,5.9v4.9l-7.5,1.4c-5.8,1.1-10.5,3.7-10.5,9.6
	c0,5.1,4,8.2,9.3,8.2c2.8,0,7.1-2.6,9.2-4.7c0.8,2.5,3,4.7,5.7,4.7C643.4,53.6,645.9,52.4,647.5,50.3 M614.2,52.9v-2.2l-5-0.6V31
	c0-6.1-3.8-10.4-9.8-10.4c-5.3,0-9.3,3.1-11.2,7.8V0.7l-10.7,1.5v2l5,0.9v45.1l-5,0.6v2.2h16.3v-2.2l-5.6-0.6v-12
	c0-7.3,3.5-14.2,9.7-14.2c2.3,0,4.1,0.5,5.7,2.3v23.9l-5.6,0.6v2.2L614.2,52.9z M574.8,44.4c0-5.4-4.3-7.8-9-9.8
	c-3.8-1.6-7.2-3-7.2-6.6c0.1-2.8,2.5-5,5.3-4.9c0,0,0.1,0,0.1,0c4.1,0,6.6,2.3,7.4,6.9h2l0.2-9.4h-1.7l-0.9,1.7
	c-2.2-1.2-4.6-1.8-7.1-1.7c-5.4,0-9.9,4-9.9,9c0,5.5,4.3,7.6,8.6,9.4c3.9,1.6,7.1,3.3,7.1,6.9c0,3.3-2.6,5.6-6,5.6
	c-4.4,0-7.2-2.6-8.3-8.2l-2,0.2l0.4,10.6h1.7l0.8-2c2.3,1.4,5,2.1,7.7,2C570.9,54,574.9,49.2,574.8,44.4 M543.5,32.9h-16.3
	c0.8-6.1,4.3-9.9,9-9.9C542,23.1,543.5,27.9,543.5,32.9 M549.5,35.5v-1.9c0-7.8-4.7-13-12.9-13s-15.8,6.7-15.8,16.7
	s6.7,16.6,15.9,16.6c4.8,0,9.4-2.2,12.4-6l-1.5-1.5c-1.6,2.1-5,4-9.9,4c-6.1,0-10.8-5.4-10.8-14.1v-0.9L549.5,35.5z M508.8,44.7
	c-1.1,2.9-3.3,5.8-7.9,5.8c-5.8,0-9.9-5.2-9.9-13c0-7.3,3-14.3,10-14.3c3.2,0.1,6.1,1.8,7.8,4.5L508.8,44.7z M519.5,52.2v-2l-5-0.9
	V0.7l-10.7,1.5v2l5,0.9v18.8c-2.3-2.2-5.3-3.4-8.5-3.3c-8.7,0-15.3,7.3-15.3,17.6s7.2,15.6,14,15.6c3.9,0.2,7.6-1.7,9.8-5l0.3,0.1
	v4.7L519.5,52.2z M483.6,52.9v-2.2l-5-0.6V31c0-6.1-3.8-10.4-9.8-10.4c-5.3,0-9.3,3.1-11.2,7.8l-0.3-0.1v-7.4L447,22.5v2l5,0.9v24.7
	l-5,0.6v2.2h16.3v-2.2l-5.6-0.6v-12c0-7.3,3.5-14.2,9.7-14.2c2.3,0,4.1,0.5,5.7,2.3v23.9l-5.6,0.6v2.2L483.6,52.9z M431.9,46.9
	c-1.8,1.8-4.1,2.9-6.7,3.1c-3.4,0-6-1.9-6-5.4c0-4.3,3.3-6.1,7.3-6.8l5.4-1L431.9,46.9z M444.7,50.3l-0.9-1.4
	c-0.8,0.8-1.9,1.2-3,1.2c-1.6,0-3.4-0.9-3.4-5.1V29.1c0-5.6-3.6-8.5-10.6-8.5c-4.8,0.2-9.2,2.7-11.9,6.7l2.2,2
	c2.2-3.2,5-5.4,8.6-5.4c4.4,0,6.1,1.7,6.1,5.9v4.9l-7.5,1.4c-5.8,1.1-10.5,3.7-10.5,9.6c0,5.1,4,8.2,9.3,8.2c2.8,0,7.1-2.6,9.2-4.7
	c0.8,2.5,3,4.7,5.7,4.7C440.6,53.6,443.1,52.4,444.7,50.3 M410.1,52.9V40.8h-3l-1.3,8.8h-17.6V8.1l6.8-0.6V5h-19v2.5l6.1,0.6v41.6
	l-6.1,0.7v2.5L410.1,52.9z"/>
<path class="st1" d="M899.3,219L899.3,219 M-21,219L-21,219"/>
</svg></a>
		</p><div class="login" data-ajax-url="https://www.nnn.de/widget/id5173361?view=ajax"></div>

</div>
<div class="fwid4" data-ajax-url="https://www.nnn.de/widget/id3909251?ctxSec=2356&amp;view=ajax">
	<nav class="nav-main" id="nav-main-header-fwid5">
	<ul class="list lvl-0">
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.nnn.de/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Home',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Home'
                               }
                            });
						"
						target="_self"
						class=""> <i class="fa fa-home menu-item__home-icon"></i>
								<span class="menu-item__home-label">Home</span>
							</a></li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.nnn.de/lokales/rostock/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Rostock',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Rostock'
                               }
                            });
						"
						target="_self"
						class=""> Rostock</a></li>
			<li class="menu-item"
					data-ajax-url="https://www.nnn.de/regionales/menu-flyout"><a href="https://www.nnn.de/regionales/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Regionales',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Regionales'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Regionales</a><div class="menu-toggle open">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
									<li  class=" hidden-desktop"><a href="https://www.nnn.de/regionales/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.nnn.de/regionales/mecklenburg-vorpommern/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Mecklenburg-Vorpommern',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Mecklenburg-Vorpommern'
                                                             }
                                                         });
													"
												target="_self" class=""> Mecklenburg-Vorpommern</a></li>
									<li ><a href="https://www.nnn.de/regionales/mecklenburg-vorpommern/landtagswahl-mv/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Landtagswahl MV 2021',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Landtagswahl MV 2021'
                                                             }
                                                         });
													"
												target="_self" class=""> Landtagswahl MV 2021</a></li>
									<li ><a href="https://www.nnn.de/lokales/sternberg-bruel-warin/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Anzeiger für Sternberg, Brüel, Warin',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Anzeiger für Sternberg, Brüel, Warin'
                                                             }
                                                         });
													"
												target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
									<li ><a href="https://www.nnn.de/lokales/buetzower-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Bützower Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Bützower Zeitung'
                                                             }
                                                         });
													"
												target="_self" class=""> Bützower Zeitung</a></li>
									<li ><a href="https://www.nnn.de/lokales/gadebusch-rehnaer-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Gadebusch-Rehnaer Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Gadebusch-Rehnaer Zeitung'
                                                             }
                                                         });
													"
												target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
									<li ><a href="https://www.nnn.de/lokales/guestrower-anzeiger/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Güstrower Anzeiger',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Güstrower Anzeiger'
                                                             }
                                                         });
													"
												target="_self" class=""> Güstrower Anzeiger</a></li>
									<li ><a href="https://www.nnn.de/lokales/hagenower-kreisblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Hagenower Kreisblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Hagenower Kreisblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Hagenower Kreisblatt</a></li>
									<li ><a href="https://www.nnn.de/lokales/ludwigsluster-tageblatt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Ludwigsluster Tageblatt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Ludwigsluster Tageblatt'
                                                             }
                                                         });
													"
												target="_self" class=""> Ludwigsluster Tageblatt</a></li>
									<li ><a href="https://www.nnn.de/lokales/parchimer-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Parchimer Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Parchimer Zeitung'
                                                             }
                                                         });
													"
												target="_self" class=""> Parchimer Zeitung</a></li>
									<li ><a href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Zeitung für die Landeshauptstadt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Zeitung für die Landeshauptstadt'
                                                             }
                                                         });
													"
												target="_self" class="active"> Zeitung für die Landeshauptstadt</a></li>
									<li ><a href="https://www.nnn.de/lokales/schwerin-umland/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Zeitung für Schwerin und Umland',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Zeitung für Schwerin und Umland'
                                                             }
                                                         });
													"
												target="_self" class=""> Zeitung für Schwerin und Umland</a></li>
									<li ><a href="https://www.nnn.de/regionales/newsticker-nord/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Newsticker Nord',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Newsticker Nord'
                                                             }
                                                         });
													"
												target="_self" class=""> Newsticker Nord</a></li>
									<li ><a href="https://www.nnn.de/regionales/polizeiticker/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Polizeiticker',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Polizeiticker'
                                                             }
                                                         });
													"
												target="_self" class=""> Polizeiticker</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.nnn.de/deutschland-welt/menu-flyout"><a href="https://www.nnn.de/deutschland-welt/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Welt',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Welt'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Welt</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.nnn.de/deutschland-welt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/bundestagswahl/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Bundestagswahl 2021',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Bundestagswahl 2021'
                                                             }
                                                         });
													"
												target="_self" class=""> Bundestagswahl 2021</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/kindernews/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kindernews',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kindernews'
                                                             }
                                                         });
													"
												target="_self" class=""> Kindernews</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/politik/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Politik',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Politik'
                                                             }
                                                         });
													"
												target="_self" class=""> Politik</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/us-wahl/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'US-Wahl',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'US-Wahl'
                                                             }
                                                         });
													"
												target="_self" class=""> US-Wahl</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/panorama/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Panorama',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Panorama'
                                                             }
                                                         });
													"
												target="_self" class=""> Panorama</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/wirtschaft/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wirtschaft',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wirtschaft'
                                                             }
                                                         });
													"
												target="_self" class=""> Wirtschaft</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/kultur/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kultur',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kultur'
                                                             }
                                                         });
													"
												target="_self" class=""> Kultur</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/leute/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Leute',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Leute'
                                                             }
                                                         });
													"
												target="_self" class=""> Leute</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/wissenschaft/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wissenschaft',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wissenschaft'
                                                             }
                                                         });
													"
												target="_self" class=""> Wissenschaft</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/umwelt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Umwelt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Umwelt'
                                                             }
                                                         });
													"
												target="_self" class=""> Umwelt</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/junge-zeitung/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Junge Zeitung',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Junge Zeitung'
                                                             }
                                                         });
													"
												target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/newsticker/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Newsticker',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Newsticker'
                                                             }
                                                         });
													"
												target="_self" class=""> Newsticker</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/xl/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'XL',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'XL'
                                                             }
                                                         });
													"
												target="_self" class=""> XL</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.nnn.de/sport/menu-flyout"><a href="https://www.nnn.de/sport/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Sport',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Sport'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Sport</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.nnn.de/sport/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.nnn.de/sport/lokaler-sport/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Lokaler Sport',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Lokaler Sport'
                                                             }
                                                         });
													"
												target="_self" class=""> Lokaler Sport</a></li>
									<li ><a href="https://www.nnn.de/sport/sportticker/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Sportticker',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Sportticker'
                                                             }
                                                         });
													"
												target="_self" class=""> Sportticker</a></li>
									<li ><a href="https://www.nnn.de/sport/fussball/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fußball',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fußball'
                                                             }
                                                         });
													"
												target="_self" class="has-sub-nav"> Fußball</a></li>
									<li ><a href="https://www.nnn.de/sport/fussball/hansa-rostock/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Hansa Rostock',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Hansa Rostock'
                                                             }
                                                         });
													"
												target="_self" class=""> Hansa Rostock</a></li>
									<li ><a href="https://www.nnn.de/sport/tipp-die-elf/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Tipp die Elf',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Tipp die Elf'
                                                             }
                                                         });
													"
												target="_self" class=""> Tipp die Elf</a></li>
									<li ><a href="https://www.nnn.de/sport/volleyball/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Volleyball',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Volleyball'
                                                             }
                                                         });
													"
												target="_self" class="has-sub-nav"> Volleyball</a></li>
									<li ><a href="https://www.nnn.de/sport/weitere-sportarten/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Weitere Sportarten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Weitere Sportarten'
                                                             }
                                                         });
													"
												target="_self" class=""> Weitere Sportarten</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.nnn.de/ratgeber/menu-flyout"><a href="https://www.nnn.de/ratgeber/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Ratgeber',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Ratgeber'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Ratgeber</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.nnn.de/ratgeber/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/auto/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Auto & Verkehr',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Auto & Verkehr'
                                                             }
                                                         });
													"
												target="_self" class=""> Auto &amp; Verkehr</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/bauen-wohnen/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Bauen & Wohnen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Bauen & Wohnen'
                                                             }
                                                         });
													"
												target="_self" class=""> Bauen &amp; Wohnen</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/beruf-karriere/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Beruf & Karriere',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Beruf & Karriere'
                                                             }
                                                         });
													"
												target="_self" class=""> Beruf &amp; Karriere</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/digital/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Digital',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Digital'
                                                             }
                                                         });
													"
												target="_self" class=""> Digital</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/eltern-kind/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Eltern & Kind',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Eltern & Kind'
                                                             }
                                                         });
													"
												target="_self" class=""> Eltern &amp; Kind</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/essen_und_trinken/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Essen & Trinken',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Essen & Trinken'
                                                             }
                                                         });
													"
												target="_self" class=""> Essen &amp; Trinken</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/familie/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Familie',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Familie'
                                                             }
                                                         });
													"
												target="_self" class=""> Familie</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/fitness-und-wellness/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fitness & Wellness',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fitness & Wellness'
                                                             }
                                                         });
													"
												target="_self" class=""> Fitness &amp; Wellness</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/garten-blumen/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Garten & Blumen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Garten & Blumen'
                                                             }
                                                         });
													"
												target="_self" class=""> Garten &amp; Blumen</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/liebe-flirt-partnerschaft/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Liebe, Flirt & Partnerschaft',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Liebe, Flirt & Partnerschaft'
                                                             }
                                                         });
													"
												target="_self" class=""> Liebe, Flirt &amp; Partnerschaft</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/medizin-gesundheit/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Medizin & Gesundheit',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Medizin & Gesundheit'
                                                             }
                                                         });
													"
												target="_self" class=""> Medizin &amp; Gesundheit</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/mode-lifestyle/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Mode & Lifestyle',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Mode & Lifestyle'
                                                             }
                                                         });
													"
												target="_self" class=""> Mode &amp; Lifestyle</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/recht-gesetz/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Recht & Gesetz',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Recht & Gesetz'
                                                             }
                                                         });
													"
												target="_self" class=""> Recht &amp; Gesetz</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/reise-tourismus/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Reise & Tourismus',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Reise & Tourismus'
                                                             }
                                                         });
													"
												target="_self" class=""> Reise &amp; Tourismus</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/tiere/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Tiere',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Tiere'
                                                             }
                                                         });
													"
												target="_self" class=""> Tiere</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/umwelt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Umwelt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Umwelt'
                                                             }
                                                         });
													"
												target="_self" class=""> Umwelt</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.nnn.de/audiothek/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Audiothek',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Audiothek'
                               }
                            });
						"
						target="_self"
						class=""> Audiothek</a></li>
			<li class="menu-item menu-item--no-teaser visible-phone"
					><a href="https://www.nnn.de/anzeigen/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Anzeigen',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Anzeigen'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Anzeigen</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Stellenanzeigen suchen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Stellenanzeigen suchen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Stellenanzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=nnn.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Immobilien suchen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Immobilien suchen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Immobilien suchen</a></li>
									<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Traueranzeigen suchen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Traueranzeigen suchen'
                                                             }
                                                         });
													"
												target="_blank" class=""> Traueranzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Partnersuche',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Partnersuche'
                                                             }
                                                         });
													"
												target="_blank" class=""> Partnersuche</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.nnn.de/abo/menu-flyout"><a href="https://www.nnn.de/abo/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Abo',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Abo'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Abo</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li ><a href="https://mein.nnn.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Abo-Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Abo-Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Abo-Übersicht</a></li>
									<li ><a href="https://mein.nnn.de/kundenservice/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Abo verwalten',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Abo verwalten'
                                                             }
                                                         });
													"
												target="_blank" class=""> Abo verwalten</a></li>
									<li ><a href="https://mein.nnn.de/kundenservice/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Urlaubsservice & Reklamation',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Urlaubsservice & Reklamation'
                                                             }
                                                         });
													"
												target="_blank" class=""> Urlaubsservice &amp; Reklamation</a></li>
									<li ><a href="https://mein.nnn.de/vorteilswelt/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Vorteilswelt',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Vorteilswelt'
                                                             }
                                                         });
													"
												target="_blank" class=""> Vorteilswelt</a></li>
									<li ><a href="https://mein.svz.de/texte/aktuelle-bezugspreise/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Preisliste',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Preisliste'
                                                             }
                                                         });
													"
												target="_blank" class=""> Preisliste</a></li>
									<li ><a href="https://mein.nnn.de/angebote/lob-und-kritik/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Lob & Kritik',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Lob & Kritik'
                                                             }
                                                         });
													"
												target="_blank" class=""> Lob &amp; Kritik</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://extra.svz.de/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Extra',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Extra'
                               }
                            });
						"
						target="_self"
						class=""> Extra</a></li>
			<li class="menu-item"
					data-ajax-url="https://www.nnn.de/service/menu-flyout"><a href="https://www.nnn.de/service/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'Service',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'Service'
                               }
                            });
						"
						target="_self"
						class="has-sub-nav"> Service</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.nnn.de/service/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Übersicht',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Übersicht'
                                                             }
                                                         });
													"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://mein.nnn.de/kundenservice/?ref=servicemenue"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Leserservice',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Leserservice'
                                                             }
                                                         });
													"
												target="_self" class=""> Leserservice</a></li>
									<li ><a href="https://www.nnn.de/anzeigen/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Anzeigen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Anzeigen'
                                                             }
                                                         });
													"
												target="_self" class=""> Anzeigen</a></li>
									<li ><a href="https://www.nnn.de/service/wetter/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Wetter',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Wetter'
                                                             }
                                                         });
													"
												target="_self" class=""> Wetter</a></li>
									<li ><a href="http://termine.nnn.de"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Termine und Events',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Termine und Events'
                                                             }
                                                         });
													"
												target="_self" class=""> Termine und Events</a></li>
									<li ><a href="https://leserreisen.svz.de"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Leserreisen',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Leserreisen'
                                                             }
                                                         });
													"
												target="_self" class=""> Leserreisen</a></li>
									<li ><a href="https://www.nnn.de/service/fitnesstipps/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fitnesstipps',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fitnesstipps'
                                                             }
                                                         });
													"
												target="_self" class=""> Fitnesstipps</a></li>
									<li ><a href="https://tv.nnn.de/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Fernsehprogramm',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Fernsehprogramm'
                                                             }
                                                         });
													"
												target="_self" class=""> Fernsehprogramm</a></li>
									<li ><a href="https://www.nnn.de/service/horoskope/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Horoskope',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Horoskope'
                                                             }
                                                         });
													"
												target="_self" class=""> Horoskope</a></li>
									<li ><a href="https://www.nnn.de/service/kreuzwortraetsel/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Kreuzworträtsel',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Kreuzworträtsel'
                                                             }
                                                         });
													"
												target="_self" class=""> Kreuzworträtsel</a></li>
									<li ><a href="https://www.nnn.de/service/sudoku/"
												onClick="
													dataLayer.push({
                                                         event:'gaEvent',
                                                         event_name: 'navigation',
                                                         navigation: {
                                                             'navigation_bar': 'Main Navigation',
                                                             'navigation_item': 'Sudoku',
                                                             'event_category': 'navigation',
                                                             'event_action': 'Main Navigation',
                                                             'event_label': 'Sudoku'
                                                             }
                                                         });
													"
												target="_self" class=""> Sudoku</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
					><a href="https://mein.nnn.de/epaper/"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'ePaper',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'ePaper'
                               }
                            });
						"
						target="_blank"
						class=""> ePaper</a></li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
					><a href="http://newsapp.nnn.de"
						onClick="
						dataLayer.push({
                            event:'gaEvent',
                            event_name: 'navigation',
                            navigation: {
                                navigation_bar: 'Main Navigation',
                                navigation_item: 'nnn.de als App',
                                event_category: 'navigation',
                                event_action: 'Main Navigation',
                                event_label: 'nnn.de als App'
                               }
                            });
						"
						target="_self"
						class=""> nnn.de als App</a></li>
			<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
				<a href="#" class="hidden logout">
					<i class="menu-item-icon" style="background-image: url('https://www.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
					Logout
				</a>
			</li>
		</ul>
	<script>
			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
			
			$('.nav-main .flyout').each(function (i, item) {
				var nonHiddenItems = $(item).find('li:not(.hidden-desktop)').length;
				if (nonHiddenItems === 0) {
					$(item).closest('.row').addClass('hidden-desktop')
				}
			});
			
		</script>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box search-box--track" action="/suche/" data-event-action="Main Navigation">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	<script>
		$("#header").unitbSearchToggle();
	</script>
</div>

</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb"> 
			<div>
					<a href="https://www.nnn.de/" title="Home"><span>Home</span></a>
						</div>
			<div>
					&gt; <a href="https://www.nnn.de/lokales/" title="Lokales"><span>Lokales</span></a>
						</div>
			<div>
					&gt; <a href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/" title="Zeitung für die Landeshauptstadt"><span>Zeitung für die Landeshauptstadt</span></a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span>Die strittigen Telegram-Posts von Daniel Gurr</span>
				</div>
			</nav>
	</div>
	
	<script type="application/ld+json">
	{
  "@context": "http://www.schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Home",
      "item": "https://www.nnn.de/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Lokales",
      "item": "https://www.nnn.de/lokales/"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Zeitung für die Landeshauptstadt",
      "item": "https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Die strittigen Telegram-Posts von Daniel Gurr",
      "item": "https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/die-strittigen-telegram-posts-von-daniel-gurr-id35013912.html"
    }
  ]
}</script>
<div id="nozmhn_billboard_1"></div></div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=35013912&amp;type=article&amp;ctxId=2356&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Die+strittigen+Telegram-Posts+von+Daniel+Gurr&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Fzeitung-fuer-die-landeshauptstadt%2Fdie-strittigen-telegram-posts-von-daniel-gurr-id35013912.html"
						onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'35013912','article_name':'Die strittigen Telegram-Posts von Daniel Gurr','share_type':'facebook','event_category':'social_share','event_action':'article','event_label':'facebook'}});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.nnn.de/35013912" data-track-url="/stats/?rt=1&amp;objId=35013912&amp;type=article&amp;ctxId=2356&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Die+strittigen+Telegram-Posts+von+Daniel+Gurr&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Fzeitung-fuer-die-landeshauptstadt%2Fdie-strittigen-telegram-posts-von-daniel-gurr-id35013912.html"
						onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'35013912','article_name':'Die strittigen Telegram-Posts von Daniel Gurr','share_type':'twitter','event_category':'social_share','event_action':'article','event_label':'twitter'}});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<!-- 2 -->
				<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="
						var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );
						$('.list-toggle').trigger('click');}
					">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=35013912&amp;type=article&amp;ctxId=2356&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Die+strittigen+Telegram-Posts+von+Daniel+Gurr&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Fzeitung-fuer-die-landeshauptstadt%2Fdie-strittigen-telegram-posts-von-daniel-gurr-id35013912.html" href="WhatsApp://send?text=Die strittigen Telegram-Posts von Daniel Gurr+https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/die-strittigen-telegram-posts-von-daniel-gurr-id35013912.html" title="Artikel per WhatsApp versenden" 
							onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'35013912','article_name':'Die strittigen Telegram-Posts von Daniel Gurr','share_type':'WhatsApp','event_category':'social_share','event_action':'article','event_label':'WhatsApp'}});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=35013912&amp;type=article&amp;ctxId=2356&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Die+strittigen+Telegram-Posts+von+Daniel+Gurr&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Fzeitung-fuer-die-landeshauptstadt%2Fdie-strittigen-telegram-posts-von-daniel-gurr-id35013912.html" href="mailto:?subject=Empfohlener%20Artikel%20von%20nnn.de&amp;body=Hallo,%0A%0A
							ich habe gerade diesen interessanten Inhalt auf nnn.de gelesen:%0A%0A
							https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/die-strittigen-telegram-posts-von-daniel-gurr-id35013912.html%0A%0A
							Nachrichten aus Mecklenburg-Vorpommern und Brandenburg auf https://www.nnn.de/" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'35013912','article_name':'Die strittigen Telegram-Posts von Daniel Gurr','share_type':'email','event_category':'social_share','event_action':'article','event_label':'email'}});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/die-strittigen-telegram-posts-von-daniel-gurr-id35013912.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" 
								onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'35013912','article_name':'Die strittigen Telegram-Posts von Daniel Gurr','share_type':'print','event_category':'social_share','event_action':'article','event_label':'print'}});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-local"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Holocaust-Verharmlosung</span> 
				<span class="vhide">: </span>
			Die strittigen Telegram-Posts von Daniel Gurr</h1>
		</header>
	</div>
<div class="row">
		<div class="article article-slideshow span3">
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-ajax-url="https://www.nnn.de/widget/id3877601?ctxSec=2356&view=ajax&ctxArt=35013912" >
			<div class=" slideshow-single">
	<div class="container-wrapper">
		<div class="container">
			<picture>
		    <source media="(max-width: 481px)" srcset="https://www.shz.de/img/extern/crop35013887/3867426362-cv16_9-w674/a526060bd6282a73e947e1b628184796.jpg">
		    <source media="(max-width: 641px)" srcset="https://www.shz.de/img/extern/crop35013887/0627608368-cv16_9-w1019/a526060bd6282a73e947e1b628184796.jpg">
			<source srcset="https://www.shz.de/img/extern/crop35013887/797466714-cv16_9-h495/a526060bd6282a73e947e1b628184796.jpg">
			<img  width="879"  height="495"  alt="Author: Volker Bohlmann" src="https://www.shz.de/img/extern/crop35013887/797466714-cv16_9-h495/a526060bd6282a73e947e1b628184796.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://www.shz.de/img/extern/crop35013887/797466714-cv16_9-h495/a526060bd6282a73e947e1b628184796.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
						<div class="credits">
											<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">Volker Bohlmann</span></div>
								</div>
				</div>
		<div class="caption" itemprop="caption">
			Der Anmelder der Corona-Demos in Schwerin sieht sich mit Vorwürfen konfrontiert, mit strittigen Vergleichen, die den Holocaust zu verharmlosen.</div>
	</div>
	</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-local">
	<p class="lead" itemprop="description">
		<strong> Der Anmelder der Schweriner Corona-Demos sieht sich mit Vorwürfen konfrontiert, mit Rechten zu sympathisieren.</strong>
	</p>
	<div class="inline-audio">
		<div id="audio-plyr-35013912" class="inline-audio"></div>
		</div>
<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 120 120" style="enable-background:new 0 0 120 120;" xml:space="preserve"><style type="text/css">.avatar.st0{fill:#04426A !important;} 	.avatar.st1{display:none;} 	.avatar.st2{display:inline;fill:#FFFFFF;} 	.avatar.st3{fill:#FFFFFF;}</style><g id="Ebene_1"><rect class="avatar st0" width="120" height="120"/></g><g id="Ebene_2" class="avatar st1"><path class="avatar st2" d="M36,47.1c-0.7-5-1.7-8.5-3-10.6c-1.3-2-2.8-3-4.4-3c-1.5,0-2.7,0.8-3.6,2.3c-1,1.6-1.5,3.7-1.5,6.3	c0,1.6,0.2,3,0.7,4.2c0.5,1.3,1,2.3,1.7,3.2c0.4,0.5,0.7,0.9,1.2,1.3c0.4,0.4,0.8,0.8,1.2,1.1c0.4,0.4,0.8,0.7,1.2,1.1	c0.4,0.3,0.8,0.7,1.2,1c2.3,1.4,4.4,3.5,6.3,6.3c1.9,2.7,2.8,6.9,2.9,12.3c0,2.2-0.2,4.4-0.6,6.4c-0.4,2.2-1.1,4.1-2.1,5.8	c-1,1.7-2.3,3.1-3.8,4.2c-0.8,0.5-1.7,0.9-2.8,1.2c-1,0.3-2.1,0.4-3.4,0.5c-1.6,0-3.5-0.4-5.5-1.2c-2-0.8-3.6-2.1-5-4l-0.7-15.1	h1.8C20,81,23.1,86.5,27.1,86.6c1.6,0,2.9-0.8,4-2.3c1-1.5,1.5-3.8,1.5-6.9c0-5.2-2.1-9.4-6.5-12.4c-0.5-0.4-1.1-0.8-1.6-1.3	c-0.5-0.5-1.1-0.9-1.6-1.5c-1.1-1-2.2-2.3-3.2-3.6c-1-1.5-1.7-3.1-2.4-5c-0.6-1.9-0.9-4.2-0.9-6.8c0-5.1,1-9.3,3-12.5	c2-3.2,5-4.8,9.1-4.8c1.6,0,3.2,0.3,4.8,0.9c1.6,0.5,3,1.5,4.3,2.8v13.8H36z M61.1,89.1l5.8-29.5c1-5,1.8-9.2,2.5-12.6	c0.7-3.4,1.3-6.1,1.7-8.1c0.4-1.9,0.9-3.3,1.5-4c0.5-0.6,1.4-1,2.7-1v-3.2H64V34l2.7,0.4c0.9,0.1,1.1,1,0.8,2.8	c-0.4,3.4-1.4,9.2-2.9,17.6c-0.7,3.8-1.4,7.6-2.1,11.2c-0.7,3.6-1.3,7.1-2,10.6h-0.2L53,37.4c-0.2-1-0.2-1.7-0.1-2.2	c0.1-0.5,0.4-0.8,0.9-0.8l2.4-0.4v-3.2H41.5V34c1.2,0,2.1,0.3,2.6,0.8c0.4,0.5,0.8,1.7,1.1,3.5L55,89.1H61.1z M79.1,46.9	c0,0,0.4-2.7,0.6-5.5c0.2-2.7,2.5-6.6,6.8-6.6s8.7,0,8.7,0L74,87.6l0.2,1.6h29.7V72.3h-1.5c0,0-0.4,2-1.1,5.6	c-1,4.9-4.7,7.6-8.7,7.6s-9.5,0-9.5,0l20.4-52.3v-2.4h-26v16.1H79.1z"/></g><g id="Ebene_3"><path class="avatar st3" d="M76.2,36.2v2.6l1.1,0.1c2.3,0.3,2.5,0.9,2.5,4v23.6c0,5.6,0,8.3-0.2,10.7c-0.1,2.4-0.6,3.4-1.7,3.6l-1.6,0.3	v2.6h11.1v-2.6l-2.6-0.3c-1.3-0.1-1.8-1.2-1.9-3.6c-0.2-2.5-0.2-5.1-0.2-10.7V45.4h0.2L87,55c4.2,9.6,8.3,19.2,12.4,28.8h5V53.5	c0-5.6,0-8.3,0.2-10.7c0.1-2.4,0.6-3.4,1.7-3.6l1.6-0.3v-2.6H96.9v2.6l2.6,0.3c1.3,0.1,1.8,1.2,1.9,3.6c0.2,2.5,0.2,5.1,0.2,10.7	v15.4h-0.2l-8.8-19.8c-1.9-4.3-3.8-8.7-5.7-13H76.2z M44.1,36.2v2.6l1.1,0.1c2.3,0.3,2.5,0.9,2.5,4v23.6c0,5.6,0,8.3-0.2,10.7	c-0.1,2.4-0.6,3.4-1.7,3.6l-1.6,0.3v2.6h11.1v-2.6l-2.6-0.3c-1.3-0.1-1.8-1.2-1.9-3.6c-0.2-2.5-0.2-5.1-0.2-10.7V45.4h0.2l4.2,9.6	c4.2,9.6,8.3,19.2,12.4,28.8h5V53.5c0-5.6,0-8.3,0.2-10.7c0.1-2.4,0.6-3.4,1.7-3.6l1.6-0.3v-2.6H64.9v2.6l2.6,0.3	c1.3,0.1,1.8,1.2,1.9,3.6c0.2,2.5,0.2,5.1,0.2,10.7v15.4h-0.2l-8.8-19.8c-1.9-4.3-3.8-8.6-5.7-13H44.1z M12,36.2v2.6l1.1,0.1	c2.3,0.3,2.5,0.9,2.5,4v23.6c0,5.6,0,8.3-0.2,10.7c-0.1,2.4-0.6,3.4-1.7,3.6l-1.6,0.3v2.6h11.1v-2.6l-2.6-0.3	c-1.3-0.1-1.8-1.2-1.9-3.6c-0.2-2.5-0.2-5.1-0.2-10.7V45.4h0.2l4.2,9.6c4.2,9.6,8.3,19.2,12.4,28.8h5V53.5c0-5.6,0-8.3,0.2-10.7	c0.1-2.4,0.6-3.4,1.7-3.6l1.6-0.3v-2.6H32.8v2.6l2.6,0.3c1.3,0.1,1.8,1.2,1.9,3.6c0.2,2.5,0.2,5.1,0.2,10.7v15.4h-0.2l-8.8-19.8	c-1.9-4.3-3.8-8.6-5.7-13H12z"/></g></svg></span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">Marco Dittmer</span>
							<br>16. Januar 2022, 16:03 Uhr</span>
			</p>
		</div>
	</div>
<p>Der Anmelder der Schweriner Corona-Demos sieht sich mit Vorw&uuml;rfen konfrontiert, mit Rechten zu sympathisieren.</p> 
<p>Es l&auml;uft gerade nicht gut f&uuml;r den Anmelder der Schweriner Corona-Demo. Erst konfrontierte die SVZ Daniel Gurr am Donnerstag mit Vorw&uuml;rfen, er verharmlose den Holocaust. Dann konnte er am Sonnabend nur deutlich r&uuml;ckl&auml;ufige Teilnehmerzahlen der w&ouml;chentlichen Corona-Demo verk&uuml;nden – die Polizei z&auml;hlte in der Spitze 1050 Demonstranten, die SVZ kam per Video-Z&auml;hlung auf etwa 1150. Nun berichtete die Regionalzeitung Katapult MV &uuml;ber neue Details aus Gurrs Telegram-Chats. </p> 
<h2>Inhalte, die den Holocaust verharmlosen</h2> 
<p>Demnach teilt der 36-J&auml;hrige in seinen Messenger-Kan&auml;len „DanBarMV“ und „Schwerin Schweig Nicht!“ Inhalte, die den Holocaust verharmlosen und deren Ursprung aus der rechten Szene sind. Auf beiden Plattformen tauchen immer wieder Bilder und Vergleiche auf, die die aktuelle Situation mit der verbrecherischen Judenverfolgung der Nationalsozialisten vergleichen. </p> 
<p>Neu ist: In einem Post verbreitete Gurr am 26. August ein Bild von Anne Frank. Dazu hei&szlig;t es: „Gesetz ist kein Moralkompass“. Die Menschen, die damals das M&auml;dchen und ihre Familie versteckt h&auml;tten, brachen das Gesetz, so die Aussage des Erstellers. </p> 
<div class="inline-image inline-image-"> 
 <div class="img-wrapper"> 
  <div class="img"> 
   <picture> 
    <source media="(max-width: 481px)" data-srcset="https://www.shz.de/img/extern/crop35013892/9887426362-cv16_9-w674/Telegram-Holocaust-verharmlosung-Schwerin-Daniel-Gurr.jpg"></source> 
    <source media="(max-width: 641px)" data-srcset="https://www.shz.de/img/extern/crop35013892/9127608368-cv16_9-w1019/Telegram-Holocaust-verharmlosung-Schwerin-Daniel-Gurr.jpg"></source> 
    <source data-srcset="https://www.shz.de/img/extern/crop35013892/0287754159-cv16_9-w600-h337/Telegram-Holocaust-verharmlosung-Schwerin-Daniel-Gurr.jpg"></source> 
    <img width="600" height="337" alt="Mit diesem weitergeleiteten Post vergleicht Gurr die heutige Situation von Ungeimpften mit den Verbrechen des Nationalsozialismus. Ein klare Verharmlosung des Holocausts." data-src="https://www.shz.de/img/extern/crop35013892/0287754159-cv16_9-w600-h337/Telegram-Holocaust-verharmlosung-Schwerin-Daniel-Gurr.jpg" class=" img" /> 
    <noscript> 
     <img width="600" height="337" alt="Mit diesem weitergeleiteten Post vergleicht Gurr die heutige Situation von Ungeimpften mit den Verbrechen des Nationalsozialismus. Ein klare Verharmlosung des Holocausts." src="https://www.shz.de/img/extern/crop35013892/0287754159-cv16_9-w600-h337/Telegram-Holocaust-verharmlosung-Schwerin-Daniel-Gurr.jpg" class=" img" /> 
    </noscript> 
   </picture> 
   <div class="info"> 
    <i class="fa fa-camera" aria-hidden="true"></i> Screenshot: Telegram &quot;DanBarMV&quot; 
   </div> 
  </div> 
 </div> 
 <div class="caption"> 
  <p>Mit diesem weitergeleiteten Post vergleicht Gurr die heutige Situation von Ungeimpften mit den Verbrechen des Nationalsozialismus. Ein klare Verharmlosung des Holocausts.</p> 
 </div> 
</div> 
<p><strong>Weiterlesen:</strong> <a href="/34901667">Wer ist der Mann hinter den Corona-Demos in Schwerin? </a></p> 
<p>Zudem lassen sich zahlreiche Inhalte dem rechten Spektrum zuordnen. So teilt Gurr Informationen und Aufrufe der Telegram-Gruppe „Freie Sachsen“. Die Gruppe ist der gleichnamigen Partei zuzuordnen, die seit vergangenem Jahr vom Verfassungsschutz als rechtsextremistisch eingesch&auml;tzt und beobachtet wird. </p> 
<h2>Homophobe Inhalte neben extremen religi&ouml;sen Ansichten</h2> 
<p>In dem Kanal finden sich weitere Nachrichten mit zum Teil umstrittenen Aussagen: Am 29. Juli teilte er eine Nachricht mit homophoben Inhalt. Es ist eine Fake-News, die aus einem angeblichen Leitfaden f&uuml;r Lehrkr&auml;fte zitiert. Ein Beispiel daraus: „In Anbetracht der &Uuml;berbev&ouml;lkerung stellt sich folgende Frage: Wie k&ouml;nnte die Mehrheit &uuml;berleben, wenn alle heterosexuell w&auml;ren?“ Elf weitere Fragen mit demselben Hintergrund werden abgebildet. </p> 
<div class="inline-image inline-image-"> 
 <div class="img-wrapper"> 
  <div class="img"> 
   <picture> 
    <source media="(max-width: 481px)" data-srcset="https://www.shz.de/img/extern/crop35013897/0877426571-cv16_9-w674/Telegram-Holocaust-verharmlosung-Schwerin-Daniel-Gurr.jpg"></source> 
    <source media="(max-width: 641px)" data-srcset="https://www.shz.de/img/extern/crop35013897/5077608159-cv16_9-w1019/Telegram-Holocaust-verharmlosung-Schwerin-Daniel-Gurr.jpg"></source> 
    <source data-srcset="https://www.shz.de/img/extern/crop35013897/1937754368-cv16_9-w600-h337/Telegram-Holocaust-verharmlosung-Schwerin-Daniel-Gurr.jpg"></source> 
    <img width="600" height="337" alt="In einem weiteren Post werden homophobe Inhalte und Fake-News verbreitet." data-src="https://www.shz.de/img/extern/crop35013897/1937754368-cv16_9-w600-h337/Telegram-Holocaust-verharmlosung-Schwerin-Daniel-Gurr.jpg" class=" img" /> 
    <noscript> 
     <img width="600" height="337" alt="In einem weiteren Post werden homophobe Inhalte und Fake-News verbreitet." src="https://www.shz.de/img/extern/crop35013897/1937754368-cv16_9-w600-h337/Telegram-Holocaust-verharmlosung-Schwerin-Daniel-Gurr.jpg" class=" img" /> 
    </noscript> 
   </picture> 
   <div class="info"> 
    <i class="fa fa-camera" aria-hidden="true"></i> Screenshot: Telegram &quot;DanBarMV&quot; 
   </div> 
  </div> 
 </div> 
 <div class="caption"> 
  <p>In einem weiteren Post werden homophobe Inhalte und Fake-News verbreitet.</p> 
 </div> 
</div> 
<p>Am 5. Juli postete Gurr ein Video, das mit der symbolhaften Zahl „666“ beginnt. Darin wird ein Anti-Christliches Reich angek&uuml;ndigt, „wenn die Regierung wie ein Vater wird, der seine Kinder misshandelt, ist die von Gott gedachte Ordnung auf den Kopf gestellt.“</p> 
<div class="inline-image inline-image-"> 
 <div class="img-wrapper"> 
  <div class="img"> 
   <picture> 
    <source media="(max-width: 481px)" data-srcset="https://www.shz.de/img/extern/crop35013902/2747426571-cv16_9-w674/Telegram-Holocaust-verharmlosung-Schwerin-Daniel-Gurr.jpg"></source> 
    <source media="(max-width: 641px)" data-srcset="https://www.shz.de/img/extern/crop35013902/3067608159-cv16_9-w1019/Telegram-Holocaust-verharmlosung-Schwerin-Daniel-Gurr.jpg"></source> 
    <source data-srcset="https://www.shz.de/img/extern/crop35013902/0067754368-cv16_9-w600-h337/Telegram-Holocaust-verharmlosung-Schwerin-Daniel-Gurr.jpg"></source> 
    <img width="600" height="337" alt="Auch extreme religi&ouml;se Ansichten verbreitet Gurr unter seinem Telegram-Pseudonym 'DanBarMV'. " data-src="https://www.shz.de/img/extern/crop35013902/0067754368-cv16_9-w600-h337/Telegram-Holocaust-verharmlosung-Schwerin-Daniel-Gurr.jpg" class=" img" /> 
    <noscript> 
     <img width="600" height="337" alt="Auch extreme religi&ouml;se Ansichten verbreitet Gurr unter seinem Telegram-Pseudonym 'DanBarMV'. " src="https://www.shz.de/img/extern/crop35013902/0067754368-cv16_9-w600-h337/Telegram-Holocaust-verharmlosung-Schwerin-Daniel-Gurr.jpg" class=" img" /> 
    </noscript> 
   </picture> 
   <div class="info"> 
    <i class="fa fa-camera" aria-hidden="true"></i> Screenshot: Telegram &quot;DanBarMV&quot; 
   </div> 
  </div> 
 </div> 
 <div class="caption"> 
  <p>Auch extreme religi&ouml;se Ansichten verbreitet Gurr unter seinem Telegram-Pseudonym &quot;DanBarMV&quot;. </p> 
 </div> 
</div> 
<h2>Vorw&uuml;rfe aus der vergangenen Woche</h2> 
<p>Die aktuellen Vorw&uuml;rfe sind nicht die ersten, mit denen sich Gurr auseinandersetzen muss. In der <a href="/34901667">vergangenen Woche berichtete die SVZ &uuml;ber den 36-J&auml;hrigen</a>. Darin konfrontierte die SVZ Gurr mit seinen verbalen Angriffen auf die Pressefreiheit und seine Unterschrift unter einen Offenen Brief, in dem ebenfalls der Holocaust mit einem Vergleich verharmlost wurde. </p> 
<p>So hei&szlig;t es darin: „Jeder von uns kann sich seit der Ausgrenzung durch die 2Gplus-Regel hineinversetzen, wie sich die Juden gef&uuml;hlt haben m&uuml;ssen, als ihnen im 3. Reich pl&ouml;tzlich Grundrechte verwehrt wurden. Sie durften keine Gesch&auml;fte mehr betreten, Arztbehandlungen wurden abgelehnt, Arbeitsverbote wurden erteilt, obwohl sie keine Straftat begangen hatten.“ </p> 
<div class="accordion open bsc-infobox-container"> 
 <div class="label">
   Was ist radikal, was ist gef&auml;hrlich? 
 </div> 
 <div class="body"> 
  <h4>Was ist radikal, was ist gef&auml;hrlich?</h4> 
  <div class="html">
    Der Anmelder der Schweriner Corona-Demo ist gef&auml;hrlicher, als es den Anschein hat. Auf seinen Kundgebungen lobt er die Masse, er applaudiert ihr. Er spricht viel von den &Auml;ngsten, die die Leute auf die Stra&szlig;e treiben. Diese Worte richtet er an die sogenannte b&uuml;rgerliche Mitte, an die Familien unter den Demonstranten. Dazwischen und gerade auf seinen Telegramkan&auml;len schl&auml;gt er dagegen einen anderen Ton und vor allem eine andere Wortwahl an. „Eure Zeit ist abgelaufen“, ist da zu h&ouml;ren. „Mir reichts. Meine Geduld ist am Ende“, macht er seinem Frust &uuml;ber ein angeblich korruptes System Luft. Seinen Zuh&ouml;rern, zusammen genommen immerhin knapp 3000 Nutzer, schickt er manchmal mehrere solcher Botschaften jeden Tag. Gef&auml;hrliche S&auml;tze. Keine Aufforderungen zu Gewalt, aber anstiftend. Dass sich manche Menschen von solchen Worten angestachelt f&uuml;hlen, etwas zu unternehmen, das hat die Vergangenheit schon mehrfach gezeigt. Wie war das noch in Max Frischs „Biedermann und die Brandstifter“? Auch Hauptfigur Gottlieb hatte l&auml;ngst einen Verdacht. Seine G&auml;ste machten ebenfalls nie einen Hehl aus ihren Ansichten. Was h&auml;tte er tun sollen, fragte er, als es schon zu sp&auml;t war. 
  </div> 
 </div> 
</div> 
<p>Gurr war trotz mehrfacher Kontaktversuche nicht f&uuml;r die Redaktion erreichbar. In der vergangenen Woche sprach er noch ausf&uuml;hrlich &uuml;ber die strittigen &Auml;u&szlig;erungen: „Der Vergleich ist ungl&uuml;cklich. Heute w&uuml;rde ich nicht unterschreiben“, so Gurr. Aber: „Es geht aber auch darum, wie es zu dieser Aussage kommt. Was die Menschen f&uuml;hlen, um sich mit so einer Situation zu vergleichen“, relativiert Gurr seine Aussage wiederum.</p> 
<h2>Verbale Angriffe auf die Presse und Politik</h2> 
<p>Auch in seinen Audiobotschaften, die er h&auml;ufig sp&auml;t abends in seinem Kanal postet, greift er verbal Politik und Medien an. In einigen Ausz&uuml;gen hei&szlig;t es: „Wir m&uuml;ssen die immer im Blick haben.“ Politik und Medien haben „keine Ahnung, nicht den blassesten Schimmer, was es hei&szlig;t, Mensch zu sein, menschlich zu sein und sich von Herz zu Herz zu begegnen.“ </p> 
<p>Oder: „Ihr Presseleute, das Pressesystem, das Mediensystem: Eure Zeit ist abgelaufen, das wars!“ Dazu Gurr: „Sprachnachrichten in meinem Telegramkanal sind oft spontane Blogeintr&auml;ge, die sind nicht als offizielle Statements zu gewichten.“ Seine Wortbeitr&auml;ge seien laut Gurr nicht selten auch aus der Emotion heraus entstanden.</p><div class="article-aside startpage">
	<a href="https://www.nnn.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_NNN.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div><div class="article-aside actions bottom clearfix" id="actions-fwid3">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/NNNonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/nnnonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=35013912&amp;type=article&amp;ctxId=2356&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Die+strittigen+Telegram-Posts+von+Daniel+Gurr&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Fzeitung-fuer-die-landeshauptstadt%2Fdie-strittigen-telegram-posts-von-daniel-gurr-id35013912.html"
						>
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.nnn.de/35013912" data-track-url="/stats/?rt=1&amp;objId=35013912&amp;type=article&amp;ctxId=2356&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Die+strittigen+Telegram-Posts+von+Daniel+Gurr&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Fzeitung-fuer-die-landeshauptstadt%2Fdie-strittigen-telegram-posts-von-daniel-gurr-id35013912.html"
						>
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<!-- 2 -->
				<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="
						var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );
						$('.list-toggle').trigger('click');}
					">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=35013912&amp;type=article&amp;ctxId=2356&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Die+strittigen+Telegram-Posts+von+Daniel+Gurr&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Fzeitung-fuer-die-landeshauptstadt%2Fdie-strittigen-telegram-posts-von-daniel-gurr-id35013912.html" href="WhatsApp://send?text=Die strittigen Telegram-Posts von Daniel Gurr+https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/die-strittigen-telegram-posts-von-daniel-gurr-id35013912.html" title="Artikel per WhatsApp versenden" 
							>
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=35013912&amp;type=article&amp;ctxId=2356&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Die+strittigen+Telegram-Posts+von+Daniel+Gurr&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Fzeitung-fuer-die-landeshauptstadt%2Fdie-strittigen-telegram-posts-von-daniel-gurr-id35013912.html" href="mailto:?subject=Empfohlener%20Artikel%20von%20nnn.de&amp;body=Hallo,%0A%0A
							ich habe gerade diesen interessanten Inhalt auf nnn.de gelesen:%0A%0A
							https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/die-strittigen-telegram-posts-von-daniel-gurr-id35013912.html%0A%0A
							Nachrichten aus Mecklenburg-Vorpommern und Brandenburg auf https://www.nnn.de/" title="Artikel per E-Mail versenden" rel="nofollow"
						>
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/die-strittigen-telegram-posts-von-daniel-gurr-id35013912.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" 
								onclick="$(this).gtmRegisterEvent({'event':'gaEvent','event_name':'share_article','share_article':{'article_id':'35013912','article_name':'Die strittigen Telegram-Posts von Daniel Gurr','share_type':'print','event_category':'social_share','event_action':'article','event_label':'print'}});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
<div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.nnn.de/widget/id3876841?ctxSec=2356&view=initialize&ctxArt=35013912"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.nnn.de/widget/id3876841?view=produce&ctxArt=35013912" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="nozmhn_medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-3876971" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				<img alt="ssn" src="https://www.nnn.de/resources/1639661533514/ver1-0/img/logo-newsticker/ssn.png">
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-3876971-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Erst zur Corona-Demo in Schwerin, dann zum Personalgespräch" href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/Corona-Demo-in-Schwerin-Teilnehmer-hat-Angst-vor-einer-Kuendigung-id34922522.html"> 
										<span class="kicker">Chef erkennt Mitarbeiter im TV</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Erst zur Corona-Demo in Schwerin, dann zum Personalgespräch</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Bus schiebt sieben parkende Autos in Schwerin zusammen" href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/Bus-Unfall-in-Schwerin-endet-mit-zwei-Leichtverletzten-id34925457.html"> 
										<span class="kicker">Unfall in der Wismarschen Straße</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Bus schiebt sieben parkende Autos in Schwerin zusammen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Warum ist in Schwerin das Demonstrieren ohne Maske erlaubt?" href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/Corona-Demos-Warum-keine-Maskenpflicht-in-Schwerin-id34936757.html"> 
										<span class="kicker">Corona-Proteste</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Warum ist in Schwerin das Demonstrieren ohne Maske erlaubt?</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Schweriner Nahverkehr schafft Kurzstreckenticket ab" href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/Schweriner-Nahverkehr-schafft-Kurzstreckenticket-ab-id34940242.html"> 
										<span class="kicker">Fahrgäste müssen mehr zahlen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Schweriner Nahverkehr schafft Kurzstreckenticket ab</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Linienbus stößt mit Transporter zusammen" href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/Linienbus-stoesst-in-Schwerin-mit-Transporter-zusammen-id34938532.html"> 
										<span class="kicker">Schwerin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Linienbus stößt mit Transporter zusammen</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-3876971-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-local">
									<a title="Feuer vernichtet komplette Ausrüstung von Speedway-Profi Wölbert" href="https://www.nnn.de/sport/Feuer-vernichtet-komplette-Ausruestung-von-Speedway-Profi-Woelbert-id34949822.html"> 
										<span class="kicker">Motorsportler aus MV</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Feuer vernichtet komplette Ausrüstung von Speedway-Profi Wölbert</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="30-Jähriger kracht gegen Baum und stirbt" href="https://www.nnn.de/lokales/guestrower-anzeiger/Unfall-bei-Teterow-30-Jaehriger-kracht-gegen-Baum-und-stirbt-id34949782.html"> 
										<span class="kicker">Schwerer Unfall bei Teterow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">30-Jähriger kracht gegen Baum und stirbt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Europe Defender 2022: Nato-Manöver mit 13.000 Soldaten trotz Corona-Pandemie" href="https://www.nnn.de/regionales/mecklenburg-vorpommern/Nato-Manoever-mit-13-000-Soldaten-trotz-Corona-Pandemie-id34935507.html"> 
										<span class="kicker">Ziehen US-Truppen durch MV?</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Europe Defender 2022: Nato-Manöver mit 13.000 Soldaten trotz Corona-Pandemie</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Wissenschaft uneinig: Wann bei einer Corona-Infektion erste Symptome auftreten" href="https://www.nnn.de/deutschland-welt/wissenschaft-uneinig-wann-bei-einer-corona-infektion-erste-symptome-auftreten-id34974752.html"> 
										<span class="kicker">Omikron-Variante</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wissenschaft uneinig: Wann bei einer Corona-Infektion erste Symptome auftreten</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Gewalt bei Rostocker Corona-Demo führt zu Hunderten Anzeigen" href="https://www.nnn.de/lokales/rostock/hansestadt-rostock/Gewalt-bei-Rostocker-Corona-Demo-fuehrt-zu-Hunderten-Anzeigen-id34939337.html"> 
										<span class="kicker">Polizei hat Schusswaffe gefunden</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Gewalt bei Rostocker Corona-Demo führt zu Hunderten Anzeigen</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="nozmhn_medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-5221471-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Feuer vernichtet komplette Ausrüstung von Speedway-Profi Wölbert" href="https://www.nnn.de/sport/Feuer-vernichtet-komplette-Ausruestung-von-Speedway-Profi-Woelbert-id34949822.html"> 
										<span class="kicker">Motorsportler aus MV</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Feuer vernichtet komplette Ausrüstung von Speedway-Profi Wölbert</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="30-Jähriger kracht gegen Baum und stirbt" href="https://www.nnn.de/lokales/guestrower-anzeiger/Unfall-bei-Teterow-30-Jaehriger-kracht-gegen-Baum-und-stirbt-id34949782.html"> 
										<span class="kicker">Schwerer Unfall bei Teterow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">30-Jähriger kracht gegen Baum und stirbt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Europe Defender 2022: Nato-Manöver mit 13.000 Soldaten trotz Corona-Pandemie" href="https://www.nnn.de/regionales/mecklenburg-vorpommern/Nato-Manoever-mit-13-000-Soldaten-trotz-Corona-Pandemie-id34935507.html"> 
										<span class="kicker">Ziehen US-Truppen durch MV?</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Europe Defender 2022: Nato-Manöver mit 13.000 Soldaten trotz Corona-Pandemie</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Wissenschaft uneinig: Wann bei einer Corona-Infektion erste Symptome auftreten" href="https://www.nnn.de/deutschland-welt/wissenschaft-uneinig-wann-bei-einer-corona-infektion-erste-symptome-auftreten-id34974752.html"> 
										<span class="kicker">Omikron-Variante</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wissenschaft uneinig: Wann bei einer Corona-Infektion erste Symptome auftreten</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Illegale Corona-Demos: Initiatoren droht Freiheitsstrafe" href="https://www.nnn.de/lokales/sternberg-bruel-warin/Illegale-Corona-Demos-Initiatoren-droht-Freiheitsstrafe-id34937772.html"> 
										<span class="kicker">Montags-Proteste</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Illegale Corona-Demos: Initiatoren droht Freiheitsstrafe</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Von Trennungsproblemen und echtem Biomüll" href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/Entsorger-erklaert-richtige-Nutzung-der-Biotonne-im-LUP-Kreis-id34965597.html"> 
										<span class="kicker">Abfallentsorgung im LUP-Kreis</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Von Trennungsproblemen und echtem Biomüll</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (2)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Epidemien bei den Vögeln – so geht es Blaumeise, Grünfink und Co." href="https://www.nnn.de/lokales/ludwigsluster-tageblatt/Epidemien-bei-den-Voegeln-so-geht-es-Blaumeise-Gruenfink-und-Co-id34921607.html"> 
										<span class="kicker">Vogelzählung des Nabu</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Epidemien bei den Vögeln – so geht es Blaumeise, Grünfink und Co.</h2> 
									</a>
									<div class="comment-count"><i class="fa fa-comment" aria-hidden="true"></i> Kommentare (1)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-local">
									<a title="Feuer vernichtet komplette Ausrüstung von Speedway-Profi Wölbert" href="https://www.nnn.de/sport/Feuer-vernichtet-komplette-Ausruestung-von-Speedway-Profi-Woelbert-id34949822.html"> 
										<span class="kicker">Motorsportler aus MV</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Feuer vernichtet komplette Ausrüstung von Speedway-Profi Wölbert</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Urgestein Peter Ritter will Landesvorsitzender werden" href="https://www.nnn.de/regionales/mecklenburg-vorpommern/urgestein-peter-ritter-will-landesvorsitzender-werden-id34983182.html"> 
										<span class="kicker">Linke Mecklenburg-Vorpommern</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Urgestein Peter Ritter will Landesvorsitzender werden</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Gewalt bei Rostocker Corona-Demo führt zu Hunderten Anzeigen" href="https://www.nnn.de/lokales/rostock/hansestadt-rostock/Gewalt-bei-Rostocker-Corona-Demo-fuehrt-zu-Hunderten-Anzeigen-id34939337.html"> 
										<span class="kicker">Polizei hat Schusswaffe gefunden</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Gewalt bei Rostocker Corona-Demo führt zu Hunderten Anzeigen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Rechtsgutachten: Städte müssen Tauben füttern – weil sie Fundsachen sind" href="https://www.nnn.de/deutschland-welt/xl/Gutachten-Fuetterungsverbot-fuer-Stadttauben-ist-rechtswidrig-id34868647.html"> 
										<span class="kicker">„Verbote rechtswidrig“</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Rechtsgutachten: Städte müssen Tauben füttern – weil sie Fundsachen sind</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Möglicher Restaurant-Betreiber steht in den Startlöchern" href="https://www.nnn.de/lokales/prignitz/Lenzen-will-seine-ehemalige-Badeanstalt-attraktiver-machen-id34931417.html"> 
										<span class="kicker">Rudower See in Lenzen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Möglicher Restaurant-Betreiber steht in den Startlöchern</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	</div></div>
<div class="row">
		<div class="span3">
			<div id="nozmhn_billboard_2"></div>
<br></div>
	</div>
</article>
				</div>
			<div class="content content-article-more hidden-phone">
				<div class="container ">
					<div class="row">
		<div class="span2  loc-local">
	</div>

<div class="span1">
	</div></div>
<div class="row">
		<div class="span2  loc-local">
	</div>

<div class="span1">
	</div></div>
</div>
			</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div class="top">
	<p class="logo logo--nnn">
		<a href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/" title="nnn">
			<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 879.3 73.4" style="enable-background:new 0 0 879.3 73.4;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#003457;}
	.st1{fill:none;stroke:#1D1D1B;stroke-linecap:round;stroke-linejoin:round;}
	</style>
<title>Lokal_Landeshauptstadt</title>
<path class="st0" d="M218.1,61.9c0,6.1-7.1,8.9-11.4,8.9c-7.9,0-11.7-4.7-11.7-9.3c0.1-2.5,1.4-4.7,3.4-6.1l14.2,1.4
	C216,57.2,218.1,58.8,218.1,61.9 M212.8,32.4c0,5.8-3.1,9.4-7.3,9.4s-7.3-3.6-7.3-9.4s3.1-9.4,7.3-9.4S212.8,26.6,212.8,32.4
	 M223.3,25.5v-5l-10.4,2.1c-2.2-1.4-4.8-2.1-7.5-2.1c-7.1,0-13,5.1-13,11.9c0,5.4,3,8.6,7.1,10.6v0.5c-4,1.6-5.8,4.2-5.8,6.5
	c0,1.9,1.1,3.6,2.7,4.5c-3,1.5-5.9,4.2-5.9,8.5c0,6.8,7,10.4,13.8,10.4c10.6,0,18-5.4,18-13.4c0-5.3-4.9-7.6-8.9-8l-14.3-1.5
	c-0.6-0.5-1-1.3-0.9-2.1c0-2.3,2.3-3.7,7.2-4.1c6.5-0.5,13.1-4.7,13.1-11.9c0.1-3-1.2-5.8-3.5-7.6l0.1-0.2L223.3,25.5z M189.8,52.9
	v-2.2l-5-0.6V31c0-6.1-3.8-10.4-9.8-10.4c-5.3,0-9.2,3.1-11.2,7.8l-0.3-0.1v-7.4l-10.4,1.6v2l5,0.9v24.7l-5,0.6v2.2h16.2v-2.2
	l-5.6-0.6v-12c0-7.3,3.5-14.2,9.7-14.2c2.3,0,4.1,0.5,5.7,2.3v23.9l-5.6,0.6v2.2L189.8,52.9z M149.8,52.2v-2l-5.1-0.9V21.8h-11.2V24
	l5.6,0.8v11.5c0,7.3-3.5,14.2-9.7,14.2c-2.3,0-4.3-0.6-5.7-2.5V21.8h-10.6V24l5.1,0.8v18.6c0,6.1,3.8,10.4,9.8,10.4
	c5.3,0,9.2-3.1,11.2-7.8l0.3,0.1v7.5L149.8,52.2z M112.3,49.3l-1.1-1.3c-1.4,1.5-3.3,2.3-5.4,2.3c-3,0-5.1-2.1-5.1-6.4v-19h9.6v-3.1
	h-9.6V11.4h-1.9l-3.8,9.5l-5,1.9v2h5.2v19.9c0,6.1,3.4,8.8,7.7,8.8C106.6,53.7,110,52.1,112.3,49.3 M90,52.8v-2.1l-5-0.6V20.6
	l-10.6,1.9v2l5.1,0.9v24.7l-5.1,0.6v2.2L90,52.8z M85.3,9.6c0-2.1-1.7-3.7-3.7-3.7c-2.1,0-3.7,1.7-3.7,3.7c0,2.1,1.7,3.7,3.7,3.7
	l0,0c2,0,3.7-1.6,3.7-3.6C85.3,9.6,85.3,9.6,85.3,9.6 M65.7,32.9H49.3c0.9-6.1,4.4-9.9,9-9.9C64.2,23.1,65.6,27.9,65.7,32.9
	 M71.6,35.5v-1.9c0-7.8-4.7-13-12.9-13S43,27.3,43,37.2s6.7,16.6,15.9,16.6c4.9,0,9.4-2.2,12.4-6l-1.6-1.5c-1.6,2.1-5,4-9.9,4
	c-6.1,0.1-10.8-5.3-10.8-14v-0.9H71.6z M39.3,40h-2.8l-2.1,9.6h-26L38.7,6.3V5H3v12.4h2.8L7,8.1h23.5L0,51.7l0.5,1.2h38.1L39.3,40z"
	/>
<path class="st0" d="M357.1,39.6h-10.9c0.6-4.1,2.9-6.6,6-6.6C356.2,33,357.1,36.2,357.1,39.6 M361.1,41.3V40c0-5.2-3.1-8.7-8.6-8.7
	c-5.9,0.1-10.6,4.9-10.5,10.9c0,0.1,0,0.2,0,0.2c0,6.6,4.5,11.1,10.6,11.1c3.2,0,6.3-1.5,8.3-4l-1-1c-1.1,1.4-3.3,2.7-6.6,2.7
	c-4.1,0-7.2-3.6-7.2-9.4v-0.6L361.1,41.3z M340.8,52.9v-1.5l-3.4-0.4V31.4l-7.1,1.3V34l3.4,0.6V51l-3.4,0.4v1.4L340.8,52.9z
	 M337.6,24c0-1.4-1.1-2.5-2.5-2.5c-1.4,0-2.5,1.1-2.5,2.5c0,1.4,1.1,2.5,2.5,2.5l0,0C336.5,26.6,337.6,25.5,337.6,24
	C337.6,24.1,337.6,24.1,337.6,24 M321,47.4c-0.7,2.3-2.8,3.9-5.3,3.9c-3.8,0-6.6-3.5-6.6-8.7c0-4.9,2-9.5,6.7-9.5
	c2.1,0.1,4.1,1.2,5.2,3V47.4z M328.1,52.4v-1.3l-3.4-0.6V18.1l-7.1,1v1.3L321,21v12.5c-1.5-1.5-3.5-2.3-5.6-2.2
	c-5.8,0-10.2,4.9-10.2,11.8s4.8,10.4,9.3,10.4c2.6,0.1,5.1-1.1,6.5-3.3l0.2,0.1v3.2L328.1,52.4z M295.9,32.6c-0.8-0.8-1.9-1.2-3-1.3
	c-2.3,0-4.5,1.2-6.2,5.1l-0.2-0.1v-4.8l-6.7,1V34l3.4,0.6V51l-3.4,0.4v1.4h11.9v-1.4l-4.8-0.4v-9.2c0-3.8,1.5-6.8,3.7-7.9l4,2.1
	L295.9,32.6z M277.6,52.4v-1.3l-3.4-0.6V32.2h-7.5v1.5l3.7,0.6v7.7c0,4.9-2.3,9.5-6.5,9.5c-1.5,0.1-2.9-0.5-3.8-1.7V32.2h-7.1v1.5
	l3.4,0.6v12.4c0,4.1,2.5,6.9,6.5,6.9c3.3,0,6.3-2.1,7.5-5.2h0.2v5L277.6,52.4z M263.2,24.9c0-1.3-1-2.3-2.3-2.3
	c-1.3,0-2.3,1-2.3,2.3s1,2.3,2.3,2.3l0,0C262.1,27.2,263.1,26.2,263.2,24.9 M271.9,24.9c0-1.3-1-2.3-2.3-2.3c-1.3,0-2.3,1-2.3,2.3
	s1,2.3,2.3,2.3l0,0C270.8,27.2,271.8,26.2,271.9,24.9 M254.3,18.3c-1.3-0.9-2.8-1.3-4.4-1.1c-5.1,0-8.2,4.4-8.2,9.9v4.9l-3.4,1v1.3
	h3.4V51l-3.4,0.4v1.4h12.1v-1.5l-5-0.4V34.3h6.4v-2.1h-6.4v-8c0-3.6,1.8-5.2,2.9-5.2l4.8,2.6L254.3,18.3z"/>
<path class="st0" d="M879.2,49.3l-1.1-1.3c-1.4,1.5-3.3,2.3-5.4,2.3c-3,0-5-2.1-5-6.4v-19h9.6v-3.1h-9.6V11.4h-1.9l-3.8,9.5l-5,1.9
	v2h5.2v19.9c0,6.1,3.4,8.9,7.7,8.9C873.5,53.7,876.9,52.1,879.2,49.3 M846.6,44.7c-1.1,2.9-3.3,5.8-7.9,5.8c-5.8,0-9.9-5.2-9.9-13
	c0-7.3,3-14.3,10-14.3c3.2,0.1,6.1,1.8,7.8,4.5L846.6,44.7z M857.3,52.2v-2l-5.1-0.9V0.7l-10.6,1.5v2l5,0.9v18.8
	c-2.3-2.2-5.3-3.4-8.5-3.3c-8.7,0-15.3,7.3-15.3,17.6s7.2,15.6,14,15.6c3.9,0.2,7.6-1.7,9.8-5l0.3,0.1v4.7L857.3,52.2z M809.7,46.9
	c-1.8,1.8-4.1,2.9-6.7,3.1c-3.4,0-6-1.9-6-5.4c0-4.3,3.3-6.1,7.3-6.8l5.4-1L809.7,46.9z M822.5,50.3l-0.9-1.4
	c-0.8,0.8-1.9,1.2-3,1.2c-1.5,0-3.3-0.9-3.3-5.1V29.1c0-5.6-3.6-8.5-10.6-8.5c-4.8,0.2-9.2,2.7-11.9,6.7l2.2,2
	c2.2-3.2,5-5.4,8.6-5.4c4.4,0,6.1,1.7,6.1,5.9v4.9l-7.5,1.4c-5.8,1.1-10.5,3.7-10.5,9.6c0,5.1,4,8.2,9.2,8.2c2.8,0,7.1-2.6,9.2-4.7
	c0.8,2.5,3,4.7,5.7,4.7C818.4,53.6,820.9,52.4,822.5,50.3 M789.3,49.3l-1.1-1.3c-1.4,1.5-3.3,2.3-5.4,2.3c-3,0-5-2.1-5-6.4v-19h9.6
	v-3.1h-9.6V11.4h-1.9l-3.8,9.5l-5,1.9v2h5.2v19.9c0,6.1,3.4,8.9,7.7,8.9C783.6,53.7,787,52.1,789.3,49.3 M764.4,44.3
	c0-5.4-4.3-7.8-9-9.8c-3.8-1.6-7.2-3-7.2-6.6c0.1-2.8,2.5-5,5.3-4.9c0,0,0.1,0,0.1,0c4.1,0,6.6,2.3,7.4,6.9h2l0.2-9.4h-1.7l-0.9,1.7
	c-2.2-1.2-4.6-1.8-7.1-1.7c-5.4,0-9.9,4-9.9,9c0,5.5,4.3,7.6,8.6,9.4c3.9,1.6,7.1,3.3,7.1,6.9c0,3.3-2.6,5.6-6,5.6
	c-4.4,0-7.2-2.6-8.3-8.2l-2,0.2l0.4,10.6h1.7l0.8-2c2.3,1.4,5,2.1,7.7,2C760.5,53.9,764.4,49.1,764.4,44.3 M740.1,49.3l-1-1.3
	c-1.4,1.5-3.3,2.3-5.4,2.3c-3,0-5-2.1-5-6.4v-19h9.5v-3.1h-9.5V11.4h-1.9l-3.8,9.5l-5,1.9v2h5.2v19.9c0,6.1,3.4,8.9,7.7,8.9
	C734.5,53.7,737.9,52.1,740.1,49.3 M710.6,36.5c0,7.5-3.3,14.6-10.8,14.6c-2.6,0-5.1-1-7-2.7V29.6c1.5-3.4,4.8-5.7,8.5-5.8
	C707.3,23.8,710.6,28.7,710.6,36.5 M716.6,36.1c0-10.1-6.6-15.5-13.4-15.5c-4-0.1-7.9,1.8-10.3,5l-0.3-0.1v-4.6l-10.3,1.6v2l5,0.9
	v44.7l-5,0.6v2.2H700v-2.2l-7.2-0.6V52.1c1.6,1,4,1.7,7.7,1.7C709.6,53.8,716.6,46.5,716.6,36.1 M682.3,52.2v-2l-5.1-0.9V21.8H666
	V24l5.6,0.8v11.5c0,7.3-3.5,14.2-9.7,14.2c-2.3,0-4.3-0.6-5.7-2.5V21.8h-10.6V24l5,0.8v18.6c0,6.1,3.8,10.4,9.8,10.4
	c5.3,0,9.3-3.1,11.2-7.8l0.3,0.1v7.5L682.3,52.2z M634.7,46.9c-1.8,1.8-4.1,2.9-6.7,3.1c-3.4,0-6-1.9-6-5.4c0-4.3,3.3-6.1,7.3-6.8
	l5.4-1L634.7,46.9z M647.5,50.3l-0.8-1.4c-0.8,0.8-1.9,1.2-3,1.2c-1.5,0-3.3-0.9-3.3-5.1V29.1c0-5.6-3.6-8.5-10.6-8.5
	c-4.8,0.2-9.2,2.7-11.9,6.7l2.2,2c2.2-3.2,5-5.4,8.6-5.4c4.4,0,6.1,1.7,6.1,5.9v4.9l-7.5,1.4c-5.8,1.1-10.5,3.7-10.5,9.6
	c0,5.1,4,8.2,9.3,8.2c2.8,0,7.1-2.6,9.2-4.7c0.8,2.5,3,4.7,5.7,4.7C643.4,53.6,645.9,52.4,647.5,50.3 M614.2,52.9v-2.2l-5-0.6V31
	c0-6.1-3.8-10.4-9.8-10.4c-5.3,0-9.3,3.1-11.2,7.8V0.7l-10.7,1.5v2l5,0.9v45.1l-5,0.6v2.2h16.3v-2.2l-5.6-0.6v-12
	c0-7.3,3.5-14.2,9.7-14.2c2.3,0,4.1,0.5,5.7,2.3v23.9l-5.6,0.6v2.2L614.2,52.9z M574.8,44.4c0-5.4-4.3-7.8-9-9.8
	c-3.8-1.6-7.2-3-7.2-6.6c0.1-2.8,2.5-5,5.3-4.9c0,0,0.1,0,0.1,0c4.1,0,6.6,2.3,7.4,6.9h2l0.2-9.4h-1.7l-0.9,1.7
	c-2.2-1.2-4.6-1.8-7.1-1.7c-5.4,0-9.9,4-9.9,9c0,5.5,4.3,7.6,8.6,9.4c3.9,1.6,7.1,3.3,7.1,6.9c0,3.3-2.6,5.6-6,5.6
	c-4.4,0-7.2-2.6-8.3-8.2l-2,0.2l0.4,10.6h1.7l0.8-2c2.3,1.4,5,2.1,7.7,2C570.9,54,574.9,49.2,574.8,44.4 M543.5,32.9h-16.3
	c0.8-6.1,4.3-9.9,9-9.9C542,23.1,543.5,27.9,543.5,32.9 M549.5,35.5v-1.9c0-7.8-4.7-13-12.9-13s-15.8,6.7-15.8,16.7
	s6.7,16.6,15.9,16.6c4.8,0,9.4-2.2,12.4-6l-1.5-1.5c-1.6,2.1-5,4-9.9,4c-6.1,0-10.8-5.4-10.8-14.1v-0.9L549.5,35.5z M508.8,44.7
	c-1.1,2.9-3.3,5.8-7.9,5.8c-5.8,0-9.9-5.2-9.9-13c0-7.3,3-14.3,10-14.3c3.2,0.1,6.1,1.8,7.8,4.5L508.8,44.7z M519.5,52.2v-2l-5-0.9
	V0.7l-10.7,1.5v2l5,0.9v18.8c-2.3-2.2-5.3-3.4-8.5-3.3c-8.7,0-15.3,7.3-15.3,17.6s7.2,15.6,14,15.6c3.9,0.2,7.6-1.7,9.8-5l0.3,0.1
	v4.7L519.5,52.2z M483.6,52.9v-2.2l-5-0.6V31c0-6.1-3.8-10.4-9.8-10.4c-5.3,0-9.3,3.1-11.2,7.8l-0.3-0.1v-7.4L447,22.5v2l5,0.9v24.7
	l-5,0.6v2.2h16.3v-2.2l-5.6-0.6v-12c0-7.3,3.5-14.2,9.7-14.2c2.3,0,4.1,0.5,5.7,2.3v23.9l-5.6,0.6v2.2L483.6,52.9z M431.9,46.9
	c-1.8,1.8-4.1,2.9-6.7,3.1c-3.4,0-6-1.9-6-5.4c0-4.3,3.3-6.1,7.3-6.8l5.4-1L431.9,46.9z M444.7,50.3l-0.9-1.4
	c-0.8,0.8-1.9,1.2-3,1.2c-1.6,0-3.4-0.9-3.4-5.1V29.1c0-5.6-3.6-8.5-10.6-8.5c-4.8,0.2-9.2,2.7-11.9,6.7l2.2,2
	c2.2-3.2,5-5.4,8.6-5.4c4.4,0,6.1,1.7,6.1,5.9v4.9l-7.5,1.4c-5.8,1.1-10.5,3.7-10.5,9.6c0,5.1,4,8.2,9.3,8.2c2.8,0,7.1-2.6,9.2-4.7
	c0.8,2.5,3,4.7,5.7,4.7C440.6,53.6,443.1,52.4,444.7,50.3 M410.1,52.9V40.8h-3l-1.3,8.8h-17.6V8.1l6.8-0.6V5h-19v2.5l6.1,0.6v41.6
	l-6.1,0.7v2.5L410.1,52.9z"/>
<path class="st1" d="M899.3,219L899.3,219 M-21,219L-21,219"/>
</svg></a>
	</p>
	<p class="date branding">
		Do. 20. Januar 2022</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/nnnonline" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="icon" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der NOZ MEDIEN und mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li data-event-label="Unternehmen"><a class="i-media i-media-unternehmen" href="https://www.mhn-medien.de/unternehmen/" target="_blank" title="Unternehmen"><span class="txt">Unternehmen</span></a></li>
			<li data-event-label="Produkte"><a class="i-media i-media-produkte" href="https://www.mhn-medien.de/produkte/" target="_blank" title="Produkte"><span class="txt">Produkte</span></a></li>
			<li data-event-label="Karriere"><a class="i-media i-media-karriere" href="https://www.mhn-medien.de/karriere/" target="_blank" title="Karriere"><span class="txt">Karriere</span></a></li>
			<li data-event-label="Engagement"><a class="i-media i-media-engagement" href="https://www.mhn-medien.de/nachhaltigkeit/" target="_blank" title="Engagement"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section>
<section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.nnn.de/legals/kontakt-id4744906.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://mein.nnn.de/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.nnn.de/legals/impressum-id4749706.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.nnn.de/legals/datenschutzhinweise-id4741486.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section>
</div>
            </div>
        </footer>

        <div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="
            	dataLayer.push({
            		'event':'gaEvent',
            		'event_name' : 'article_overscroll_startpage',
            		'article_overscroll_startpage': {
            			'article_name': 'Die strittigen Telegram-Posts von Daniel Gurr',
            			'article_id': '35013912',
            			'article_date': '2022.01.16 16:03',
            			'content_unit': ''
            		}
				});
            ">
                <div class="overscroll__process"></div>
                <a href="https://www.nnn.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="nozmhn_interstitial"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		
		<script type="text/javascript" src="https://player.3qsdn.com/js3q.latest.js"></script>
		<img src="/stats/?rt=1&amp;objId=35013912&amp;type=article&amp;ctxId=2356&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Die+strittigen+Telegram-Posts+von+Daniel+Gurr&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Fzeitung-fuer-die-landeshauptstadt%2Fdie-strittigen-telegram-posts-von-daniel-gurr-id35013912.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).not(".locked").unitbAccordion();
				
				$('.cmp_embed--infobox .cmp-toggle').mhnInlineCMP();
				$('.cmp_embed').mhnCMP();
				
				$(".search-box--track").searchTracking();
				
				$('.footer .info-list a, .footer .service-list a, .footer .media-list .nav li').on("click", function() {
					dataLayer.push({
			            event:'gaEvent',
			            event_name: 'navigation',
			            navigation: {
			                navigation_bar: 'Footer',
			                navigation_item: this.getAttribute("title"),
			                event_category: 'navigation',
			                event_action: 'Footer',
			                event_label: this.getAttribute("title")
			           }
			        });
				});
				
				$('body').on("click", function() {
					_SHZ.interacted = true;
				});
				window.addEventListener("beforeunload", function(e){
					if (typeof _SHZ.interacted === "undefined") {
						window.dataLayer.push({event:"gaEvent",event_name:"close_page",close_page:{event_category:"close_page",event_action:"close",event_label:window.location.href}});
					}
				}, false);
				
				$.fn.moduleInteractionTracking('.seperator-text.seperator-text-over a');
				
				if ( $('iframe.podigee-podcast-player').length > 0) {
					$('iframe.podigee-podcast-player').ccPodcastTracking();
				}
				
				
					$( "body" ).copyPaste( { "minChars": 30, "pubUrl" : "https://www.nnn.de/35013912" } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
				

			var ac35013912 = {
				project : 13086,
				dataid : 35013912,
				datasource : 'metadata',
				datafield : 'ProgramId',
				container : 'audio-plyr-35013912',
				player : 'f874d1f4-235c-11eb-9d65-002590c750be',
				key : '71dab71ae90083db21cfc6fc734c3e34',
				timestamp : '1642638520'
			};
			if (typeof c1_headers !== "undefined") {
				if (typeof c1_headers['C1-User-Info-ssoid'] !== "undefined" && c1_headers['C1-User-Info-ssoid'] !== "") {
					ac35013912['userToken'] = c1_headers['C1-User-Info-ssoid'];
				}
			}
			let threeQAudioPlayer35013912 = new js3q(ac35013912);
			threeQAudioPlayer35013912.once("configuration.loadError", function (data) {
				$('#audio-plyr-35013912').hide();
			});
		

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3876971").unitbNewsTicker();
$("#list-news-ticker-5221471").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ cookieName: "page_branding", className: "js-region", cookieName: "locationKey" });
	
$( ".login" ).unitbCookieContent({ cookieName: "page_login", className: "js-user", type: "GET", params: { "YcO8Z3I2NTcH3FuIkNRIw": 29 * parseInt((document.cookie.match('(^|; )communitydata2=([^;]*)')||["","","0"])[2].replace("||",""))}});

$(function() {
    $(".overscroll").overscroll({url: "https://www.nnn.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('nnn');
				    cre_client.set_site('www.nnn.de');
				    cre_client.set_content_id('/lokales/zeitung-fuer-die-landeshauptstadt/die-strittigen-telegram-posts-von-daniel-gurr-id35013912.html');
				    cre_client.set_cms_id('35013912');
				    cre_client.set_channel('2266');
				    cre_client.set_sub_channel('2356');
				    cre_client.set_doc_type('news');
				    
				    cre_client.set_heading('Die strittigen Telegram-Posts von Daniel Gurr');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script>
if (typeof dataLayer == "undefined") { dataLayer = [];};
dataLayer.push({
	
		"extraContentArticleLength":"5361",
		"articleLength":"5361"
});
</script>
<script>
		if (typeof dataLayer == "undefined") { dataLayer = [];};
		var anchor = document.createElement("a");
		anchor.href = document.referrer;
		var protocol = anchor.protocol;
		var showcase = protocol.includes('android-app://');
		
		dataLayer.push({
			'event': 'gaEvent',
			  'event_name': 'article_view',
			  'article_view': {
			      'article_name': 'Die strittigen Telegram-Posts von Daniel Gurr',
			      'article_id': '35013912',
			      'article_author': 'Marco Dittmer',
			      'article_type': 'news',
			      'article_length': '5361',
			      'article_keywords': 'strittigen, telegram-posts, daniel, gurr, holocaust-verharmlosung, anmelder, schweriner, corona-demos, vorwürfen, konfrontiert',
			      'article_date': '2022.01.16 16:03',
			      'content_unit': '', 
			      'showcase': showcase, 
			      'event_category': 'article',
			      'event_action': 'view',
			      'event_label': '35013912'}
		});
		
		$(".article-aside.startpage").on("click",function(){dataLayer.push({"event":"gaEvent","event_name":"article_aside_startpage","article_aside_startpage":{"article_name":'Die strittigen Telegram-Posts von Daniel Gurr',"article_id":"35013912","article_date":'2022.01.16 16:03',"content_unit":'',"event_category":"article","event_action":"aside_startpage","event_label":"35013912"}})});
		
		window.onscroll=function(){!finishedReading&&$(".article-aside.startpage").articleScrollTracking({event:"gaEvent",event_name:"article_finish_reading",article_finish_reading:{article_name:'Die strittigen Telegram-Posts von Daniel Gurr',article_id:"35013912",article_author:"Marco Dittmer",article_type:"news",article_length:"5361",article_keywords:'strittigen, telegram-posts, daniel, gurr, holocaust-verharmlosung, anmelder, schweriner, corona-demos, vorwürfen, konfrontiert',article_date:'2022.01.16 16:03',content_unit:'',showcase:showcase,event_category:"article",event_action:"finish_reading",event_label:"35013912"}},'finishedReading')};
		</script>
	<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
				
			})();
		</script>
		
		<style>
			.js3q-audio-wrapper {
			    border: none;
			    position: relative;
				z-index: 1;
			}
		</style>
		
	</body>
</html>