<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/mehr-roboter-ops-id29980977.html?nojs=true"></noscript>
		<script>
var c1_headers = {
  "C1-Meter-Type": "overlay",
  "C1-User-Info-gender": "",
  "C1-User-Info-first-name": "",
  "C1-User-Info-email": "",
  "C1-User-Info-last-name": "",
  "C1-User-Info-ssoid": "",
  "C1-Meter-Count": "1",
  "C1-Meter-Info": "metering",
  "C1-Meter-Tracking-ID": "1680880736867326970",
  "C1-Meter-Max-Count": "0",
  "C1-Meter-User-Status": "anonymous",
  "C1-Meter-User-Group-Action": {"cms_snippet": {"parameters": [
    "DFP:Sommerkampagne_NNN",
    "DFP_customerType:none"
  ]}},
  "C1-Meter-Product-IDs": "",
  "C1-Meter-Status": "paywall"
}
</script>
				<meta name="date" content="2020-10-18T11:00:00+0200" />
		
		<script type="application/ld+json"> 
				    { 
				   	    "@context": 		"http://schema.org",
					    "@type": 			"NewsArticle",
						"name":				"29980977",
					    "headline": 		"Helios-Kliniken Schwerin: Mehr Roboter-OPs | nnn.de",
						"url": 				"https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/mehr-roboter-ops-id29980977.html",
						"mainEntityOfPage": "https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/mehr-roboter-ops-id29980977.html",
						"thumbnailUrl":"https://www.nnn.de/img/zeitung-fuer-die-landeshauptstadt/crop29980972/641910701-cv1_1-w320-o/23-126712942-23-126712945-1603010734.jpg","image":{
									"@type": 	"ImageObject",
									"url" : 	"https://www.nnn.de/img/zeitung-fuer-die-landeshauptstadt/origs29980972/838510287-w640-h960-o/23-126712942-23-126712945-1603010734.jpg",
									"width": 	640,
									"height": 	467
								},
						"dateCreated": 		"2020-10-18T10:39:59+0200",
						"datePublished": 	"2020-10-18T11:00:00+0200",
						"dateModified":		"2020-10-18T11:08:08+0200",
						"articleSection":	"Zeitung für die Landeshauptstadt",
						"author": {
								"@type":	"Person",
								"name": 	"seka"
						},
				
						
						"publisher": {
				    		"@type": "Organization",
							"name":	"nnn.de",
						    "logo": {
				      			"@type": 	"ImageObject",
				      			"url": 		"http://www.nnn.de/resources/1602590432017/ver1-0/img/logo/ssn.png",
								"width": 	400,
								"height": 	36
				    		},
							"contactPoint" : [
				    			{ "@type" : "ContactPoint",
				      				"telephone" : "+49-381-491168733",
				      				"contactType" : "customer service"
				    			}
							]},
						"keywords":["roboter-ops","helios-kliniken","schwerin","weiten","einsatz","operationssystems","davinci","roboterassistierte","operationen"]
				   	}
				</script>
				<script>
					if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
					MSOdataLayer.push({
						"keywords":["roboter-ops","helios-kliniken","schwerin","weiten","einsatz","operationssystems","davinci","roboterassistierte","operationen"]
					});
				</script>
			<title>Helios-Kliniken Schwerin: Mehr Roboter-OPs | nnn.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.nnn.de/resources/1602590432017/ver1-0/img/touch/nnn-apple-touch-icon-180x180.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.nnn.de/resources/1602590432017/ver1-0/img/touch/nnn-apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.nnn.de/resources/1602590432017/ver1-0/img/touch/nnn-apple-touch-icon-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.nnn.de/resources/1602590432017/ver1-0/img/touch/nnn-apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.nnn.de/resources/1602590432017/ver1-0/img/touch/nnn-apple-touch-icon-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.nnn.de/resources/1602590432017/ver1-0/img/touch/nnn-apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.nnn.de/resources/1602590432017/ver1-0/img/touch/nnn-apple-touch-icon-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.nnn.de/resources/1602590432017/ver1-0/img/touch/nnn-apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" href="https://www.nnn.de/resources/1602590432017/ver1-0/img/touch/nnn-apple-touch-icon.png">

<meta name="description" content="Helios-Kliniken weiten Einsatz des Operationssystems DaVinci aus">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="roboter-ops, helios-kliniken, schwerin, weiten, einsatz, operationssystems, davinci, roboterassistierte, operationen">
	<meta name="dc.title" content="Helios-Kliniken Schwerin: Mehr Roboter-OPs | nnn.de" />
	<meta name="dc.description" content="Helios-Kliniken weiten Einsatz des Operationssystems DaVinci aus ... Hier weiterlesen!" />
	<meta name="title" content="Helios-Kliniken Schwerin: Mehr Roboter-OPs | nnn.de" />
	<meta name="author" content="seka" />
	<meta name="copyright" content="nnn" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive, max-snippet:-1" />
	
	<meta name="sitemap" content="https://www.nnn.de/sitemap.xml" />
	<meta name="feed" content="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Helios-Kliniken Schwerin: Mehr Roboter-OPs | nnn.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/mehr-roboter-ops-id29980977.html">
	<meta property="og:image" content="https://www.nnn.de/img/zeitung-fuer-die-landeshauptstadt/crop29980972/5487843507-cv16_9-w596-fnov-fpi27439927-fpx250-fpym140/23-126712942-23-126712945-1603010734.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Helios-Kliniken weiten Einsatz des Operationssystems DaVinci aus">
	<link rel="alternate" type="application/rss+xml"  href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/rss" title="NNN Feed - Zeitung für die Landeshauptstadt" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Helios-Kliniken Schwerin: Mehr Roboter-OPs | nnn.de" />
<meta name="twitter:description" content="Helios-Kliniken weiten Einsatz des Operationssystems DaVinci aus" />
<meta name="twitter:url" content="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/mehr-roboter-ops-id29980977.html" />
<meta name="twitter:image" content="https://www.nnn.de/img/zeitung-fuer-die-landeshauptstadt/crop29980972/5487843507-cv16_9-w596-fnov-fpi27439927-fpx250-fpym140/23-126712942-23-126712945-1603010734.jpg">

<link rel="canonical" href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/mehr-roboter-ops-id29980977.html">
<link rel="amphtml" href="https://www.svz.de/lokales/zeitung-fuer-die-landeshauptstadt/mehr-roboter-ops-id29980977-amp.html" />
<link rel="shortcut icon" href="https://www.nnn.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1603010399000,
			domain: "nnn.de",
			headline: "Mehr Roboter-OPs",
			kicker: "Helios-Kliniken Schwerin",
			id: 29980977,
			imgSrc: "https://www.nnn.de/img/zeitung-fuer-die-landeshauptstadt/crop29980972/748639410-cv16_9-w596/23-126712942-23-126712945-1603010734.jpg",
			lead: "Helios-Kliniken weiten Einsatz des Operationssystems DaVinci aus",
			section: "HOME/LOKALES/ZEITUNG FÜR DIE LANDESHAUPTSTADT",
			url: document.location.href,
			resourcePath: "https://www.nnn.de/resources/1602590432017/ver1-0/",
			msoIssue: "ssn",
			ivwParam: "localnews_ssn",
			omsParam: "localnews",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.nnn.de/29980977",
			isPreviewArticle: false
		};

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"localnews_ssn",
		"newspaperTitle":"ssn",
		"newspaperLocation":"Schwerin",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder",
		"Domain":"nnn.de",
		"pageType":"Plus-Artikel"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://www.nnn.de/resources/1602590432017/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://www.nnn.de/resources/1602590432017/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://www.nnn.de/resources/1602590432017/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://www.nnn.de/resources/1602590432017/ver1-0/js/libs.min.js"></script>
		<script src="https://www.nnn.de/resources/1602590432017/ver1-0/js/jquery.unitb.min.js"></script>
		
		<script type="text/javascript">
		if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
		MSOdataLayer.push({
			"c1Group": $("body").getValueFromGroupAction("DFP:")
		});
	</script>
<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.nnn.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script src="/files/premium/main.bundle.js?date=201909171404"></script>
<script src="/files/sso/main.bundle.js?date=201811011315"></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
		if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
		MSOdataLayer.push({
			"zone" : "svz",
			"oms" : _SHZ.omsParam,
			"issue" : _SHZ.msoIssue,
			"department" : "lokales",
			"topic" : "lokales_zeitung_fuer_die_landeshauptstadt",
			"town" : "Schwerin",
			"type" : "news",
			"property" : [ "18", "oct", "2020", "image"],
			"topic_id" : "2356",
			"post_id" : "29980977",
			"ads_overlay" : false,
			"ads_inline": true,
		"ads_outline": true,
		"ads_video": true,
			"ads" : [ "inline", "outline", "video" ]
			,
				"articleTitle": "Mehr Roboter-OPs",
				"articleID": "29980977",
				"articleValidFrom": "2020.10.18 11:00",
				"countImages": 1,
				"countVideos": 0,
				"countInternalLinks": 1,
				"countExternalLinks": 0,"articleAuthor": "Sebastian Kabst"
		});
	</script>
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
	</noscript>
	
	<script>
		$('body').unitbCookieConsent({
			"cookieName": "acceptCookieConsent",
			"timeout": "8000",
			"cookieWrapperClass": "cc_banner-wrapper",
			"bannerHtml":'',
			"gtmId": "GTM-MMBP3X"
		});
	</script>
<!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "localnews_ssn",
			"sv" : "in",
			"co" : "",
			"sc" : "yes"
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="https://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.vergabe-nord.de/" title="Vergabe Nord" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Vergabe Nord', 'interaction': 'true'});">
				Vergabe Nord</a>
			 | <a href="https://www.nnn.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/nnnonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="https://www.nnn.de/abo/newsletter/ " target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.nnn.de/widget/id5500036?view=ajax&amp;ctxArt=29980977">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.nnn.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo logo--nnn regional">
	<a title="nnn" href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/">
				<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 879.3 73.4" style="enable-background:new 0 0 879.3 73.4;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#003457;}
	.st1{fill:none;stroke:#1D1D1B;stroke-linecap:round;stroke-linejoin:round;}
	</style>
<title>Lokal_Landeshauptstadt</title>
<path class="st0" d="M218.1,61.9c0,6.1-7.1,8.9-11.4,8.9c-7.9,0-11.7-4.7-11.7-9.3c0.1-2.5,1.4-4.7,3.4-6.1l14.2,1.4
	C216,57.2,218.1,58.8,218.1,61.9 M212.8,32.4c0,5.8-3.1,9.4-7.3,9.4s-7.3-3.6-7.3-9.4s3.1-9.4,7.3-9.4S212.8,26.6,212.8,32.4
	 M223.3,25.5v-5l-10.4,2.1c-2.2-1.4-4.8-2.1-7.5-2.1c-7.1,0-13,5.1-13,11.9c0,5.4,3,8.6,7.1,10.6v0.5c-4,1.6-5.8,4.2-5.8,6.5
	c0,1.9,1.1,3.6,2.7,4.5c-3,1.5-5.9,4.2-5.9,8.5c0,6.8,7,10.4,13.8,10.4c10.6,0,18-5.4,18-13.4c0-5.3-4.9-7.6-8.9-8l-14.3-1.5
	c-0.6-0.5-1-1.3-0.9-2.1c0-2.3,2.3-3.7,7.2-4.1c6.5-0.5,13.1-4.7,13.1-11.9c0.1-3-1.2-5.8-3.5-7.6l0.1-0.2L223.3,25.5z M189.8,52.9
	v-2.2l-5-0.6V31c0-6.1-3.8-10.4-9.8-10.4c-5.3,0-9.2,3.1-11.2,7.8l-0.3-0.1v-7.4l-10.4,1.6v2l5,0.9v24.7l-5,0.6v2.2h16.2v-2.2
	l-5.6-0.6v-12c0-7.3,3.5-14.2,9.7-14.2c2.3,0,4.1,0.5,5.7,2.3v23.9l-5.6,0.6v2.2L189.8,52.9z M149.8,52.2v-2l-5.1-0.9V21.8h-11.2V24
	l5.6,0.8v11.5c0,7.3-3.5,14.2-9.7,14.2c-2.3,0-4.3-0.6-5.7-2.5V21.8h-10.6V24l5.1,0.8v18.6c0,6.1,3.8,10.4,9.8,10.4
	c5.3,0,9.2-3.1,11.2-7.8l0.3,0.1v7.5L149.8,52.2z M112.3,49.3l-1.1-1.3c-1.4,1.5-3.3,2.3-5.4,2.3c-3,0-5.1-2.1-5.1-6.4v-19h9.6v-3.1
	h-9.6V11.4h-1.9l-3.8,9.5l-5,1.9v2h5.2v19.9c0,6.1,3.4,8.8,7.7,8.8C106.6,53.7,110,52.1,112.3,49.3 M90,52.8v-2.1l-5-0.6V20.6
	l-10.6,1.9v2l5.1,0.9v24.7l-5.1,0.6v2.2L90,52.8z M85.3,9.6c0-2.1-1.7-3.7-3.7-3.7c-2.1,0-3.7,1.7-3.7,3.7c0,2.1,1.7,3.7,3.7,3.7
	l0,0c2,0,3.7-1.6,3.7-3.6C85.3,9.6,85.3,9.6,85.3,9.6 M65.7,32.9H49.3c0.9-6.1,4.4-9.9,9-9.9C64.2,23.1,65.6,27.9,65.7,32.9
	 M71.6,35.5v-1.9c0-7.8-4.7-13-12.9-13S43,27.3,43,37.2s6.7,16.6,15.9,16.6c4.9,0,9.4-2.2,12.4-6l-1.6-1.5c-1.6,2.1-5,4-9.9,4
	c-6.1,0.1-10.8-5.3-10.8-14v-0.9H71.6z M39.3,40h-2.8l-2.1,9.6h-26L38.7,6.3V5H3v12.4h2.8L7,8.1h23.5L0,51.7l0.5,1.2h38.1L39.3,40z"
	/>
<path class="st0" d="M357.1,39.6h-10.9c0.6-4.1,2.9-6.6,6-6.6C356.2,33,357.1,36.2,357.1,39.6 M361.1,41.3V40c0-5.2-3.1-8.7-8.6-8.7
	c-5.9,0.1-10.6,4.9-10.5,10.9c0,0.1,0,0.2,0,0.2c0,6.6,4.5,11.1,10.6,11.1c3.2,0,6.3-1.5,8.3-4l-1-1c-1.1,1.4-3.3,2.7-6.6,2.7
	c-4.1,0-7.2-3.6-7.2-9.4v-0.6L361.1,41.3z M340.8,52.9v-1.5l-3.4-0.4V31.4l-7.1,1.3V34l3.4,0.6V51l-3.4,0.4v1.4L340.8,52.9z
	 M337.6,24c0-1.4-1.1-2.5-2.5-2.5c-1.4,0-2.5,1.1-2.5,2.5c0,1.4,1.1,2.5,2.5,2.5l0,0C336.5,26.6,337.6,25.5,337.6,24
	C337.6,24.1,337.6,24.1,337.6,24 M321,47.4c-0.7,2.3-2.8,3.9-5.3,3.9c-3.8,0-6.6-3.5-6.6-8.7c0-4.9,2-9.5,6.7-9.5
	c2.1,0.1,4.1,1.2,5.2,3V47.4z M328.1,52.4v-1.3l-3.4-0.6V18.1l-7.1,1v1.3L321,21v12.5c-1.5-1.5-3.5-2.3-5.6-2.2
	c-5.8,0-10.2,4.9-10.2,11.8s4.8,10.4,9.3,10.4c2.6,0.1,5.1-1.1,6.5-3.3l0.2,0.1v3.2L328.1,52.4z M295.9,32.6c-0.8-0.8-1.9-1.2-3-1.3
	c-2.3,0-4.5,1.2-6.2,5.1l-0.2-0.1v-4.8l-6.7,1V34l3.4,0.6V51l-3.4,0.4v1.4h11.9v-1.4l-4.8-0.4v-9.2c0-3.8,1.5-6.8,3.7-7.9l4,2.1
	L295.9,32.6z M277.6,52.4v-1.3l-3.4-0.6V32.2h-7.5v1.5l3.7,0.6v7.7c0,4.9-2.3,9.5-6.5,9.5c-1.5,0.1-2.9-0.5-3.8-1.7V32.2h-7.1v1.5
	l3.4,0.6v12.4c0,4.1,2.5,6.9,6.5,6.9c3.3,0,6.3-2.1,7.5-5.2h0.2v5L277.6,52.4z M263.2,24.9c0-1.3-1-2.3-2.3-2.3
	c-1.3,0-2.3,1-2.3,2.3s1,2.3,2.3,2.3l0,0C262.1,27.2,263.1,26.2,263.2,24.9 M271.9,24.9c0-1.3-1-2.3-2.3-2.3c-1.3,0-2.3,1-2.3,2.3
	s1,2.3,2.3,2.3l0,0C270.8,27.2,271.8,26.2,271.9,24.9 M254.3,18.3c-1.3-0.9-2.8-1.3-4.4-1.1c-5.1,0-8.2,4.4-8.2,9.9v4.9l-3.4,1v1.3
	h3.4V51l-3.4,0.4v1.4h12.1v-1.5l-5-0.4V34.3h6.4v-2.1h-6.4v-8c0-3.6,1.8-5.2,2.9-5.2l4.8,2.6L254.3,18.3z"/>
<path class="st0" d="M879.2,49.3l-1.1-1.3c-1.4,1.5-3.3,2.3-5.4,2.3c-3,0-5-2.1-5-6.4v-19h9.6v-3.1h-9.6V11.4h-1.9l-3.8,9.5l-5,1.9
	v2h5.2v19.9c0,6.1,3.4,8.9,7.7,8.9C873.5,53.7,876.9,52.1,879.2,49.3 M846.6,44.7c-1.1,2.9-3.3,5.8-7.9,5.8c-5.8,0-9.9-5.2-9.9-13
	c0-7.3,3-14.3,10-14.3c3.2,0.1,6.1,1.8,7.8,4.5L846.6,44.7z M857.3,52.2v-2l-5.1-0.9V0.7l-10.6,1.5v2l5,0.9v18.8
	c-2.3-2.2-5.3-3.4-8.5-3.3c-8.7,0-15.3,7.3-15.3,17.6s7.2,15.6,14,15.6c3.9,0.2,7.6-1.7,9.8-5l0.3,0.1v4.7L857.3,52.2z M809.7,46.9
	c-1.8,1.8-4.1,2.9-6.7,3.1c-3.4,0-6-1.9-6-5.4c0-4.3,3.3-6.1,7.3-6.8l5.4-1L809.7,46.9z M822.5,50.3l-0.9-1.4
	c-0.8,0.8-1.9,1.2-3,1.2c-1.5,0-3.3-0.9-3.3-5.1V29.1c0-5.6-3.6-8.5-10.6-8.5c-4.8,0.2-9.2,2.7-11.9,6.7l2.2,2
	c2.2-3.2,5-5.4,8.6-5.4c4.4,0,6.1,1.7,6.1,5.9v4.9l-7.5,1.4c-5.8,1.1-10.5,3.7-10.5,9.6c0,5.1,4,8.2,9.2,8.2c2.8,0,7.1-2.6,9.2-4.7
	c0.8,2.5,3,4.7,5.7,4.7C818.4,53.6,820.9,52.4,822.5,50.3 M789.3,49.3l-1.1-1.3c-1.4,1.5-3.3,2.3-5.4,2.3c-3,0-5-2.1-5-6.4v-19h9.6
	v-3.1h-9.6V11.4h-1.9l-3.8,9.5l-5,1.9v2h5.2v19.9c0,6.1,3.4,8.9,7.7,8.9C783.6,53.7,787,52.1,789.3,49.3 M764.4,44.3
	c0-5.4-4.3-7.8-9-9.8c-3.8-1.6-7.2-3-7.2-6.6c0.1-2.8,2.5-5,5.3-4.9c0,0,0.1,0,0.1,0c4.1,0,6.6,2.3,7.4,6.9h2l0.2-9.4h-1.7l-0.9,1.7
	c-2.2-1.2-4.6-1.8-7.1-1.7c-5.4,0-9.9,4-9.9,9c0,5.5,4.3,7.6,8.6,9.4c3.9,1.6,7.1,3.3,7.1,6.9c0,3.3-2.6,5.6-6,5.6
	c-4.4,0-7.2-2.6-8.3-8.2l-2,0.2l0.4,10.6h1.7l0.8-2c2.3,1.4,5,2.1,7.7,2C760.5,53.9,764.4,49.1,764.4,44.3 M740.1,49.3l-1-1.3
	c-1.4,1.5-3.3,2.3-5.4,2.3c-3,0-5-2.1-5-6.4v-19h9.5v-3.1h-9.5V11.4h-1.9l-3.8,9.5l-5,1.9v2h5.2v19.9c0,6.1,3.4,8.9,7.7,8.9
	C734.5,53.7,737.9,52.1,740.1,49.3 M710.6,36.5c0,7.5-3.3,14.6-10.8,14.6c-2.6,0-5.1-1-7-2.7V29.6c1.5-3.4,4.8-5.7,8.5-5.8
	C707.3,23.8,710.6,28.7,710.6,36.5 M716.6,36.1c0-10.1-6.6-15.5-13.4-15.5c-4-0.1-7.9,1.8-10.3,5l-0.3-0.1v-4.6l-10.3,1.6v2l5,0.9
	v44.7l-5,0.6v2.2H700v-2.2l-7.2-0.6V52.1c1.6,1,4,1.7,7.7,1.7C709.6,53.8,716.6,46.5,716.6,36.1 M682.3,52.2v-2l-5.1-0.9V21.8H666
	V24l5.6,0.8v11.5c0,7.3-3.5,14.2-9.7,14.2c-2.3,0-4.3-0.6-5.7-2.5V21.8h-10.6V24l5,0.8v18.6c0,6.1,3.8,10.4,9.8,10.4
	c5.3,0,9.3-3.1,11.2-7.8l0.3,0.1v7.5L682.3,52.2z M634.7,46.9c-1.8,1.8-4.1,2.9-6.7,3.1c-3.4,0-6-1.9-6-5.4c0-4.3,3.3-6.1,7.3-6.8
	l5.4-1L634.7,46.9z M647.5,50.3l-0.8-1.4c-0.8,0.8-1.9,1.2-3,1.2c-1.5,0-3.3-0.9-3.3-5.1V29.1c0-5.6-3.6-8.5-10.6-8.5
	c-4.8,0.2-9.2,2.7-11.9,6.7l2.2,2c2.2-3.2,5-5.4,8.6-5.4c4.4,0,6.1,1.7,6.1,5.9v4.9l-7.5,1.4c-5.8,1.1-10.5,3.7-10.5,9.6
	c0,5.1,4,8.2,9.3,8.2c2.8,0,7.1-2.6,9.2-4.7c0.8,2.5,3,4.7,5.7,4.7C643.4,53.6,645.9,52.4,647.5,50.3 M614.2,52.9v-2.2l-5-0.6V31
	c0-6.1-3.8-10.4-9.8-10.4c-5.3,0-9.3,3.1-11.2,7.8V0.7l-10.7,1.5v2l5,0.9v45.1l-5,0.6v2.2h16.3v-2.2l-5.6-0.6v-12
	c0-7.3,3.5-14.2,9.7-14.2c2.3,0,4.1,0.5,5.7,2.3v23.9l-5.6,0.6v2.2L614.2,52.9z M574.8,44.4c0-5.4-4.3-7.8-9-9.8
	c-3.8-1.6-7.2-3-7.2-6.6c0.1-2.8,2.5-5,5.3-4.9c0,0,0.1,0,0.1,0c4.1,0,6.6,2.3,7.4,6.9h2l0.2-9.4h-1.7l-0.9,1.7
	c-2.2-1.2-4.6-1.8-7.1-1.7c-5.4,0-9.9,4-9.9,9c0,5.5,4.3,7.6,8.6,9.4c3.9,1.6,7.1,3.3,7.1,6.9c0,3.3-2.6,5.6-6,5.6
	c-4.4,0-7.2-2.6-8.3-8.2l-2,0.2l0.4,10.6h1.7l0.8-2c2.3,1.4,5,2.1,7.7,2C570.9,54,574.9,49.2,574.8,44.4 M543.5,32.9h-16.3
	c0.8-6.1,4.3-9.9,9-9.9C542,23.1,543.5,27.9,543.5,32.9 M549.5,35.5v-1.9c0-7.8-4.7-13-12.9-13s-15.8,6.7-15.8,16.7
	s6.7,16.6,15.9,16.6c4.8,0,9.4-2.2,12.4-6l-1.5-1.5c-1.6,2.1-5,4-9.9,4c-6.1,0-10.8-5.4-10.8-14.1v-0.9L549.5,35.5z M508.8,44.7
	c-1.1,2.9-3.3,5.8-7.9,5.8c-5.8,0-9.9-5.2-9.9-13c0-7.3,3-14.3,10-14.3c3.2,0.1,6.1,1.8,7.8,4.5L508.8,44.7z M519.5,52.2v-2l-5-0.9
	V0.7l-10.7,1.5v2l5,0.9v18.8c-2.3-2.2-5.3-3.4-8.5-3.3c-8.7,0-15.3,7.3-15.3,17.6s7.2,15.6,14,15.6c3.9,0.2,7.6-1.7,9.8-5l0.3,0.1
	v4.7L519.5,52.2z M483.6,52.9v-2.2l-5-0.6V31c0-6.1-3.8-10.4-9.8-10.4c-5.3,0-9.3,3.1-11.2,7.8l-0.3-0.1v-7.4L447,22.5v2l5,0.9v24.7
	l-5,0.6v2.2h16.3v-2.2l-5.6-0.6v-12c0-7.3,3.5-14.2,9.7-14.2c2.3,0,4.1,0.5,5.7,2.3v23.9l-5.6,0.6v2.2L483.6,52.9z M431.9,46.9
	c-1.8,1.8-4.1,2.9-6.7,3.1c-3.4,0-6-1.9-6-5.4c0-4.3,3.3-6.1,7.3-6.8l5.4-1L431.9,46.9z M444.7,50.3l-0.9-1.4
	c-0.8,0.8-1.9,1.2-3,1.2c-1.6,0-3.4-0.9-3.4-5.1V29.1c0-5.6-3.6-8.5-10.6-8.5c-4.8,0.2-9.2,2.7-11.9,6.7l2.2,2
	c2.2-3.2,5-5.4,8.6-5.4c4.4,0,6.1,1.7,6.1,5.9v4.9l-7.5,1.4c-5.8,1.1-10.5,3.7-10.5,9.6c0,5.1,4,8.2,9.3,8.2c2.8,0,7.1-2.6,9.2-4.7
	c0.8,2.5,3,4.7,5.7,4.7C440.6,53.6,443.1,52.4,444.7,50.3 M410.1,52.9V40.8h-3l-1.3,8.8h-17.6V8.1l6.8-0.6V5h-19v2.5l6.1,0.6v41.6
	l-6.1,0.7v2.5L410.1,52.9z"/>
<path class="st1" d="M899.3,219L899.3,219 M-21,219L-21,219"/>
</svg></a>
		</p><div class="login" data-ajax-url="https://www.nnn.de/widget/id5173361?view=ajax"></div>

</div>
<div class="fwid2" data-ajax-url="https://www.nnn.de/widget/id3909251?ctxSec=2356&amp;view=ajax">
	<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.nnn.de/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
						target="_self" class="">
						
						<i class="fa fa-home menu-item__home-icon"></i>
								<span class="menu-item__home-label">Home</span>
							</a></li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.nnn.de/lokales/rostock/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Rostock', 'action':'Rostock', 'label':'Rostock', 'interaction': 'true'});"
						target="_self" class="">
						
						Rostock</a></li>
			<li class="menu-item"
					data-ajax-url="https://www.nnn.de/regionales/menu-flyout"><a href="https://www.nnn.de/regionales/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Regionales</a><div class="menu-toggle open">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
									<li  class=" hidden-desktop"><a href="https://www.nnn.de/regionales/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.nnn.de/regionales/mecklenburg-vorpommern/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
												target="_self" class=""> Mecklenburg-Vorpommern</a></li>
									<li ><a href="https://www.nnn.de/lokales/sternberg-bruel-warin/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
												target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
									<li ><a href="https://www.nnn.de/lokales/buetzower-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
												target="_self" class=""> Bützower Zeitung</a></li>
									<li ><a href="https://www.nnn.de/lokales/gadebusch-rehnaer-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
												target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
									<li ><a href="https://www.nnn.de/lokales/guestrower-anzeiger/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
												target="_self" class=""> Güstrower Anzeiger</a></li>
									<li ><a href="https://www.nnn.de/lokales/hagenower-kreisblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
												target="_self" class=""> Hagenower Kreisblatt</a></li>
									<li ><a href="https://www.nnn.de/lokales/ludwigsluster-tageblatt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
												target="_self" class=""> Ludwigsluster Tageblatt</a></li>
									<li ><a href="https://www.nnn.de/lokales/parchimer-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
												target="_self" class=""> Parchimer Zeitung</a></li>
									<li ><a href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
												target="_self" class="active"> Zeitung für die Landeshauptstadt</a></li>
									<li ><a href="https://www.nnn.de/lokales/schwerin-umland/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Zeitung für Schwerin und Umland', 'label':'Zeitung für Schwerin und Umland', 'interaction': 'true'});"
												target="_self" class=""> Zeitung für Schwerin und Umland</a></li>
									<li ><a href="https://www.nnn.de/regionales/newsticker-nord/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
												target="_self" class=""> Newsticker Nord</a></li>
									<li ><a href="https://www.nnn.de/regionales/polizeiticker/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
												target="_self" class=""> Polizeiticker</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.nnn.de/deutschland-welt/menu-flyout"><a href="https://www.nnn.de/deutschland-welt/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Welt', 'label':'Welt', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Welt</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.nnn.de/deutschland-welt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/kindernews/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Kindernews', 'label':'Kindernews', 'interaction': 'true'});"
												target="_self" class=""> Kindernews</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/politik/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
												target="_self" class=""> Politik</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/panorama/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
												target="_self" class=""> Panorama</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/wirtschaft/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
												target="_self" class=""> Wirtschaft</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/kultur/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
												target="_self" class=""> Kultur</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/leute/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
												target="_self" class=""> Leute</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/wissenschaft/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
												target="_self" class=""> Wissenschaft</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/umwelt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
												target="_self" class=""> Umwelt</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/junge-zeitung/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
												target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/newsticker/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
												target="_self" class=""> Newsticker</a></li>
									<li ><a href="https://www.nnn.de/deutschland-welt/xl/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Welt', 'action':'XL', 'label':'XL', 'interaction': 'true'});"
												target="_self" class=""> XL</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.nnn.de/sport/menu-flyout"><a href="https://www.nnn.de/sport/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Sport</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.nnn.de/sport/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.nnn.de/sport/lokaler-sport/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
												target="_self" class=""> Lokaler Sport</a></li>
									<li ><a href="https://www.nnn.de/sport/sportticker/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
												target="_self" class=""> Sportticker</a></li>
									<li ><a href="https://www.nnn.de/sport/fussball/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußball', 'label':'Fußball', 'interaction': 'true'});"
												target="_self" class="has-sub-nav"> Fußball</a></li>
									<li ><a href="https://www.nnn.de/sport/fussball/hansa-rostock/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Hansa Rostock', 'label':'Hansa Rostock', 'interaction': 'true'});"
												target="_self" class=""> Hansa Rostock</a></li>
									<li ><a href="https://www.nnn.de/sport/tipp-die-elf/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
												target="_self" class=""> Tipp die Elf</a></li>
									<li ><a href="https://www.nnn.de/sport/volleyball/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
												target="_self" class="has-sub-nav"> Volleyball</a></li>
									<li ><a href="https://www.nnn.de/sport/weitere-sportarten/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
												target="_self" class=""> Weitere Sportarten</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.nnn.de/ratgeber/menu-flyout"><a href="https://www.nnn.de/ratgeber/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Ratgeber</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.nnn.de/ratgeber/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/auto/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
												target="_self" class=""> Auto &amp; Verkehr</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/bauen-wohnen/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
												target="_self" class=""> Bauen &amp; Wohnen</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/beruf-karriere/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
												target="_self" class=""> Beruf &amp; Karriere</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/digital/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
												target="_self" class=""> Digital</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/eltern-kind/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern & Kind', 'label':'Eltern & Kind', 'interaction': 'true'});"
												target="_self" class=""> Eltern &amp; Kind</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/essen_und_trinken/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen & Trinken', 'label':'Essen & Trinken', 'interaction': 'true'});"
												target="_self" class=""> Essen &amp; Trinken</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/familie/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
												target="_self" class=""> Familie</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/fitness-und-wellness/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness & Wellness', 'label':'Fitness & Wellness', 'interaction': 'true'});"
												target="_self" class=""> Fitness &amp; Wellness</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/garten-blumen/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten & Blumen', 'label':'Garten & Blumen', 'interaction': 'true'});"
												target="_self" class=""> Garten &amp; Blumen</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/liebe-flirt-partnerschaft/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt & Partnerschaft', 'label':'Liebe, Flirt & Partnerschaft', 'interaction': 'true'});"
												target="_self" class=""> Liebe, Flirt &amp; Partnerschaft</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/medizin-gesundheit/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin & Gesundheit', 'label':'Medizin & Gesundheit', 'interaction': 'true'});"
												target="_self" class=""> Medizin &amp; Gesundheit</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/mode-lifestyle/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
												target="_self" class=""> Mode &amp; Lifestyle</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/recht-gesetz/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht & Gesetz', 'label':'Recht & Gesetz', 'interaction': 'true'});"
												target="_self" class=""> Recht &amp; Gesetz</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/reise-tourismus/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise & Tourismus', 'label':'Reise & Tourismus', 'interaction': 'true'});"
												target="_self" class=""> Reise &amp; Tourismus</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/tiere/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
												target="_self" class=""> Tiere</a></li>
									<li ><a href="https://www.nnn.de/ratgeber/umwelt/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
												target="_self" class=""> Umwelt</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://www.nnn.de/podcast/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Podcast', 'action':'Podcast', 'label':'Podcast', 'interaction': 'true'});"
						target="_self" class="">
						
						Podcast</a></li>
			<li class="menu-item menu-item--no-teaser visible-phone"
					><a href="https://www.nnn.de/anzeigen/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Anzeigen</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
												target="_blank" class=""> Stellenanzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=nnn.de&amp;utm_campaign=navigation_station&auml;r&amp;utm_medium=link_navi"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
												target="_blank" class=""> Immobilien suchen</a></li>
									<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
												target="_blank" class=""> Traueranzeigen suchen</a></li>
									<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
												target="_blank" class=""> Partnersuche</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item"
					data-ajax-url="https://www.nnn.de/abo/menu-flyout"><a href="https://www.nnn.de/abo/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Abo</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://mein.nnn.de/ref=ABS"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://mein.nnn.de/kundenservice/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
												target="_blank" class=""> Mein Benutzerkonto</a></li>
									<li ><a href="https://mein.nnn.de/kundenservice/#abos"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Abos verwalten', 'label':'Meine Abos verwalten', 'interaction': 'true'});"
												target="_blank" class=""> Meine Abos verwalten</a></li>
									<li ><a href="https://mein.nnn.de/kundenservice/#newsletter"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Newsletter verwalten', 'label':'Newsletter verwalten', 'interaction': 'true'});"
												target="_self" class=""> Newsletter verwalten</a></li>
									<li ><a href="https://www.nnn.de/web-abo?utm_source=internal&amp;utm_medium=link&amp;utm_campaign=portal-navigation"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Web-Abo NNN+', 'label':'Web-Abo NNN+', 'interaction': 'true'});"
												target="_self" class=""> Web-Abo NNN+</a></li>
									<li ><a href="https://mein.nnn.de/angebote/lob-und-kritik/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Lob & Kritik', 'label':'Lob & Kritik', 'interaction': 'true'});"
												target="_blank" class=""> Lob &amp; Kritik</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser"
					><a href="https://extra.svz.de/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Extra', 'action':'Extra', 'label':'Extra', 'interaction': 'true'});"
						target="_self" class="">
						
						Extra</a></li>
			<li class="menu-item"
					data-ajax-url="https://www.nnn.de/service/menu-flyout"><a href="https://www.nnn.de/service/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
						target="_self" class="has-sub-nav">
						
						Service</a><div class="menu-toggle">
							<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
						</div>
						<div class="row row-menu">
							<div class="span1">
								<ul class="flyout hidden-menu-mobile lvl-1 ">
									<li  class=" hidden-desktop"><a href="https://www.nnn.de/service/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
												target="_self" class=""> Übersicht</a></li>
									<li ><a href="https://mein.nnn.de/kundenservice/?ref=servicemenue"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
												target="_self" class=""> Leserservice</a></li>
									<li ><a href="https://www.nnn.de/anzeigen/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
												target="_self" class=""> Anzeigen</a></li>
									<li ><a href="https://www.nnn.de/service/wetter/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
												target="_self" class=""> Wetter</a></li>
									<li ><a href="http://termine.nnn.de"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
												target="_self" class=""> Termine und Events</a></li>
									<li ><a href="https://leserreisen.svz.de"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
												target="_self" class=""> Leserreisen</a></li>
									<li ><a href="https://www.nnn.de/service/fitnesstipps/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
												target="_self" class=""> Fitnesstipps</a></li>
									<li ><a href="https://tv.nnn.de/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
												target="_self" class=""> Fernsehprogramm</a></li>
									<li ><a href="https://www.nnn.de/service/horoskope/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
												target="_self" class=""> Horoskope</a></li>
									<li ><a href="https://www.nnn.de/service/kreuzwortraetsel/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
												target="_self" class=""> Kreuzworträtsel</a></li>
									<li ><a href="https://www.nnn.de/service/sudoku/"
												onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
												target="_self" class=""> Sudoku</a></li>
									</ul>
							</div>
						</div>
						</li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
					><a href="https://mein.nnn.de/epaper/"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
						target="_blank" class="">
						
						ePaper</a></li>
			<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
					><a href="http://newsapp.nnn.de"
						onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-nnn.de als App', 'action':'nnn.de als App', 'label':'nnn.de als App', 'interaction': 'true'});"
						target="_self" class="">
						
						nnn.de als App</a></li>
			<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
				<a href="#" class="hidden logout">
					<i class="menu-item-icon" style="background-image: url('https://www.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
					Logout
				</a>
			</li>
		</ul>
	<script>
			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		</script>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	<script>
		$("#header").unitbSearchToggle();
	</script>
</div>

</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb"> 
			<div>
					<a href="https://www.nnn.de/" title="Home"><span>Home</span></a>
						</div>
			<div>
					&gt; <a href="https://www.nnn.de/lokales/" title="Lokales"><span>Lokales</span></a>
						</div>
			<div>
					&gt; <a href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/" title="Zeitung für die Landeshauptstadt"><span>Zeitung für die Landeshauptstadt</span></a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span>Mehr Roboter-OPs</span>
				</div>
			</nav>
	</div>
	
	<script type="application/ld+json">
	{
  "@context": "http://www.schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "name": "Home",
      "item": "https://www.nnn.de/"
    },
    {
      "@type": "ListItem",
      "position": 2,
      "name": "Lokales",
      "item": "https://www.nnn.de/lokales/"
    },
    {
      "@type": "ListItem",
      "position": 3,
      "name": "Zeitung für die Landeshauptstadt",
      "item": "https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/"
    },
    {
      "@type": "ListItem",
      "position": 4,
      "name": "Mehr Roboter-OPs",
      "item": "https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/mehr-roboter-ops-id29980977.html"
    }
  ]
}</script>
<div id="billboard_1"></div></div>
               	<style>
.blurred {
    filter: blur(5px);
    -webkit-filter: blur(5px);
    -moz-filter: blur(5px);
    -o-filter: blur(5px);
    -ms-filter: blur(5px);
    opacity: 1
}

html.no-smil .blurred {
    text-shadow: 0 0 5px rgba(0,0,0,.7);
    opacity: .3;
    color: rgba(0,0,0,.1)
}
</style><div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=29980977&amp;type=article&amp;ctxId=2356&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Mehr+Roboter-OPs&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Fzeitung-fuer-die-landeshauptstadt%2Fmehr-roboter-ops-id29980977.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.nnn.de/29980977" data-track-url="/stats/?rt=1&amp;objId=29980977&amp;type=article&amp;ctxId=2356&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Mehr+Roboter-OPs&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Fzeitung-fuer-die-landeshauptstadt%2Fmehr-roboter-ops-id29980977.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<!-- 2 -->
				<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
						<i class="fa fa-comment"></i>
						<span class="share__button-comments-count">0</span>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=29980977&amp;type=article&amp;ctxId=2356&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Mehr+Roboter-OPs&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Fzeitung-fuer-die-landeshauptstadt%2Fmehr-roboter-ops-id29980977.html" href="WhatsApp://send?text=Mehr Roboter-OPs+https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/mehr-roboter-ops-id29980977.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=29980977&amp;type=article&amp;ctxId=2356&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Mehr+Roboter-OPs&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Fzeitung-fuer-die-landeshauptstadt%2Fmehr-roboter-ops-id29980977.html" href="https://www.nnn.de/artikel-versenden.html?artId=29980977" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/mehr-roboter-ops-id29980977.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-local"> 
		<h1 class="headline" id="head-anchor" itemprop="headline">
			<span class="kicker">Helios-Kliniken Schwerin</span> 
				<span class="vhide">: </span>
			Mehr Roboter-OPs</h1>
		<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="23-95004310_23-112358690_1566654722.JPG" src="https://www.shz.de/img/autoren/crop25279897/7012468851-cv1_1-w120/23-95004310-23-112358690-1566654722.jpg" />
						<a title="E-Mail an den Autor" href="#" data-token="bWFpbHRvOnNla2FAc3Z6LmRl" rel="nofollow" class="mail-link">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</a>
					</span>
				<span class="info-text">
					
								von <a title="Artikel des Autors" href="https://www.nnn.de/autoren/kabst-id22548482.html"><span class="name" itemprop="author">Sebastian&nbsp;Kabst</span></a>
							18. Oktober 2020, 11:00 Uhr</span>
			</p>
		</div>
	</div>
</header>
	</div>
<div class="row">
		<div class="article article-slideshow  span3">
		<img class="teaser-plus teaser-plus--nnn" src="https://www.nnn.de/resources/1602590432017/ver1-0/img/plus/nnn_plus.svg" alt="nnn+ Logo" />
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.nnn.de/widget/id3877601?ctxSec=2356&view=ajax&ctxArt=29980977" >
			<div class=" slideshow-single">
	<div class="container-wrapper ">
		<div class="container">
			<picture>
		    <source media="(max-width: 481px)" srcset="https://www.nnn.de/img/zeitung-fuer-die-landeshauptstadt/crop29980972/572742135-cv16_9-w674/23-126712942-23-126712945-1603010734.jpg">
		    <source media="(max-width: 641px)" srcset="https://www.nnn.de/img/zeitung-fuer-die-landeshauptstadt/crop29980972/3527604595-cv16_9-w1019/23-126712942-23-126712945-1603010734.jpg">
			<source srcset="https://www.nnn.de/img/zeitung-fuer-die-landeshauptstadt/crop29980972/2044663059-cv16_9-h495/23-126712942-23-126712945-1603010734.jpg">
			<img  width="879"  height="495"  alt="Bereits beim Neujahrsempfang präsentierten die Helios-Kliniken Schwerin das Operationssytem DaVinci. " src="https://www.nnn.de/img/zeitung-fuer-die-landeshauptstadt/crop29980972/2044663059-cv16_9-h495/23-126712942-23-126712945-1603010734.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://www.nnn.de/img/zeitung-fuer-die-landeshauptstadt/crop29980972/2044663059-cv16_9-h495/23-126712942-23-126712945-1603010734.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
						<div class="credits">
											<i class="fa fa-camera" aria-hidden="true"></i> <span itemprop="author">Klawitter</span></div>
								</div>
				</div>
		</div>
	</div>
</div>
	</div>
	
	<div class="span2 article  loc-local">
	<p class="lead">
        <span class="lead__paywall-warning hidden"></span>
	Schließen Sie jetzt den kostenfreien Probemonat ab, um diesen Artikel zu lesen. Alle weiteren Inhalte auf unserer Webseite und in unserer App stehen Ihnen dann ebenfalls zur Verfügung.
</p>

<div class="paywall">
    <a class="paywall__button" title="Probemonat für 0€" href="https://mein.nnn.de/angebote/digitalbasis-testen/?ref=FRE&dstp=reg-wall&origin=https%3A%2F%2Fwww.nnn.de%2Flokales%2Fzeitung-fuer-die-landeshauptstadt%2Fmehr-roboter-ops-id29980977.html">Probemonat für 0€</a>
    <p class="paywall__cancelation">Monatlich kündbar</p>
    <p class="paywall__text">Sie sind bereits Digitalabonnent?</p>
    <a class="paywall__link" href="https://www.nnn.de/login/?article_id=29980977" onclick="$(this).gtmRegisterEvent({'event':'staticEvent', 'action':'Plus-Artikel' , 'category': 'Registrierung/Anmeldung', 'label' : 'select_content - Login'});">Hier anmelden &#187;</a>
    <p class="paywall__text">Oder kostenlos bis zu drei Artikel in 30 Tagen lesen </p>
    <a class="paywall__link" href="https://www.nnn.de/registrierung/?article_id=29980977" onclick="$(this).gtmRegisterEvent({'event':'staticEvent', 'action':'Plus-Artikel' , 'category': 'Registrierung/Anmeldung', 'label' : 'select_content - Registrierung'});">Registrieren &#187;</a>
</div><script>
(function () {
	if (typeof window.c1_headers !== "undefined" && c1_headers['C1-Meter-User-Status'] !== "anonymous" && parseInt(c1_headers['C1-Meter-Count']) >= 3 && c1_headers['C1-Meter-Status'] === "paywall") {
		$(".lead__paywall-warning").text("Sie haben Ihre drei kostenlosen Artikel für diesen Monat erreicht.").removeClass("hidden");
		$(".paywall__text, .paywall__link").hide();
	}
})();

$('.paywall').gtmRegisterEvent({'event':'staticEvent', 'action':'Plus-Artikel' , 'category': 'Registrierung/Anmeldung', 'label' : 'view_promotion-'});
</script><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.nnn.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/mehr-roboter-ops-id29980977.html" data-widget-id="AR_12" data-ob-template="DE_NNN.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Mecklenburg-Vorpommern verzeichnet weiteren Corona-Toten" href="https://www.nnn.de/regionales/Weiterer-Mensch-stirbt-in-Mecklenburg-Vorpommern-an-Coronavirus-id29978167.html"> 
										<span class="kicker">Zahl steigt auf 21</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Mecklenburg-Vorpommern verzeichnet weiteren Corona-Toten</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Corona-Fall in der Grundschule" href="https://www.nnn.de/lokales/gadebusch-rehnaer-zeitung/Corona-Fall-in-der-Grundschule-von-Luetzow-id29978467.html"> 
										<span class="kicker">Lützow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Corona-Fall in der Grundschule</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Horror-Unfall fordert Toten und Schwerverletzten" href="https://www.nnn.de/lokales/guestrower-anzeiger/horror-unfall-fordert-toten-und-schwerverletzten-id29980462.html"> 
										<span class="kicker">B 108 nahe Laage</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Horror-Unfall fordert Toten und Schwerverletzten</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="MV hebt Quarantänepflicht für Gäste aus Corona-Risikogebieten auf" href="https://www.nnn.de/regionales/mecklenburg-vorpommern/mv-hebt-quarantaenepflicht-fuer-gaeste-aus-corona-risikogebieten-auf-id29976917.html"> 
										<span class="kicker">Einigung auf Kompromiss </span>
										<span class="vhide">: </span> 
										<h2 class="headline">MV hebt Quarantänepflicht für Gäste aus Corona-Risikogebieten auf</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Beliebte Artikel zum Anhören" href="https://www.nnn.de/podcast/hoerartikel/beliebte-artikel-zum-anhoeren-id28319482.html"> 
										<span class="kicker">Top-3-Hörartikel zum Wochenende</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Beliebte Artikel zum Anhören</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Länder wollen Aufnahme von Schutzsuchenden notfalls vor Gericht erstreiten" href="https://www.nnn.de/deutschland-welt/politik/Laender-wollen-Aufnahme-von-Fluechtlingen-notfalls-vor-Gericht-erstreiten-id29882012.html"> 
										<span class="kicker">Erklärung von drei Parteien</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Länder wollen Aufnahme von Schutzsuchenden notfalls vor Gericht erstreiten</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Schweriner Klinikleitung singt über Abstandsregeln" href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/Schwerin-Klinikleitung-singt-ueber-Abstandsregeln-id29964827.html"> 
										<span class="kicker">Corona-Song</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Schweriner Klinikleitung singt über Abstandsregeln</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Schusswaffengebrauch bei Hochzeitskorso in Rostock: Tatverdächtige jetzt ermittelt" href="https://www.nnn.de/lokales/rostock/schusswaffengebrauch-bei-hochzeitskorso-in-rostock-tatverdaechtige-jetzt-ermittelt-id29825087.html"> 
										<span class="kicker"></span>
										<span class="vhide">: </span> 
										<h2 class="headline">Schusswaffengebrauch bei Hochzeitskorso in Rostock: Tatverdächtige jetzt ermittelt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Schwerin, die Kasernenstadt" href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/schwerin-die-kasernenstadt-id19921281.html"> 
										<span class="kicker">Schwerin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Schwerin, die Kasernenstadt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Eine Spurensuche: Warum mein Großvater nie aus der Gestapo-Haft zurückkehrte" href="https://www.nnn.de/deutschland-welt/xl/Von-den-Nazis-verhaftet-von-den-Russen-befreit-Das-einsame-Sterben-meines-Grossvaters-id29875962.html"> 
										<span class="kicker">Multimedia-Reportage</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Eine Spurensuche: Warum mein Großvater nie aus der Gestapo-Haft zurückkehrte</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			</div>
	</div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo--nnn">
		<a href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/" title="nnn">
			<svg version="1.1" id="Ebene_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 879.3 73.4" style="enable-background:new 0 0 879.3 73.4;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#003457;}
	.st1{fill:none;stroke:#1D1D1B;stroke-linecap:round;stroke-linejoin:round;}
	</style>
<title>Lokal_Landeshauptstadt</title>
<path class="st0" d="M218.1,61.9c0,6.1-7.1,8.9-11.4,8.9c-7.9,0-11.7-4.7-11.7-9.3c0.1-2.5,1.4-4.7,3.4-6.1l14.2,1.4
	C216,57.2,218.1,58.8,218.1,61.9 M212.8,32.4c0,5.8-3.1,9.4-7.3,9.4s-7.3-3.6-7.3-9.4s3.1-9.4,7.3-9.4S212.8,26.6,212.8,32.4
	 M223.3,25.5v-5l-10.4,2.1c-2.2-1.4-4.8-2.1-7.5-2.1c-7.1,0-13,5.1-13,11.9c0,5.4,3,8.6,7.1,10.6v0.5c-4,1.6-5.8,4.2-5.8,6.5
	c0,1.9,1.1,3.6,2.7,4.5c-3,1.5-5.9,4.2-5.9,8.5c0,6.8,7,10.4,13.8,10.4c10.6,0,18-5.4,18-13.4c0-5.3-4.9-7.6-8.9-8l-14.3-1.5
	c-0.6-0.5-1-1.3-0.9-2.1c0-2.3,2.3-3.7,7.2-4.1c6.5-0.5,13.1-4.7,13.1-11.9c0.1-3-1.2-5.8-3.5-7.6l0.1-0.2L223.3,25.5z M189.8,52.9
	v-2.2l-5-0.6V31c0-6.1-3.8-10.4-9.8-10.4c-5.3,0-9.2,3.1-11.2,7.8l-0.3-0.1v-7.4l-10.4,1.6v2l5,0.9v24.7l-5,0.6v2.2h16.2v-2.2
	l-5.6-0.6v-12c0-7.3,3.5-14.2,9.7-14.2c2.3,0,4.1,0.5,5.7,2.3v23.9l-5.6,0.6v2.2L189.8,52.9z M149.8,52.2v-2l-5.1-0.9V21.8h-11.2V24
	l5.6,0.8v11.5c0,7.3-3.5,14.2-9.7,14.2c-2.3,0-4.3-0.6-5.7-2.5V21.8h-10.6V24l5.1,0.8v18.6c0,6.1,3.8,10.4,9.8,10.4
	c5.3,0,9.2-3.1,11.2-7.8l0.3,0.1v7.5L149.8,52.2z M112.3,49.3l-1.1-1.3c-1.4,1.5-3.3,2.3-5.4,2.3c-3,0-5.1-2.1-5.1-6.4v-19h9.6v-3.1
	h-9.6V11.4h-1.9l-3.8,9.5l-5,1.9v2h5.2v19.9c0,6.1,3.4,8.8,7.7,8.8C106.6,53.7,110,52.1,112.3,49.3 M90,52.8v-2.1l-5-0.6V20.6
	l-10.6,1.9v2l5.1,0.9v24.7l-5.1,0.6v2.2L90,52.8z M85.3,9.6c0-2.1-1.7-3.7-3.7-3.7c-2.1,0-3.7,1.7-3.7,3.7c0,2.1,1.7,3.7,3.7,3.7
	l0,0c2,0,3.7-1.6,3.7-3.6C85.3,9.6,85.3,9.6,85.3,9.6 M65.7,32.9H49.3c0.9-6.1,4.4-9.9,9-9.9C64.2,23.1,65.6,27.9,65.7,32.9
	 M71.6,35.5v-1.9c0-7.8-4.7-13-12.9-13S43,27.3,43,37.2s6.7,16.6,15.9,16.6c4.9,0,9.4-2.2,12.4-6l-1.6-1.5c-1.6,2.1-5,4-9.9,4
	c-6.1,0.1-10.8-5.3-10.8-14v-0.9H71.6z M39.3,40h-2.8l-2.1,9.6h-26L38.7,6.3V5H3v12.4h2.8L7,8.1h23.5L0,51.7l0.5,1.2h38.1L39.3,40z"
	/>
<path class="st0" d="M357.1,39.6h-10.9c0.6-4.1,2.9-6.6,6-6.6C356.2,33,357.1,36.2,357.1,39.6 M361.1,41.3V40c0-5.2-3.1-8.7-8.6-8.7
	c-5.9,0.1-10.6,4.9-10.5,10.9c0,0.1,0,0.2,0,0.2c0,6.6,4.5,11.1,10.6,11.1c3.2,0,6.3-1.5,8.3-4l-1-1c-1.1,1.4-3.3,2.7-6.6,2.7
	c-4.1,0-7.2-3.6-7.2-9.4v-0.6L361.1,41.3z M340.8,52.9v-1.5l-3.4-0.4V31.4l-7.1,1.3V34l3.4,0.6V51l-3.4,0.4v1.4L340.8,52.9z
	 M337.6,24c0-1.4-1.1-2.5-2.5-2.5c-1.4,0-2.5,1.1-2.5,2.5c0,1.4,1.1,2.5,2.5,2.5l0,0C336.5,26.6,337.6,25.5,337.6,24
	C337.6,24.1,337.6,24.1,337.6,24 M321,47.4c-0.7,2.3-2.8,3.9-5.3,3.9c-3.8,0-6.6-3.5-6.6-8.7c0-4.9,2-9.5,6.7-9.5
	c2.1,0.1,4.1,1.2,5.2,3V47.4z M328.1,52.4v-1.3l-3.4-0.6V18.1l-7.1,1v1.3L321,21v12.5c-1.5-1.5-3.5-2.3-5.6-2.2
	c-5.8,0-10.2,4.9-10.2,11.8s4.8,10.4,9.3,10.4c2.6,0.1,5.1-1.1,6.5-3.3l0.2,0.1v3.2L328.1,52.4z M295.9,32.6c-0.8-0.8-1.9-1.2-3-1.3
	c-2.3,0-4.5,1.2-6.2,5.1l-0.2-0.1v-4.8l-6.7,1V34l3.4,0.6V51l-3.4,0.4v1.4h11.9v-1.4l-4.8-0.4v-9.2c0-3.8,1.5-6.8,3.7-7.9l4,2.1
	L295.9,32.6z M277.6,52.4v-1.3l-3.4-0.6V32.2h-7.5v1.5l3.7,0.6v7.7c0,4.9-2.3,9.5-6.5,9.5c-1.5,0.1-2.9-0.5-3.8-1.7V32.2h-7.1v1.5
	l3.4,0.6v12.4c0,4.1,2.5,6.9,6.5,6.9c3.3,0,6.3-2.1,7.5-5.2h0.2v5L277.6,52.4z M263.2,24.9c0-1.3-1-2.3-2.3-2.3
	c-1.3,0-2.3,1-2.3,2.3s1,2.3,2.3,2.3l0,0C262.1,27.2,263.1,26.2,263.2,24.9 M271.9,24.9c0-1.3-1-2.3-2.3-2.3c-1.3,0-2.3,1-2.3,2.3
	s1,2.3,2.3,2.3l0,0C270.8,27.2,271.8,26.2,271.9,24.9 M254.3,18.3c-1.3-0.9-2.8-1.3-4.4-1.1c-5.1,0-8.2,4.4-8.2,9.9v4.9l-3.4,1v1.3
	h3.4V51l-3.4,0.4v1.4h12.1v-1.5l-5-0.4V34.3h6.4v-2.1h-6.4v-8c0-3.6,1.8-5.2,2.9-5.2l4.8,2.6L254.3,18.3z"/>
<path class="st0" d="M879.2,49.3l-1.1-1.3c-1.4,1.5-3.3,2.3-5.4,2.3c-3,0-5-2.1-5-6.4v-19h9.6v-3.1h-9.6V11.4h-1.9l-3.8,9.5l-5,1.9
	v2h5.2v19.9c0,6.1,3.4,8.9,7.7,8.9C873.5,53.7,876.9,52.1,879.2,49.3 M846.6,44.7c-1.1,2.9-3.3,5.8-7.9,5.8c-5.8,0-9.9-5.2-9.9-13
	c0-7.3,3-14.3,10-14.3c3.2,0.1,6.1,1.8,7.8,4.5L846.6,44.7z M857.3,52.2v-2l-5.1-0.9V0.7l-10.6,1.5v2l5,0.9v18.8
	c-2.3-2.2-5.3-3.4-8.5-3.3c-8.7,0-15.3,7.3-15.3,17.6s7.2,15.6,14,15.6c3.9,0.2,7.6-1.7,9.8-5l0.3,0.1v4.7L857.3,52.2z M809.7,46.9
	c-1.8,1.8-4.1,2.9-6.7,3.1c-3.4,0-6-1.9-6-5.4c0-4.3,3.3-6.1,7.3-6.8l5.4-1L809.7,46.9z M822.5,50.3l-0.9-1.4
	c-0.8,0.8-1.9,1.2-3,1.2c-1.5,0-3.3-0.9-3.3-5.1V29.1c0-5.6-3.6-8.5-10.6-8.5c-4.8,0.2-9.2,2.7-11.9,6.7l2.2,2
	c2.2-3.2,5-5.4,8.6-5.4c4.4,0,6.1,1.7,6.1,5.9v4.9l-7.5,1.4c-5.8,1.1-10.5,3.7-10.5,9.6c0,5.1,4,8.2,9.2,8.2c2.8,0,7.1-2.6,9.2-4.7
	c0.8,2.5,3,4.7,5.7,4.7C818.4,53.6,820.9,52.4,822.5,50.3 M789.3,49.3l-1.1-1.3c-1.4,1.5-3.3,2.3-5.4,2.3c-3,0-5-2.1-5-6.4v-19h9.6
	v-3.1h-9.6V11.4h-1.9l-3.8,9.5l-5,1.9v2h5.2v19.9c0,6.1,3.4,8.9,7.7,8.9C783.6,53.7,787,52.1,789.3,49.3 M764.4,44.3
	c0-5.4-4.3-7.8-9-9.8c-3.8-1.6-7.2-3-7.2-6.6c0.1-2.8,2.5-5,5.3-4.9c0,0,0.1,0,0.1,0c4.1,0,6.6,2.3,7.4,6.9h2l0.2-9.4h-1.7l-0.9,1.7
	c-2.2-1.2-4.6-1.8-7.1-1.7c-5.4,0-9.9,4-9.9,9c0,5.5,4.3,7.6,8.6,9.4c3.9,1.6,7.1,3.3,7.1,6.9c0,3.3-2.6,5.6-6,5.6
	c-4.4,0-7.2-2.6-8.3-8.2l-2,0.2l0.4,10.6h1.7l0.8-2c2.3,1.4,5,2.1,7.7,2C760.5,53.9,764.4,49.1,764.4,44.3 M740.1,49.3l-1-1.3
	c-1.4,1.5-3.3,2.3-5.4,2.3c-3,0-5-2.1-5-6.4v-19h9.5v-3.1h-9.5V11.4h-1.9l-3.8,9.5l-5,1.9v2h5.2v19.9c0,6.1,3.4,8.9,7.7,8.9
	C734.5,53.7,737.9,52.1,740.1,49.3 M710.6,36.5c0,7.5-3.3,14.6-10.8,14.6c-2.6,0-5.1-1-7-2.7V29.6c1.5-3.4,4.8-5.7,8.5-5.8
	C707.3,23.8,710.6,28.7,710.6,36.5 M716.6,36.1c0-10.1-6.6-15.5-13.4-15.5c-4-0.1-7.9,1.8-10.3,5l-0.3-0.1v-4.6l-10.3,1.6v2l5,0.9
	v44.7l-5,0.6v2.2H700v-2.2l-7.2-0.6V52.1c1.6,1,4,1.7,7.7,1.7C709.6,53.8,716.6,46.5,716.6,36.1 M682.3,52.2v-2l-5.1-0.9V21.8H666
	V24l5.6,0.8v11.5c0,7.3-3.5,14.2-9.7,14.2c-2.3,0-4.3-0.6-5.7-2.5V21.8h-10.6V24l5,0.8v18.6c0,6.1,3.8,10.4,9.8,10.4
	c5.3,0,9.3-3.1,11.2-7.8l0.3,0.1v7.5L682.3,52.2z M634.7,46.9c-1.8,1.8-4.1,2.9-6.7,3.1c-3.4,0-6-1.9-6-5.4c0-4.3,3.3-6.1,7.3-6.8
	l5.4-1L634.7,46.9z M647.5,50.3l-0.8-1.4c-0.8,0.8-1.9,1.2-3,1.2c-1.5,0-3.3-0.9-3.3-5.1V29.1c0-5.6-3.6-8.5-10.6-8.5
	c-4.8,0.2-9.2,2.7-11.9,6.7l2.2,2c2.2-3.2,5-5.4,8.6-5.4c4.4,0,6.1,1.7,6.1,5.9v4.9l-7.5,1.4c-5.8,1.1-10.5,3.7-10.5,9.6
	c0,5.1,4,8.2,9.3,8.2c2.8,0,7.1-2.6,9.2-4.7c0.8,2.5,3,4.7,5.7,4.7C643.4,53.6,645.9,52.4,647.5,50.3 M614.2,52.9v-2.2l-5-0.6V31
	c0-6.1-3.8-10.4-9.8-10.4c-5.3,0-9.3,3.1-11.2,7.8V0.7l-10.7,1.5v2l5,0.9v45.1l-5,0.6v2.2h16.3v-2.2l-5.6-0.6v-12
	c0-7.3,3.5-14.2,9.7-14.2c2.3,0,4.1,0.5,5.7,2.3v23.9l-5.6,0.6v2.2L614.2,52.9z M574.8,44.4c0-5.4-4.3-7.8-9-9.8
	c-3.8-1.6-7.2-3-7.2-6.6c0.1-2.8,2.5-5,5.3-4.9c0,0,0.1,0,0.1,0c4.1,0,6.6,2.3,7.4,6.9h2l0.2-9.4h-1.7l-0.9,1.7
	c-2.2-1.2-4.6-1.8-7.1-1.7c-5.4,0-9.9,4-9.9,9c0,5.5,4.3,7.6,8.6,9.4c3.9,1.6,7.1,3.3,7.1,6.9c0,3.3-2.6,5.6-6,5.6
	c-4.4,0-7.2-2.6-8.3-8.2l-2,0.2l0.4,10.6h1.7l0.8-2c2.3,1.4,5,2.1,7.7,2C570.9,54,574.9,49.2,574.8,44.4 M543.5,32.9h-16.3
	c0.8-6.1,4.3-9.9,9-9.9C542,23.1,543.5,27.9,543.5,32.9 M549.5,35.5v-1.9c0-7.8-4.7-13-12.9-13s-15.8,6.7-15.8,16.7
	s6.7,16.6,15.9,16.6c4.8,0,9.4-2.2,12.4-6l-1.5-1.5c-1.6,2.1-5,4-9.9,4c-6.1,0-10.8-5.4-10.8-14.1v-0.9L549.5,35.5z M508.8,44.7
	c-1.1,2.9-3.3,5.8-7.9,5.8c-5.8,0-9.9-5.2-9.9-13c0-7.3,3-14.3,10-14.3c3.2,0.1,6.1,1.8,7.8,4.5L508.8,44.7z M519.5,52.2v-2l-5-0.9
	V0.7l-10.7,1.5v2l5,0.9v18.8c-2.3-2.2-5.3-3.4-8.5-3.3c-8.7,0-15.3,7.3-15.3,17.6s7.2,15.6,14,15.6c3.9,0.2,7.6-1.7,9.8-5l0.3,0.1
	v4.7L519.5,52.2z M483.6,52.9v-2.2l-5-0.6V31c0-6.1-3.8-10.4-9.8-10.4c-5.3,0-9.3,3.1-11.2,7.8l-0.3-0.1v-7.4L447,22.5v2l5,0.9v24.7
	l-5,0.6v2.2h16.3v-2.2l-5.6-0.6v-12c0-7.3,3.5-14.2,9.7-14.2c2.3,0,4.1,0.5,5.7,2.3v23.9l-5.6,0.6v2.2L483.6,52.9z M431.9,46.9
	c-1.8,1.8-4.1,2.9-6.7,3.1c-3.4,0-6-1.9-6-5.4c0-4.3,3.3-6.1,7.3-6.8l5.4-1L431.9,46.9z M444.7,50.3l-0.9-1.4
	c-0.8,0.8-1.9,1.2-3,1.2c-1.6,0-3.4-0.9-3.4-5.1V29.1c0-5.6-3.6-8.5-10.6-8.5c-4.8,0.2-9.2,2.7-11.9,6.7l2.2,2
	c2.2-3.2,5-5.4,8.6-5.4c4.4,0,6.1,1.7,6.1,5.9v4.9l-7.5,1.4c-5.8,1.1-10.5,3.7-10.5,9.6c0,5.1,4,8.2,9.3,8.2c2.8,0,7.1-2.6,9.2-4.7
	c0.8,2.5,3,4.7,5.7,4.7C440.6,53.6,443.1,52.4,444.7,50.3 M410.1,52.9V40.8h-3l-1.3,8.8h-17.6V8.1l6.8-0.6V5h-19v2.5l6.1,0.6v41.6
	l-6.1,0.7v2.5L410.1,52.9z"/>
<path class="st1" d="M899.3,219L899.3,219 M-21,219L-21,219"/>
</svg></a>
	</p>
	<p class="date branding">
		So. 18. Oktober 2020</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/nnnonline" title="Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="icon" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" title="Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="https://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="https://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="https://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="https://www.mhn-medien.de/nachhaltigkeit/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.nnn.de/legals/kontakt-id4744906.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://mein.nnn.de/agb/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.nnn.de/legals/impressum-id4749706.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.nnn.de/legals/datenschutzhinweise-id4741486.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.nnn.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="interstitial"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=29980977&amp;type=article&amp;ctxId=2356&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Mehr+Roboter-OPs&amp;url=https%3A%2F%2Fwww.svz.de%2Flokales%2Fzeitung-fuer-die-landeshauptstadt%2Fmehr-roboter-ops-id29980977.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).not(".locked").unitbAccordion();
				
				if ( $('iframe.podigee-podcast-player').length > 0) {
					$('iframe.podigee-podcast-player').ccPodcastTracking();
				}
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
				
$("#list-news-ticker-5221471").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ cookieName: "page_branding", className: "js-region", cookieName: "locationKey" });
	

	$( ".login" ).unitbCookieContent({ cookieName: "page_login", className: "js-user", type: "GET", 
		params: { 
			"YcO8Z3I2NTcH3FuIkNRIw": 29 * (document.cookie.indexOf("communitydata2") >=0 ? parseInt(document.cookie.substring(document.cookie.indexOf("communitydata2") + "communitydata2=".length, document.cookie.indexOf("||"))) : 0) 
		} 
	});

$(function() {
    $(".overscroll").overscroll({url: "https://www.nnn.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
			function makeCRETrackingCall() {
				if (typeof cre_client !== 'undefined') {
				    cre_client.set_page_view();
				    cre_client.set_origin('web');
				    cre_client.set_service_id('nnn');
				    cre_client.set_site('www.nnn.de');
				    cre_client.set_content_id('/lokales/zeitung-fuer-die-landeshauptstadt/mehr-roboter-ops-id29980977.html');
				    cre_client.set_cms_id('29980977');
				    cre_client.set_channel('2266');
				    cre_client.set_sub_channel('2356');
				    cre_client.set_doc_type('news_plus');
				    
				    cre_client.set_heading('Mehr Roboter-OPs');
				    
				    
				    cre_client.addListener(function(response) {
				    	if (response.data) {
				    		c1Response = response.data;
				    		_SHZ['userStatus'] = response.data.user_status;
				    	}
				    });
				    
				    cre_client.request();
				} else {
				    setTimeout(makeCRETrackingCall, 1000);
				}
			}
			makeCRETrackingCall();
		</script>
	<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"extraContentArticleLength":"38",
		"articleLength":"38"
});
</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
		
		<style>
			.js3q-audio-wrapper {
			    border: none;
			}
		</style>
	</body>
</html>
