<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.nnn.de/ratgeber/beruf-karriere/aktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html?nojs=true"></noscript>
		<meta name="date" content="2017-09-07T12:12:57+0200" />
		
		<title>Das böse «Ping»: Aktuelle Studie: Smartphone-Sucht senkt die Produktivität | nnn.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.nnn.de/resources/9161/ver1-0/img/touch/nnn-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.nnn.de/resources/9161/ver1-0/img/touch/nnn-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.nnn.de/resources/9161/ver1-0/img/touch/nnn-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.nnn.de/resources/9161/ver1-0/img/touch/nnn-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Liegt das Smartphone auf dem Schreibtisch, ist die nächste Ablenkung immer nur einen Handgriff weit entfernt. Experten warnen: Unter Umständ ... Hier weiterlesen!">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="aktuelle, studie, smartphone-sucht, produktivität, böse, ping, smartphone, schreibtisch, ablenkung, handgriff">
	<meta name="dc.title" content="Das böse «Ping»: Aktuelle Studie: Smartphone-Sucht senkt die Produktivität | nnn.de" />
	<meta name="dc.description" content="Liegt das Smartphone auf dem Schreibtisch, ist die nächste Ablenkung immer nur einen Handgriff weit entfernt. Experten warnen: Unter Umständ ... Hier weiterlesen!" />
	<meta name="title" content="Das böse «Ping»: Aktuelle Studie: Smartphone-Sucht senkt die Produktivität | nnn.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="nnn" />
	<meta name="googlebot" content="noodp">

	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.nnn.de/sitemap.xml" />
	<meta name="feed" content="https://www.nnn.de/ratgeber/beruf-karriere/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Das böse «Ping»: Aktuelle Studie: Smartphone-Sucht senkt die Produktivität | nnn.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.nnn.de/ratgeber/beruf-karriere/aktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html">
	<meta property="og:image" content="https://img.nnn.de/img/beruf-karriere/crop17768981/71663960-cv16_9-w596/urn-newsml-dpa-com-20090101-170907-99-949130-large-4-3.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Liegt das Smartphone auf dem Schreibtisch, ist die nächste Ablenkung immer nur einen Handgriff weit entfernt. Experten warnen: Unter Umständ">
	<link rel="alternate" type="application/rss+xml"  href="https://www.nnn.de/ratgeber/beruf-karriere/rss" title="NNN Feed - Beruf & Karriere" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Das böse «Ping»: Aktuelle Studie: Smartphone-Sucht senkt die Produktivität | nnn.de" />
<meta name="twitter:description" content="Liegt das Smartphone auf dem Schreibtisch, ist die nächste Ablenkung immer nur einen Handgriff weit entfernt. Experten warnen: Unter Umständ" />
<meta name="twitter:url" content="https://www.nnn.de/ratgeber/beruf-karriere/aktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html" />
<meta name="twitter:image" content="https://img.nnn.de/img/beruf-karriere/crop17768981/71663960-cv16_9-w596/urn-newsml-dpa-com-20090101-170907-99-949130-large-4-3.jpg" />

<link rel="canonical" href="https://www.svz.de/ratgeber/beruf-karriere/aktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html">
<link rel="amphtml" href="https://www.nnn.de/ratgeber/beruf-karriere/aktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986-amp.html" />
<link rel="shortcut icon" href="https://www.nnn.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1504779367000,
			domain: "nnn.de",
			headline: "Aktuelle Studie:\u00A0Smartphone-Sucht senkt die Produktivit\u00E4t",
			kicker: "Das b\u00F6se \u00ABPing\u00BB",
			id: 17768986,
			imgSrc: "https://img.nnn.de/img/beruf-karriere/crop17768981/71663960-cv16_9-w596/urn-newsml-dpa-com-20090101-170907-99-949130-large-4-3.jpg",
			lead: "Liegt das Smartphone auf dem Schreibtisch, ist die n\u00E4chste Ablenkung immer nur einen Handgriff weit entfernt. Experten warnen:\u00A0Unter Umst\u00E4nden kann das ein richtiges Problem werden. Dagegen hilft nur die Methode \u00ABAus den Augen, aus dem Sinn\u00BB.",
			section: "HOME/RATGEBER/BERUF & KARRIERE",
			url: document.location.href,
			resourcePath: "https://resources.nnn.de/resources/9161/ver1-0/",
			msoIssue: "",
			ivwParam: "bildung",
			omsParam: "science",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.nnn.de/17768986",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"bildung",
		"newspaperTitle":"NNN",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.nnn.de/resources/9161/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.nnn.de/resources/9161/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.nnn.de/resources/9161/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.nnn.de/resources/9161/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.nnn.de/resources/9161/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.nnn.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_ratgeber",
		"topic" : "deutschland_welt_bildung",
		"town" : "",
		"type" : "news",
		"property" : [ "07", "sep", "2017", "image"],
		"topic_id" : "2526",
		"post_id" : "17768986",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Aktuelle Studie: Smartphone-Sucht senkt die Produktivität",
			"articleID": "17768986",
			"articleValidFrom": "2017.09.07 12:12",
			"articleLength": "2388",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "bildung",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle i-sprite i-nav-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">zur Navigation springen</a>
                    	<div class="top">
	<p class="left">
	<a href="https://www.facebook.com/nnnonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});">Facebook</a>
		&nbsp;|&nbsp;<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});">Twitter</a>
		&nbsp;|&nbsp;<a href="https://www.nnn.de/abo/newsletter/ " target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});">Newsletter</a>
		</p><p class="center">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="http://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.nnn.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right js-user hidden-phone" style="z-index:1" id="js-login" data-ajax-url="https://www.nnn.de/widget/id5173361?ctxSec=2526&amp;view=ajax&amp;ctxArt=17768986">
	<a href="https://www.svz.de/sso-esc.html?request=YcO8Z3I2NTfwovWyTgGkB8nNhcrbCeYx9zz8hUXisJuiwsmhtZpdHDEfQhxjiNRNdqMoyKdxGgT01VQJrJY1M4DannfvnYedX7n9YueJjFgB-d9prU--228gb5SwaJcz4zovT6kSjCez1z7N_WQnxssWavSfIXqs97qFjdO7qFmzOeh5rh3OVVO3DpmOcgls" rel="nofollow"
	onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Login', 'interaction': 'true'});">Login</a>
	
	| 
	<a href="/epaper" 
	onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'ePaper', 'interaction': 'true'});">ePaper</a>
	</p>
</div>
<div class="main">
	<p class="logo small">
	<a title="nnn" href="https://www.nnn.de/">
		<img id="imgLogoCenter" src="https://resources.nnn.de/resources/9161/ver1-0/img/logo/nnn.png" alt="nnn" width="400" height="38" />
	</a>	
</p>
<p class="link left"><div id="header_1"></div></p>

<p class="link right js-region" id="js-region" data-ajax-url="https://www.nnn.de/widget/id5500036?view=ajax&amp;ctxArt=17768986">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.nnn.de/orte" class="i-sprite i-location-paperlocal">Nachrichten aus Ihrem Ort</a>
			</p>
</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="https://www.nnn.de/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class="">
					Home</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="https://www.nnn.de/lokales/rostock/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Rostock', 'action':'Rostock', 'label':'Rostock', 'interaction': 'true'});"
					target="_self" class="">
					Rostock</a></li>
		<li class="menu-item" data-ajax-url="https://www.nnn.de/regionales/menu-flyout">
				<a href="https://www.nnn.de/regionales/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.nnn.de/regionales/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.nnn.de/regionales/mecklenburg-vorpommern/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mecklenburg-Vorpommern</a></li>
									
								<li >
										<a href="https://www.nnn.de/lokales/sternberg-bruel-warin/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" 
											class="">
											Anzeiger für Sternberg, Brüel, Warin</a></li>
									
								<li >
										<a href="https://www.nnn.de/lokales/buetzower-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bützower Zeitung</a></li>
									
								<li >
										<a href="https://www.nnn.de/lokales/gadebusch-rehnaer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Gadebusch-Rehnaer Zeitung</a></li>
									
								<li >
										<a href="https://www.nnn.de/lokales/guestrower-anzeiger/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" 
											class="">
											Güstrower Anzeiger</a></li>
									
								<li >
										<a href="https://www.nnn.de/lokales/hagenower-kreisblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Hagenower Kreisblatt</a></li>
									
								<li >
										<a href="https://www.nnn.de/lokales/ludwigsluster-tageblatt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Ludwigsluster Tageblatt</a></li>
									
								<li >
										<a href="https://www.nnn.de/lokales/parchimer-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="">
											Parchimer Zeitung</a></li>
									
								<li >
										<a href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Zeitung für die Landeshauptstadt</a></li>
									
								<li >
										<a href="https://www.nnn.de/regionales/newsticker-nord/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker Nord</a></li>
									
								<li >
										<a href="https://www.nnn.de/regionales/polizeiticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Polizeiticker</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.nnn.de/deutschland-welt/menu-flyout">
				<a href="https://www.nnn.de/deutschland-welt/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.nnn.de/deutschland-welt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.nnn.de/deutschland-welt/politik/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" 
											class="">
											Politik</a></li>
									
								<li >
										<a href="https://www.nnn.de/deutschland-welt/panorama/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" 
											class="">
											Panorama</a></li>
									
								<li >
										<a href="https://www.nnn.de/deutschland-welt/wirtschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wirtschaft</a></li>
									
								<li >
										<a href="https://www.nnn.de/deutschland-welt/kultur/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kultur</a></li>
									
								<li >
										<a href="https://www.nnn.de/deutschland-welt/leute/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leute</a></li>
									
								<li >
										<a href="https://www.nnn.de/deutschland-welt/wissenschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wissenschaft</a></li>
									
								<li >
										<a href="https://www.nnn.de/ratgeber/umwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Umwelt</a></li>
									
								<li >
										<a href="https://www.nnn.de/deutschland-welt/junge-zeitung/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Junge Zeitung</a></li>
									
								<li >
										<a href="https://www.nnn.de/deutschland-welt/newsticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Newsticker</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item" data-ajax-url="https://www.nnn.de/sport/menu-flyout">
				<a href="https://www.nnn.de/sport/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.nnn.de/sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.nnn.de/sport/lokaler-sport/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" 
											class="">
											Lokaler Sport</a></li>
									
								<li >
										<a href="http://www.fupa.net/mv" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Amateur-Fußball / FuPa.net', 'label':'Amateur-Fußball / FuPa.net', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Amateur-Fußball / FuPa.net</a></li>
									
								<li >
										<a href="https://www.nnn.de/sport/sportticker/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sportticker</a></li>
									
								<li >
										<a href="https://www.nnn.de/sport/fussball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußball', 'label':'Fußball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Fußball</a></li>
									
								<li >
										<a href="https://www.nnn.de/sport/tipp-die-elf/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tipp die Elf</a></li>
									
								<li >
										<a href="https://www.nnn.de/sport/fussballergebnisse/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußballergebnisse', 'label':'Fußballergebnisse', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fußballergebnisse</a></li>
									
								<li >
										<a href="https://www.nnn.de/sport/volleyball/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" 
											class="has-sub-nav">
											Volleyball</a></li>
									
								<li >
										<a href="https://www.nnn.de/sport/weitere-sportarten/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" 
											class="">
											Weitere Sportarten</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="http://www.fupa.net/mv" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-FuPa', 'action':'FuPa', 'label':'FuPa', 'interaction': 'true'});"
					target="_blank" class="nav-main__fupa">
					FuPa</a></li>
		<li class="menu-item" data-ajax-url="https://www.nnn.de/ratgeber/menu-flyout">
				<a href="https://www.nnn.de/ratgeber/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active">
					Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.nnn.de/ratgeber/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://www.nnn.de/ratgeber/auto/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" 
											class="">
											Auto &amp; Verkehr</a></li>
									
								<li >
										<a href="https://www.nnn.de/ratgeber/bauen-wohnen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Bauen &amp; Wohnen</a></li>
									
								<li >
										<a href="https://www.nnn.de/ratgeber/beruf-karriere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Beruf &amp; Karriere</a></li>
									
								<li >
										<a href="https://www.nnn.de/ratgeber/digital/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" 
											class="">
											Digital</a></li>
									
								<li >
										<a href="https://www.nnn.de/ratgeber/eltern-kind/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern und Kind', 'label':'Eltern und Kind', 'interaction': 'true'});"
											target="_self" 
											class="">
											Eltern und Kind</a></li>
									
								<li >
										<a href="https://www.nnn.de/ratgeber/essen_und_trinken/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen und Trinken', 'label':'Essen und Trinken', 'interaction': 'true'});"
											target="_self" 
											class="">
											Essen und Trinken</a></li>
									
								<li >
										<a href="https://www.nnn.de/ratgeber/familie/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" 
											class="">
											Familie</a></li>
									
								<li >
										<a href="https://www.nnn.de/ratgeber/fitness-und-wellness/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness und Wellness', 'label':'Fitness und Wellness', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitness und Wellness</a></li>
									
								<li >
										<a href="https://www.nnn.de/ratgeber/garten-blumen/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten und Blumen', 'label':'Garten und Blumen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Garten und Blumen</a></li>
									
								<li >
										<a href="https://www.nnn.de/ratgeber/liebe-flirt-partnerschaft/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt und Partnerschaft', 'label':'Liebe, Flirt und Partnerschaft', 'interaction': 'true'});"
											target="_self" 
											class="">
											Liebe, Flirt und Partnerschaft</a></li>
									
								<li >
										<a href="https://www.nnn.de/ratgeber/medizin-gesundheit/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin und Gesundheit', 'label':'Medizin und Gesundheit', 'interaction': 'true'});"
											target="_self" 
											class="">
											Medizin und Gesundheit</a></li>
									
								<li >
										<a href="https://www.nnn.de/ratgeber/mode-lifestyle/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" 
											class="">
											Mode &amp; Lifestyle</a></li>
									
								<li >
										<a href="https://www.nnn.de/ratgeber/recht-gesetz/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht und Gesetz', 'label':'Recht und Gesetz', 'interaction': 'true'});"
											target="_self" 
											class="">
											Recht und Gesetz</a></li>
									
								<li >
										<a href="https://www.nnn.de/ratgeber/reise-tourismus/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise und Tourismus', 'label':'Reise und Tourismus', 'interaction': 'true'});"
											target="_self" 
											class="">
											Reise und Tourismus</a></li>
									
								<li >
										<a href="https://www.nnn.de/ratgeber/tiere/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" 
											class="">
											Tiere</a></li>
									
								<li >
										<a href="https://www.nnn.de/ratgeber/umwelt/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" 
											class="">
											Umwelt</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-teaser hidden-desktop" >
				<a href="https://www.nnn.de/anzeigen/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.job-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Stellenanzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://immo-norden.de/?utm_source=nnn.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_navi" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Immobilien suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="http://trauer.svz.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Traueranzeigen suchen</a></li>
									
								<li  class=" hidden-desktop">
										<a href="https://flirt-norden.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" 
											class="">
											Partnersuche</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser" >
				<a href="https://www.nnn.de/abo/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="">
					Abo</a></li>
		<li class="menu-item" data-ajax-url="https://www.nnn.de/service/menu-flyout">
				<a href="https://www.nnn.de/service/" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav">
					Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
							
								<li  class=" hidden-desktop">
										<a href="https://www.nnn.de/service/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" 
											class="">
											Übersicht</a></li>
									
								<li >
										<a href="https://mein.nnn.de/kundenservice/?ref=servicemenue" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leserservice</a></li>
									
								<li >
										<a href="https://www.nnn.de/service/wetter/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" 
											class="">
											Wetter</a></li>
									
								<li >
										<a href="http://termine.nnn.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" 
											class="">
											Termine und Events</a></li>
									
								<li >
										<a href="https://leserreisen.svz.de" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" 
											class="">
											Leserreisen</a></li>
									
								<li >
										<a href="https://www.nnn.de/service/fitnesstipps/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fitnesstipps</a></li>
									
								<li >
										<a href="http://tv.nnn.de/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" 
											class="">
											Fernsehprogramm</a></li>
									
								<li >
										<a href="https://www.nnn.de/service/horoskope/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" 
											class="">
											Horoskope</a></li>
									
								<li >
										<a href="https://www.nnn.de/service/kreuzwortraetsel/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" 
											class="">
											Kreuzworträtsel</a></li>
									
								<li >
										<a href="https://www.nnn.de/service/sudoku/" 
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" 
											class="">
											Sudoku</a></li>
									
								</ul>
						</div>
					</div>
				</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-desktop" >
				<a href="http://newsapp.nnn.de" 
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-nnn.de als App', 'action':'nnn.de als App', 'label':'nnn.de als App', 'interaction': 'true'});"
					target="_self" class="">
					nnn.de als App</a></li>
		</ul>
	<div class="search">
			<a title="zu Suche" href="#search-head" id="search-toggle" class="search-toggle">Suche</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div id="slides"></div><div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="https://www.nnn.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.nnn.de/ratgeber/" title="Ratgeber" itemprop="url"> <span itemprop="title">Ratgeber</span> </a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.nnn.de/ratgeber/beruf-karriere/" title="Beruf &amp; Karriere" itemprop="url"> <span itemprop="title">Beruf & Karriere</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <a href="https://www.nnn.de/ratgeber/beruf-karriere/aktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html" title="Das böse «Ping»: Aktuelle Studie: Smartphone-Sucht senkt die Produktivität" itemprop="url"><span itemprop="title">Das böse «Ping»: Aktuelle Studie: Smartphone-Sucht senkt die Produktivität</span></a>
				</div>
			</nav>
	</div>
<div class="channel">
		<div class="center">Beruf & Karriere</div>
		<p class="right hidden-phone">
				07. September 2017 |  12:20 Uhr
			</p>
		</div>
</div>
               	<div class="content content-light">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/NewsArticle">
						 <span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="https://www.nnn.de/"></span>
		<span itemprop="name" content="nnn.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="https://resources.nnn.de/resources/9161/ver1-0/img/logo/nnn.png"></span>
			<span itemprop="height" content="38"></span>
			<span itemprop="width" content="400"></span>
		</span>
		<span itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
			<span itemprop="telephone" content="+49-385-63780"></span>
			<span itemprop="contactType" content="customer service"></span>
		</span>
		
		<span itemprop="sameAs" content="https://www.facebook.com/nnnonline/"></span>
		<span itemprop="sameAs" content="https://twitter.com/svzonline"></span>
		<span itemprop="sameAs" content="https://plus.google.com/+schwerinervolkszeitung"></span>
		</span><div class="row">
		<header class="article article-head span3  loc-default"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Das böse «Ping»</span> 
			<span class="vhide">: </span>
		Aktuelle Studie: Smartphone-Sucht senkt die Produktivität</h1>
<div class="meta">
			<div class="published">
				<span class="hidden-phone">vom </span>
					<span datetime="2017-09-07 12:12:57" itemprop="datePublished" content="2017-09-07T12:12:57+0200">7. September 2017</span>
					<span itemprop="dateModified" content="2017-09-07T12:16:09+0200"></span>
				</div>
			<div class="publication">
				<span class="hidden-phone"></span>
				</div>
		</div>
	<p class="lead" itemprop="description">
		<strong> Liegt das Smartphone auf dem Schreibtisch, ist die nächste Ablenkung immer nur einen Handgriff weit entfernt. Experten warnen: Unter Umständen kann das ein richtiges Problem werden. Dagegen hilft nur die Methode «Aus den Augen, aus dem Sinn».</strong>
	</p>
</header>
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=17768986&amp;type=article&amp;ctxId=2526&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Aktuelle+Studie%3A%C2%A0Smartphone-Sucht+senkt+die+Produktivit%C3%A4t&amp;url=http%3A%2F%2Fwww.svz.de%2Fratgeber%2Fberuf-karriere%2Faktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.nnn.de/17768986" data-track-url="/stats/?rt=1&amp;objId=17768986&amp;type=article&amp;ctxId=2526&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Aktuelle+Studie%3A%C2%A0Smartphone-Sucht+senkt+die+Produktivit%C3%A4t&amp;url=http%3A%2F%2Fwww.svz.de%2Fratgeber%2Fberuf-karriere%2Faktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=17768986&amp;type=article&amp;ctxId=2526&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Aktuelle+Studie%3A%C2%A0Smartphone-Sucht+senkt+die+Produktivit%C3%A4t&amp;url=http%3A%2F%2Fwww.svz.de%2Fratgeber%2Fberuf-karriere%2Faktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html"
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=17768986&amp;type=article&amp;ctxId=2526&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Aktuelle+Studie%3A%C2%A0Smartphone-Sucht+senkt+die+Produktivit%C3%A4t&amp;url=http%3A%2F%2Fwww.svz.de%2Fratgeber%2Fberuf-karriere%2Faktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html" href="WhatsApp://send?text=Aktuelle Studie: Smartphone-Sucht senkt die Produktivität+https://www.nnn.de/ratgeber/beruf-karriere/aktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=17768986&amp;type=article&amp;ctxId=2526&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Aktuelle+Studie%3A%C2%A0Smartphone-Sucht+senkt+die+Produktivit%C3%A4t&amp;url=http%3A%2F%2Fwww.svz.de%2Fratgeber%2Fberuf-karriere%2Faktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html" href="https://www.nnn.de/artikel-versenden.html?artId=17768986" title="Artikel per E-Mail versenden" rel="nofollow" 
					onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.nnn.de/ratgeber/beruf-karriere/aktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<aside class="article-aside slideshow slideshow-single" id="slideshow-fwid1" data-ajax="true" data-ajax-url="https://www.nnn.de/widget/id3876481?view=ajax&ctxArt=17768986" itemprop="associatedMedia">
				<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject">
					<div class="container">
						<picture>
		    <source media="(max-width: 481px)" srcset="https://img.nnn.de/img/beruf-karriere/crop17768981/0658646797-cv16_9-w636/urn-newsml-dpa-com-20090101-170907-99-949130-large-4-3.jpg">
		    <source media="(max-width: 641px)" srcset="https://img.nnn.de/img/beruf-karriere/crop17768981/3499212162-cv16_9-w954/urn-newsml-dpa-com-20090101-170907-99-949130-large-4-3.jpg">
			<source srcset="https://img.nnn.de/img/beruf-karriere/crop17768981/4316131682-cv16_9-h335/urn-newsml-dpa-com-20090101-170907-99-949130-large-4-3.jpg">
			<img  width="595"  height="335"  alt="Wer bei der Arbeit sein Smartphone nicht aus der Hand legen kann, ist weniger produktiv. Daher bleibt das Ger&auml;t am besten in der Tasche. /dpa" src="https://img.nnn.de/img/beruf-karriere/crop17768981/4316131682-cv16_9-h335/urn-newsml-dpa-com-20090101-170907-99-949130-large-4-3.jpg" itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://img.nnn.de/img/beruf-karriere/crop17768981/4316131682-cv16_9-h335/urn-newsml-dpa-com-20090101-170907-99-949130-large-4-3.jpg"></span>
	<span itemprop="height" content="335"></span>
	<span itemprop="width" content="595"></span>
<a title="Bild vergrößern" href="https://www.nnn.de/artikelbildstrecke/17768986/0" class="control control-resize">vergrößern</a>
					</div>
					<div class="index-mobile">1 von 1</div>
					<div class="caption" itemprop="caption">Wer bei der Arbeit sein Smartphone nicht aus der Hand legen kann, ist weniger produktiv. Daher bleibt das Gerät am besten in der Tasche. /dpa</div>
					<div class="info">
						<div class="credits i-sprite i-camera">Foto: 
								 <span itemprop="author">Sebastian Gollnow</span>
							</div>
						<div class="index">1 von 1</div>
						</div>
				</div>
			</aside>
			
			<ul class="marfeel hidden">
				</ul>
			
			<div class="article-aside author">
			<p class="info">
				<span class="img">
							<img width="60" height="60" alt="nnn.de" src="https://resources.nnn.de/resources/9161/ver1-0/img/avatar/avatar_nnn.png" />
						</span>
					
							von <span class="name" itemprop="author">dpa</span>
						<br>
					
							erstellt am 07.Sep.2017
							| 12:12 Uhr
							</p>
			<p class="links">
				</p>
		</div>
	<p>Kann jemand nie die Finger vom Smartphone lassen, leidet darunter irgendwann auch die Arbeit. Das hat Christian Montag, Professor f&uuml;r Psychologie an der Universit&auml;t Ulm, in einer neuen Studie herausgefunden.</p> 
<p>&laquo;Wer nach eigener Einsch&auml;tzung eher s&uuml;chtig nach dem Smartphone ist, berichtet gleichzeitig auch mehr Produktivit&auml;tseinbu&szlig;en&raquo;, sagt er. &laquo;Da sehe ich einen deutlichen Zusammenhang.&raquo;</p> 
<p>Grund daf&uuml;r sei die Fragmentierung des Alltags, sagt er - also die st&auml;ndige Unterbrechung durch neue Push-Nachrichten. &laquo;Dadurch findet man nicht mehr den Flow am Arbeitsplatz, also in die Phase des konzentrierten Arbeitens, in der wir Raum und Zeit vergessen und die T&auml;tigkeit am Arbeitsplatz leicht von der Hand geht.&raquo;</p> 
<p>Zum Teil ist das f&uuml;r alle Smartphone-Nutzer ein Problem, so der Psychologe:&nbsp;&laquo;Bei dem st&auml;ndigen &laquo;Ping&raquo; einer neuen Nachricht kann das menschliche Hirn nicht anders, als sich ablenken zu lassen.&raquo; Menschen mit Smartphone-Sucht seien daf&uuml;r aber besonders anf&auml;llig. &laquo;Es gibt die st&auml;ndige Angst, etwas auf dem Smartphone zu verpassen, was uns dann wiederum auf das Ger&auml;t fixiert und die Produktivit&auml;t negativ beeinflusst.&raquo;</p> 
<p>Was also tun?&nbsp;Das Smartphone lautlos zu stellen oder auf dem Schreibtisch umzudrehen, reicht meistens nicht aus. &laquo;Sobald das Ger&auml;t in dem eigenen Sichtfeld ist, bricht die Konzentration ein&raquo;, sagt Montag. &laquo;Weil da im Hinterkopf immer der Gedanke lauert &quot;Es k&ouml;nnte ja was Interessantes reinkommen.&quot;&raquo; Wirklich hilfreich sei nur, das Smartphone aus dem Blickfeld zu bef&ouml;rdern - es also in der Schublade oder der Aktentasche verschwinden zu lassen.</p> 
<p>Wer sich gar nicht ablenken lassen will, k&ouml;nne das Smartphone nat&uuml;rlich auch komplett weglassen. Das h&auml;lt Christian Montag in den meisten F&auml;llen aber nicht f&uuml;r realistisch - und auch nicht f&uuml;r sinnvoll. &laquo;Wenn ich es smart einsetze, kann mich das Smartphone auch produktiver machen.&raquo; Er nennt Beispiele:&nbsp;&laquo;Ich finde schneller den Weg zur Arbeit, ich wei&szlig;, dass ich im Notfall erreichbar bin und arbeite damit gegebenenfalls in manchen Situationen sorgenfreier.&raquo;</p><div id="article_map_container">
	</div><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.nnn.de/" title="zur Startseite">
		<span class="i-home i-sprite house"></span>
		<span class="i-home-large i-sprite house-large"></span>
		zur Startseite</a>
</div><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/NNNonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/nnnonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=17768986&amp;type=article&amp;ctxId=2526&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Aktuelle+Studie%3A%C2%A0Smartphone-Sucht+senkt+die+Produktivit%C3%A4t&amp;url=http%3A%2F%2Fwww.svz.de%2Fratgeber%2Fberuf-karriere%2Faktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html"
					>
					Teilen</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.nnn.de/17768986" data-track-url="/stats/?rt=1&amp;objId=17768986&amp;type=article&amp;ctxId=2526&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Aktuelle+Studie%3A%C2%A0Smartphone-Sucht+senkt+die+Produktivit%C3%A4t&amp;url=http%3A%2F%2Fwww.svz.de%2Fratgeber%2Fberuf-karriere%2Faktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html"
					>
					Twittern</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=17768986&amp;type=article&amp;ctxId=2526&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Aktuelle+Studie%3A%C2%A0Smartphone-Sucht+senkt+die+Produktivit%C3%A4t&amp;url=http%3A%2F%2Fwww.svz.de%2Fratgeber%2Fberuf-karriere%2Faktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html"
					>
					Teilen</a>
				</li>
			<li class="hidden-phone">
					<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});">0</a>
				</li>
			<li class="hidden hidden-desktop">
				<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=17768986&amp;type=article&amp;ctxId=2526&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Aktuelle+Studie%3A%C2%A0Smartphone-Sucht+senkt+die+Produktivit%C3%A4t&amp;url=http%3A%2F%2Fwww.svz.de%2Fratgeber%2Fberuf-karriere%2Faktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html" href="WhatsApp://send?text=Aktuelle Studie: Smartphone-Sucht senkt die Produktivität+https://www.nnn.de/ratgeber/beruf-karriere/aktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html" title="Artikel per WhatsApp versenden" >Senden</a>
			</li>
			<li class="share__responsive-float last-item ">
				<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=17768986&amp;type=article&amp;ctxId=2526&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Aktuelle+Studie%3A%C2%A0Smartphone-Sucht+senkt+die+Produktivit%C3%A4t&amp;url=http%3A%2F%2Fwww.svz.de%2Fratgeber%2Fberuf-karriere%2Faktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html" href="https://www.nnn.de/artikel-versenden.html?artId=17768986" title="Artikel per E-Mail versenden" rel="nofollow" 
					>
					&nbsp;
					<span class="share-button__label">
						Mailen
					</span>
				</a>
			</li>
			<li class="hidden-phone share__responsive-float">
					<a class="share__button share__button--print" href="https://www.nnn.de/ratgeber/beruf-karriere/aktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">&nbsp;</a>
				</li>
			</ul>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.nnn.de/widget/id3876841?ctxSec=2526&view=initialize&ctxArt=17768986"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.nnn.de/widget/id3876841?view=produce&ctxArt=17768986" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
						<input type="hidden" name="firstName" value=""/>
						<input type="hidden" name="lastName" value=""/>
						<input type="hidden" name="email" value=""/>
						<input type="hidden" name="firstLoginTime" value=""/>
					</fieldset>
				</form>
				
				</div>
<div data-widget="plista_widget_belowArticle"></div>

	<script>
		(function() {
			if (!_SHZ.isPreviewArticle) {
				if (!window.PLISTA || !PLISTA.publickey) {
					window.PLISTA = {
						publickey : "8c2ec1742589f509ca793685",
						item : {
							objectid : _SHZ.id,
							title : _SHZ.headline,
							text : _SHZ.lead,
							url : "https://www.nnn.de/ratgeber/beruf-karriere/aktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html",
							img : "https://img.nnn.de/img/beruf-karriere/crop17768981/71663960-cv16_9-w596/urn-newsml-dpa-com-20090101-170907-99-949130-large-4-3.jpg",
							category : "News",
							created_at : _SHZ.created,
						}
					};
					(function() {
						var n = 'script', d = document, s = d
								.createElement(n), s0 = d
								.getElementsByTagName(n)[0];
						s.async = 'async';
						s.type = 'text/javascript';
						s.src = (d.location.protocol === 'https:' ? 'https:'
								: 'http:')
								+ '//static.plista.com/async.js';
						s0.parentNode.insertBefore(s, s0)
					}());
				}
			}
		})();
	</script>
</div>

<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.nnn.de/ratgeber/beruf-karriere/frauen-in-mint-berufen-geschlechterklischees-als-bremse-id17765636.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.nnn.de/img/beruf-karriere/crop17765631/1268649525-cv16_9-w636/urn-newsml-dpa-com-20090101-170906-99-932168-large-4-3.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.nnn.de/img/beruf-karriere/crop17765631/3979219434-cv16_9-w954/urn-newsml-dpa-com-20090101-170906-99-932168-large-4-3.jpg">
			<source data-srcset="https://img.nnn.de/img/beruf-karriere/crop17765631/006815188-cv16_9-w310/urn-newsml-dpa-com-20090101-170906-99-932168-large-4-3.jpg">
			<img  width="310"  height="174"  alt="Dass Frauen technische Berufe erlernen, ist noch lange nicht selbstverst&auml;ndlich. Immer noch bestimmmen Geschlechterklischees die Berufswahl. /dpa" data-src="https://img.nnn.de/img/beruf-karriere/crop17765631/006815188-cv16_9-w310/urn-newsml-dpa-com-20090101-170906-99-932168-large-4-3.jpg" id='img17765636' />
			<noscript>
					<img  width="310"  height="174"  alt="Dass Frauen technische Berufe erlernen, ist noch lange nicht selbstverst&auml;ndlich. Immer noch bestimmmen Geschlechterklischees die Berufswahl. /dpa" src="https://img.nnn.de/img/beruf-karriere/crop17765631/006815188-cv16_9-w310/urn-newsml-dpa-com-20090101-170906-99-932168-large-4-3.jpg" id='img17765636' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.nnn.de/ratgeber/beruf-karriere/frauen-in-mint-berufen-geschlechterklischees-als-bremse-id17765636.html">
				<div class="teaser">
					<a title="" href="https://www.nnn.de/ratgeber/beruf-karriere/frauen-in-mint-berufen-geschlechterklischees-als-bremse-id17765636.html" >
						<span class="kicker">Steiniger Berufsweg</span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.nnn.de/ratgeber/beruf-karriere/frauen-in-mint-berufen-geschlechterklischees-als-bremse-id17765636.html">
							Frauen in MINT-Berufen: Geschlechterklischees als Bremse<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	<div id="medium_rectangle_1"></div><div id="list-news-ticker-3876971" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-3876971-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Wenn der Job keinen Spaß mehr macht" href="https://www.nnn.de/ratgeber/beruf-karriere/wenn-der-job-keinen-spass-mehr-macht-id16365641.html"> 
										<span class="kicker">Innere Kündigung</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wenn der Job keinen Spaß mehr macht</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Private Kommunikation im Job: Was erlaubt ist und was nicht" href="https://www.nnn.de/deutschland-welt/panorama/private-kommunikation-im-job-was-erlaubt-ist-und-was-nicht-id17749381.html"> 
										<span class="kicker">Chatten, Surfen, Telefonieren</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Private Kommunikation im Job: Was erlaubt ist und was nicht</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Erfolg steht für Junge im Beruf nicht an erster Stelle" href="https://www.nnn.de/ratgeber/beruf-karriere/erfolg-steht-fuer-junge-im-beruf-nicht-an-erster-stelle-id17752966.html"> 
										<span class="kicker">Allensbach-Umfrage</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Erfolg steht für Junge im Beruf nicht an erster Stelle</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Fast jede zweite Neueinstellung ist befristet" href="https://www.nnn.de/ratgeber/beruf-karriere/fast-jede-zweite-neueinstellung-ist-befristet-id17760281.html"> 
										<span class="kicker">Statistik</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Fast jede zweite Neueinstellung ist befristet</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Auch Führungspositionen sind teilbar" href="https://www.nnn.de/ratgeber/beruf-karriere/auch-fuehrungspositionen-sind-teilbar-id17747086.html"> 
										<span class="kicker">Am besten mit Überschneidungen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Auch Führungspositionen sind teilbar</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-3876971-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Kinder bei Kanutour in Not geraten - nach Stunden alle gerettet" href="https://www.nnn.de/regionales/polizeiticker/kinder-bei-kanutour-in-not-geraten-nach-stunden-alle-gerettet-id17764301.html"> 
										<span class="kicker">Video: Rettungseinsatz in Mirow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Kinder bei Kanutour in Not geraten - nach Stunden alle gerettet</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="AfD-Kandidatin verlässt Sendung vorzeitig" href="https://www.nnn.de/deutschland-welt/politik/afd-kandidatin-verlaesst-sendung-vorzeitig-id17756586.html"> 
										<span class="kicker">ZDF weist Kritik zurück</span>
										<span class="vhide">: </span> 
										<h2 class="headline">AfD-Kandidatin verlässt Sendung vorzeitig</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Wirbel um Schwesigs Schulwahl" href="https://www.nnn.de/regionales/mecklenburg-vorpommern/wirbel-um-schwesigs-schulwahl-id17753876.html"> 
										<span class="kicker">Schwerin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wirbel um Schwesigs Schulwahl</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Machen Sie den Test: Welche Partei passt zu Ihnen?" href="https://www.nnn.de/deutschland-welt/bundestagswahl/machen-sie-den-test-welche-partei-passt-zu-ihnen-id17687051.html"> 
										<span class="kicker">Wahl-O-Mat 2017</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Machen Sie den Test: Welche Partei passt zu Ihnen?</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Mehr als iPhone: Was Apple bei der Keynote zeigt" href="https://www.nnn.de/deutschland-welt/panorama/mehr-als-iphone-was-apple-bei-der-keynote-zeigt-id17763886.html"> 
										<span class="kicker">iPhone 8</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Mehr als iPhone: Was Apple bei der Keynote zeigt</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div id="medium_rectangle_2"></div></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br><div id="flex_buttons">
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_1'></div>
		</li>
		<li>
			<div id='flex_button_2'></div>
		</li>
	</ul>
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_3'></div>
		</li>
		<li>
			<div id='flex_button_4'></div>
		</li>
	</ul>
</div></div>
	</div>
</article>
				</div>
			<div class="content content-article-more hidden-phone">
				<div class="container ">
					<span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="https://www.nnn.de/"></span>
		<span itemprop="name" content="nnn.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="https://resources.nnn.de/resources/9161/ver1-0/img/logo/nnn.png"></span>
			<span itemprop="height" content="38"></span>
			<span itemprop="width" content="400"></span>
		</span>
		<span itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
			<span itemprop="telephone" content="+49-385-63780"></span>
			<span itemprop="contactType" content="customer service"></span>
		</span>
		
		<span itemprop="sameAs" content="https://www.facebook.com/nnnonline/"></span>
		<span itemprop="sameAs" content="https://twitter.com/svzonline"></span>
		<span itemprop="sameAs" content="https://plus.google.com/+schwerinervolkszeitung"></span>
		</span><div class="row">
		<div class="span3">
			<div class="header-mid">
	<div class="left">
		<div class="logo">
			<a href="https://www.nnn.de/" title="svz">
				<img width="37" height="12" alt="svz" src="https://resources.nnn.de/resources/9161/ver1-0/img/logo/nnn-small.png" class="icon" />
			</a>
		</div>
	</div>
	<p class="center">Nachrichten</p>
	<div class="right">
		<p class="social">
			<a rel="follow" title="" href="https://www.facebook.com/nnnonline" class="icon i-sprite i-facebook" target="_blank">Facebook</a>
			<a rel="follow" title="" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" class="icon i-sprite i-twitter" target="_blank">Twitter</a>
			</p>
	</div>
</div></div>
	</div>
<div class="row">
		<div class="span2  loc-default">
	<div class="teaser teaser-img-above teaser-img-636-above  teaser-lead- loc-default"  >
			<a href="https://www.nnn.de/ratgeber/beruf-karriere/taxiunternehmer-darf-fahrer-nicht-per-signaltaste-ueberwachen-id17765466.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.nnn.de/img/beruf-karriere/crop17765461/2598649160-cv16_9-w636/urn-newsml-dpa-com-20090101-170904-99-903426-large-4-3.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.nnn.de/img/beruf-karriere/crop17765461/1819219177-cv16_9-w954/urn-newsml-dpa-com-20090101-170904-99-903426-large-4-3.jpg">
			<source data-srcset="https://img.nnn.de/img/beruf-karriere/crop17765461/2598649160-cv16_9-w636/urn-newsml-dpa-com-20090101-170904-99-903426-large-4-3.jpg">
			<img  width="636"  height="358"  alt="Manche Taxifahrer informieren ihren Arbeitgeber per Signalknopf ob sie auf Kunden warten oder Pause machen. /dpa" data-src="https://img.nnn.de/img/beruf-karriere/crop17765461/2598649160-cv16_9-w636/urn-newsml-dpa-com-20090101-170904-99-903426-large-4-3.jpg" id='img17765466' />
			<noscript>
					<img  width="636"  height="358"  alt="Manche Taxifahrer informieren ihren Arbeitgeber per Signalknopf ob sie auf Kunden warten oder Pause machen. /dpa" src="https://img.nnn.de/img/beruf-karriere/crop17765461/2598649160-cv16_9-w636/urn-newsml-dpa-com-20090101-170904-99-903426-large-4-3.jpg" id='img17765466' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.nnn.de/ratgeber/beruf-karriere/taxiunternehmer-darf-fahrer-nicht-per-signaltaste-ueberwachen-id17765466.html">
				<div class="teaser">
					<a title="" href="https://www.nnn.de/ratgeber/beruf-karriere/taxiunternehmer-darf-fahrer-nicht-per-signaltaste-ueberwachen-id17765466.html" >
						<span class="kicker">Wartzeit oder Pause?</span>
						<span class="vhide">: </span>
						<h2 class="headline">
							Taxiunternehmer darf Fahrer nicht per Signaltaste überwachen</h2>
					</a>
					<p class="clickable" data-href="https://www.nnn.de/ratgeber/beruf-karriere/taxiunternehmer-darf-fahrer-nicht-per-signaltaste-ueberwachen-id17765466.html">
						<strong>Entspricht das Überwachen von Taxifahrern durch einen Signalknopf dem Bundesdatenschutzgesetz? Mit dieser Frage befasste</strong>
					</p>
				</div>
			</div>
		</div>
	</div>

<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.svz.de/ratgeber/beruf-karriere/ausbildung/"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.nnn.de/img/incoming/crop15093476/3758647074-cv16_9-w636/23-83401489.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.nnn.de/img/incoming/crop15093476/6399211263-cv16_9-w954/23-83401489.jpg">
			<source data-srcset="https://img.nnn.de/img/incoming/crop15093476/7728153589-cv16_9-w310/23-83401489.jpg">
			<img  width="310"  height="174"  alt="" data-src="https://img.nnn.de/img/incoming/crop15093476/7728153589-cv16_9-w310/23-83401489.jpg" id='img12973141' />
			<noscript>
					<img  width="310"  height="174"  alt="" src="https://img.nnn.de/img/incoming/crop15093476/7728153589-cv16_9-w310/23-83401489.jpg" id='img12973141' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.svz.de/ratgeber/beruf-karriere/ausbildung/">
				<div class="teaser">
					<a title="" href="https://www.svz.de/ratgeber/beruf-karriere/ausbildung/" >
						<span class="kicker">Chancen-Wege-Perspektiven</span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.svz.de/ratgeber/beruf-karriere/ausbildung/">
							Der Ausbildungsratgeber für die Region<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.nnn.de/ratgeber/beruf-karriere/wie-viel-privates-ist-im-job-erlaubt-id13749061.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.nnn.de/img/bauen-wohnen/crop13749056/1098644803-cv16_9-w636/23-79983443-23-79983444-1463733993.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.nnn.de/img/bauen-wohnen/crop13749056/6449214156-cv16_9-w954/23-79983443-23-79983444-1463733993.jpg">
			<source data-srcset="https://img.nnn.de/img/bauen-wohnen/crop13749056/1428151830-cv16_9-w310/23-79983443-23-79983444-1463733993.jpg">
			<img  width="310"  height="174"  alt="Keine gute Idee &ndash; ein kurzes &bdquo;Nickerchen&ldquo; in der Arbeitszeit.  " data-src="https://img.nnn.de/img/bauen-wohnen/crop13749056/1428151830-cv16_9-w310/23-79983443-23-79983444-1463733993.jpg" id='img13749061' />
			<noscript>
					<img  width="310"  height="174"  alt="Keine gute Idee &ndash; ein kurzes &bdquo;Nickerchen&ldquo; in der Arbeitszeit.  " src="https://img.nnn.de/img/bauen-wohnen/crop13749056/1428151830-cv16_9-w310/23-79983443-23-79983444-1463733993.jpg" id='img13749061' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.nnn.de/ratgeber/beruf-karriere/wie-viel-privates-ist-im-job-erlaubt-id13749061.html">
				<div class="teaser">
					<a title="" href="https://www.nnn.de/ratgeber/beruf-karriere/wie-viel-privates-ist-im-job-erlaubt-id13749061.html" >
						<span class="kicker">Arbeitszeit</span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.nnn.de/ratgeber/beruf-karriere/wie-viel-privates-ist-im-job-erlaubt-id13749061.html">
							Wie viel Privates ist im Job erlaubt?<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	</div></div>
<div class="row">
		<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.nnn.de/deutschland-welt/panorama/wann-der-chef-die-ueberstunden-bezahlen-muss-id17760476.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.nnn.de/img/panorama/crop17760471/2878646411-cv16_9-w636/urn-newsml-dpa-com-20090101-170906-99-935848-large-4-3.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.nnn.de/img/panorama/crop17760471/0599211926-cv16_9-w954/urn-newsml-dpa-com-20090101-170906-99-935848-large-4-3.jpg">
			<source data-srcset="https://img.nnn.de/img/panorama/crop17760471/5778155748-cv16_9-w310/urn-newsml-dpa-com-20090101-170906-99-935848-large-4-3.jpg">
			<img  width="310"  height="174"  alt="&Uuml;berstunden m&uuml;ssen manchmal sein. Der Vorgesetzte darf diese unter gewissen Bedingungen auch anordnen. /dpa-tmn" data-src="https://img.nnn.de/img/panorama/crop17760471/5778155748-cv16_9-w310/urn-newsml-dpa-com-20090101-170906-99-935848-large-4-3.jpg" id='img17760476' />
			<noscript>
					<img  width="310"  height="174"  alt="&Uuml;berstunden m&uuml;ssen manchmal sein. Der Vorgesetzte darf diese unter gewissen Bedingungen auch anordnen. /dpa-tmn" src="https://img.nnn.de/img/panorama/crop17760471/5778155748-cv16_9-w310/urn-newsml-dpa-com-20090101-170906-99-935848-large-4-3.jpg" id='img17760476' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.nnn.de/deutschland-welt/panorama/wann-der-chef-die-ueberstunden-bezahlen-muss-id17760476.html">
				<div class="teaser">
					<a title="" href="https://www.nnn.de/deutschland-welt/panorama/wann-der-chef-die-ueberstunden-bezahlen-muss-id17760476.html" >
						<span class="kicker">Arbeitsrecht</span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.nnn.de/deutschland-welt/panorama/wann-der-chef-die-ueberstunden-bezahlen-muss-id17760476.html">
							Wann der Chef die Überstunden bezahlen muss<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	</div>

<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.nnn.de/ratgeber/beruf-karriere/fast-jede-zweite-neueinstellung-ist-befristet-id17760281.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.nnn.de/img/beruf-karriere/crop17760276/0768644127-cv16_9-w636/urn-newsml-dpa-com-20090101-170906-99-935531-large-4-3.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.nnn.de/img/beruf-karriere/crop17760276/1479214832-cv16_9-w954/urn-newsml-dpa-com-20090101-170906-99-935531-large-4-3.jpg">
			<source data-srcset="https://img.nnn.de/img/beruf-karriere/crop17760276/1718152506-cv16_9-w310/urn-newsml-dpa-com-20090101-170906-99-935531-large-4-3.jpg">
			<img  width="310"  height="174"  alt="Fast jeder Zweite der neu eingestellten sozialversicherungspflichtig Besch&auml;ftigten hat im vergangenen Jahr nur einen befristeten Arbeitsvertrag erhalten. /dpa-tmn" data-src="https://img.nnn.de/img/beruf-karriere/crop17760276/1718152506-cv16_9-w310/urn-newsml-dpa-com-20090101-170906-99-935531-large-4-3.jpg" id='img17760281' />
			<noscript>
					<img  width="310"  height="174"  alt="Fast jeder Zweite der neu eingestellten sozialversicherungspflichtig Besch&auml;ftigten hat im vergangenen Jahr nur einen befristeten Arbeitsvertrag erhalten. /dpa-tmn" src="https://img.nnn.de/img/beruf-karriere/crop17760276/1718152506-cv16_9-w310/urn-newsml-dpa-com-20090101-170906-99-935531-large-4-3.jpg" id='img17760281' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.nnn.de/ratgeber/beruf-karriere/fast-jede-zweite-neueinstellung-ist-befristet-id17760281.html">
				<div class="teaser">
					<a title="" href="https://www.nnn.de/ratgeber/beruf-karriere/fast-jede-zweite-neueinstellung-ist-befristet-id17760281.html" >
						<span class="kicker">Statistik</span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.nnn.de/ratgeber/beruf-karriere/fast-jede-zweite-neueinstellung-ist-befristet-id17760281.html">
							Fast jede zweite Neueinstellung ist befristet<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	</div>

<div class="span1">
	<div id="medium_rectangle_3"></div></div>

</div>
</div>
			</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.nnn.de/" title="nnn"> 
			<img src="https://resources.nnn.de/resources/9161/ver1-0/img/logo/nnn.png" alt="nnn.de" width="400" height="38" />
		</a>
	</p>
	<p class="date branding">
		Do. 07. September 2017</p>
	<p class="social">
		<a class="icon i-sprite i-facebook" href="https://www.facebook.com/nnnonline" title="Facebook" rel="follow" target="_blank">Facebook</a>
		<a class="icon i-sprite i-twitter" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" title="Twitter" rel="follow" target="_blank">Twitter</a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">medienhaus:nord</div>
			</div>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-paper" href="http://www.mhn-medien.de/zeitungen/" target="_blank"><span class="txt">Tages-<br>zeitungen</span></a></li>
				<li><a class="i-media i-media-paper-weekly" href="http://www.mhn-medien.de/wochenzeitungen/" target="_blank"><span class="txt">Wochen-<br>zeitungen</span></a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-magazine" href="http://www.mhn-medien.de/magazine/" target="_blank"><span class="txt">Magazine</span></a></li>
				<li><a class="i-media i-media-digital" href="http://www.mhn-medien.de/mhn/mhn-digital/" target="_blank"><span class="txt">Digital</span> </a></li>
			</ul>
		</div>
		<div class="span1">
			<ul class="nav">
				<li><a class="i-media i-media-delivery" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Zustell-/<br>Werbeservice</span></a></li>
				<li><a class="i-media i-media-print" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Druck</span></a></li>
			</ul>
		</div>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.nnn.de/legals/kontakt-id4744906.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.nnn.de/legals/agb-nnn/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.nnn.de/legals/impressum-id4749706.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="http://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" title="Onlinewerbung" target="_blank">
						Onlinewerbung</a>
				<a href="https://www.nnn.de/legals/sicherheit-und-datenschutz-id4741486.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/zeitungen/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/RATGEBER/BERUF & KARRIERE";
	_sf_async_config.authors = 'dpa';
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.nnn.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><!--<script src="https://rce.veeseo.com/widgets/svz.de/widget.js" async="async"></script>-->
<script src="https://delivery.hyde.ligatus.com/svz.de/widget.js" async="async"></script><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=17768986&amp;type=article&amp;ctxId=2526&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Aktuelle+Studie%3A%C2%A0Smartphone-Sucht+senkt+die+Produktivit%C3%A4t&amp;url=http%3A%2F%2Fwww.svz.de%2Fratgeber%2Fberuf-karriere%2Faktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
					

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3876971").unitbNewsTicker();

			$( "#js-login" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });
		

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid3 > ul").touchMenuHover();

$(function() {
    $(".overscroll").overscroll({url: "https://www.nnn.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('nnn');
			    cre_client.set_site('www.nnn.de');
			    cre_client.set_content_id('/ratgeber/beruf-karriere/aktuelle-studie-smartphone-sucht-senkt-die-produktivitaet-id17768986.html');
			    cre_client.set_cms_id('17768986');
			    cre_client.set_channel('2426');
			    cre_client.set_sub_channel('2526');
			    cre_client.set_doc_type('news');
			    
			    cre_client.set_heading('Aktuelle Studie: Smartphone-Sucht senkt die Produktivitaet');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
