<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.nnn.de/ratgeber/reise-tourismus/was-ist-ein-visa-on-arrival-id19745581.html?nojs=true"></noscript>
		<meta name="date" content="2018-05-03T10:51:57+0200" />
		
		<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"19745581",
	    "headline": 		"Schlauer reisen: Was ist ein Visa on arrival? | nnn.de",
		"url": 				"https://www.svz.de/ratgeber/reise-tourismus/was-ist-ein-visa-on-arrival-id19745581.html",
		"mainEntityOfPage": "https://www.svz.de/ratgeber/reise-tourismus/was-ist-ein-visa-on-arrival-id19745581.html",
		"thumbnailUrl":		"https://img.nnn.de/img/reise-tourismus/crop19745576/3489105399-cv1_1-w320-o/urn-newsml-dpa-com-20090101-180503-99-153206.jpg",
		"image":			{
					"@type": 	"ImageObject",
					"url" : 	"https://img.nnn.de/img/reise-tourismus/origs19745576/4775105589-w640-h960-o/urn-newsml-dpa-com-20090101-180503-99-153206.jpg",
					"width": 	640,
					"height": 	360
				},
		"dateCreated": 		"2018-05-03T10:56:04+0200",
		"datePublished": 	"2018-05-03T10:51:57+0200",
		"dateModified":		"2018-05-03T10:56:04+0200",
		"articleSection":	"Reise und Tourismus",
		"author": {
				"@type":	"Person",
				"name": 	"dpa"
		},

		
		"publisher": {
    		"@type": "Organization",
			"name":	"nnn.de",
		    "logo": {
      			"@type": 	"ImageObject",
      			"url": 		"http://resources.nnn.de/resources/1525264904428/ver1-0/img/logo/nnn.png",
				"width": 	400,
				"height": 	38
    		},
			"contactPoint" : [
    			{ "@type" : "ContactPoint",
      				"telephone" : "+49-381-491168733",
      				"contactType" : "customer service"
    			}
			]},
		"keywords":	["visa","on","arrival","schlauer","reisen","länder","erlauben","deutschen","einreise","visum."]
   	}
	</script>
		
		
	<title>Schlauer reisen: Was ist ein Visa on arrival? | nnn.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.nnn.de/resources/1525264904428/ver1-0/img/touch/nnn-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.nnn.de/resources/1525264904428/ver1-0/img/touch/nnn-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.nnn.de/resources/1525264904428/ver1-0/img/touch/nnn-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.nnn.de/resources/1525264904428/ver1-0/img/touch/nnn-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Viele Länder erlauben Deutschen die Einreise nur mit einem Visum. Für Urlauber reicht in der Regel ein Touristenvisum, das sie häufig online beantragen können. Noch komfortabler ist das Visa on arrival. Was Urlauber zu der Einreiseerlaubnis wissen sollten:">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="visa, on, arrival, schlauer, reisen, länder, erlauben, deutschen, einreise, visum.">
	<meta name="dc.title" content="Schlauer reisen: Was ist ein Visa on arrival? | nnn.de" />
	<meta name="dc.description" content="Viele Länder erlauben Deutschen die Einreise nur mit einem Visum. Für Urlauber reicht in der Regel ein Touristenvisum, das sie häufig online beantragen können. Noch komfortabler ist das Visa on arrival. Was Urlauber zu d ... Hier weiterlesen!" />
	<meta name="title" content="Schlauer reisen: Was ist ein Visa on arrival? | nnn.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="nnn" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.nnn.de/sitemap.xml" />
	<meta name="feed" content="https://www.nnn.de/ratgeber/reise-tourismus/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Schlauer reisen: Was ist ein Visa on arrival? | nnn.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.nnn.de/ratgeber/reise-tourismus/was-ist-ein-visa-on-arrival-id19745581.html">
	<meta property="og:image" content="https://img.nnn.de/img/reise-tourismus/crop19745576/6786395108-cv16_9-w596/urn-newsml-dpa-com-20090101-180503-99-153206.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Viele Länder erlauben Deutschen die Einreise nur mit einem Visum. Für Urlauber reicht in der Regel ein Touristenvisum, das sie häufig online beantragen können. Noch komfortabler ist das Visa on arrival. Was Urlauber zu d">
	<link rel="alternate" type="application/rss+xml"  href="https://www.nnn.de/ratgeber/reise-tourismus/rss" title="NNN Feed - Reise und Tourismus" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Schlauer reisen: Was ist ein Visa on arrival? | nnn.de" />
<meta name="twitter:description" content="Viele Länder erlauben Deutschen die Einreise nur mit einem Visum. Für Urlauber reicht in der Regel ein Touristenvisum, das sie häufig online beantragen können. Noch komfortabler ist das Visa on arrival. Was Urlauber zu d" />
<meta name="twitter:url" content="https://www.nnn.de/ratgeber/reise-tourismus/was-ist-ein-visa-on-arrival-id19745581.html" />
<meta name="twitter:image" content="https://img.nnn.de/img/reise-tourismus/crop19745576/6786395108-cv16_9-w596/urn-newsml-dpa-com-20090101-180503-99-153206.jpg" />

<link rel="canonical" href="https://www.svz.de/ratgeber/reise-tourismus/was-ist-ein-visa-on-arrival-id19745581.html">
<link rel="amphtml" href="https://www.nnn.de/ratgeber/reise-tourismus/was-ist-ein-visa-on-arrival-id19745581-amp.html" />
<link rel="shortcut icon" href="https://www.nnn.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1525337764000,
			domain: "nnn.de",
			headline: "Was ist ein Visa on arrival?",
			kicker: "Schlauer reisen",
			id: 19745581,
			imgSrc: "https://img.nnn.de/img/reise-tourismus/crop19745576/6786395108-cv16_9-w596/urn-newsml-dpa-com-20090101-180503-99-153206.jpg",
			lead: "Viele L\u00E4nder erlauben Deutschen die Einreise nur mit einem Visum. F\u00FCr Urlauber reicht in der Regel ein Touristenvisum, das sie h\u00E4ufig online beantragen k\u00F6nnen. Noch komfortabler ist das Visa on arrival. Was Urlauber zu der Einreiseerlaubnis wissen sollten:",
			section: "HOME/RATGEBER/REISE UND TOURISMUS",
			url: document.location.href,
			resourcePath: "https://resources.nnn.de/resources/1525264904428/ver1-0/",
			msoIssue: "",
			ivwParam: "travel",
			omsParam: "travel",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.nnn.de/19745581",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"travel",
		"newspaperTitle":"NNN",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder",
		"Domain":"nnn.de"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.nnn.de/resources/1525264904428/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.nnn.de/resources/1525264904428/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.nnn.de/resources/1525264904428/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.nnn.de/resources/1525264904428/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.nnn.de/resources/1525264904428/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.nnn.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<link href="https://www.shz.de/files/freemium-nnn/css/global.min.css" rel="stylesheet">
<script src="https://www.shz.de/files/freemium-nnn/js/global.min.js" async></script><script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "nachrichten_ratgeber",
		"topic" : "ratgeber_reise_touristik",
		"town" : "",
		"type" : "news",
		"property" : [ "03", "may", "2018", "image"],
		"topic_id" : "2626",
		"post_id" : "19745581",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Was ist ein Visa on arrival?",
			"articleID": "19745581",
			"articleValidFrom": "2018.05.03 10:51",
			"articleLength": "1820",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "travel",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="https://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.nnn.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/nnnonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="https://www.nnn.de/abo/newsletter/ " target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.nnn.de/widget/id5500036?view=ajax&amp;ctxArt=19745581">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.nnn.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo small">
	<a title="nnn" href="https://www.nnn.de/">
		<img id="imgLogoCenter" src="https://resources.nnn.de/resources/1525264904428/ver1-0/img/logo/nnn.png" alt="nnn" width="400" height="38" />
	</a>	
</p><div class="login-menu" data-ajax-url="https://www.nnn.de/widget/id5173361?ctxSec=2626&amp;view=ajax"></div>

</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.nnn.de/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class=""> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549356/3372539101-w1280-h960/icon-home-mobile.png')"></i> <i class="fa fa-home menu-item__home-icon"></i>
							<span class="menu-item__home-label">Home</span>
						</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.nnn.de/lokales/rostock/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Rostock', 'action':'Rostock', 'label':'Rostock', 'interaction': 'true'});"
					target="_self" class=""> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i> Rostock</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/regionales/menu-flyout"><a href="https://www.nnn.de/regionales/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/incoming/origs18549396/5692536860-w1280-h960/icon-loc-mobile.png')"></i> Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/regionales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.nnn.de/regionales/mecklenburg-vorpommern/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg-Vorpommern</a></li>
								<li ><a href="https://www.nnn.de/lokales/sternberg-bruel-warin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
								<li ><a href="https://www.nnn.de/lokales/buetzower-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Bützower Zeitung</a></li>
								<li ><a href="https://www.nnn.de/lokales/gadebusch-rehnaer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
								<li ><a href="https://www.nnn.de/lokales/guestrower-anzeiger/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" class=""> Güstrower Anzeiger</a></li>
								<li ><a href="https://www.nnn.de/lokales/hagenower-kreisblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" class=""> Hagenower Kreisblatt</a></li>
								<li ><a href="https://www.nnn.de/lokales/ludwigsluster-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Ludwigsluster Tageblatt</a></li>
								<li ><a href="https://www.nnn.de/lokales/parchimer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Parchimer Zeitung</a></li>
								<li ><a href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für die Landeshauptstadt</a></li>
								<li ><a href="https://www.nnn.de/regionales/newsticker-nord/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" class=""> Newsticker Nord</a></li>
								<li ><a href="https://www.nnn.de/regionales/polizeiticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" class=""> Polizeiticker</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/deutschland-welt/menu-flyout"><a href="https://www.nnn.de/deutschland-welt/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i> Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/deutschland-welt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/politik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" class=""> Politik</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/panorama/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" class=""> Panorama</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/wirtschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" class=""> Wirtschaft</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/kultur/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" class=""> Kultur</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/leute/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" class=""> Leute</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/wissenschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" class=""> Wissenschaft</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/umwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" class=""> Umwelt</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/junge-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/newsticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" class=""> Newsticker</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/sport/menu-flyout"><a href="https://www.nnn.de/sport/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550396/8952536600-w1280-h960/icon-sport-mobile.png')"></i> Sport</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.nnn.de/sport/lokaler-sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" class=""> Lokaler Sport</a></li>
								<li ><a href="http://www.fupa.net/mv"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Amateur-Fußball / FuPa.net', 'label':'Amateur-Fußball / FuPa.net', 'interaction': 'true'});"
											target="_blank" class=""> Amateur-Fußball / FuPa.net</a></li>
								<li ><a href="https://www.nnn.de/sport/sportticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" class=""> Sportticker</a></li>
								<li ><a href="https://www.nnn.de/sport/fussball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußball', 'label':'Fußball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Fußball</a></li>
								<li ><a href="https://www.nnn.de/sport/tipp-die-elf/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" class=""> Tipp die Elf</a></li>
								<li ><a href="https://www.nnn.de/sport/fussballergebnisse/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußballergebnisse', 'label':'Fußballergebnisse', 'interaction': 'true'});"
											target="_self" class=""> Fußballergebnisse</a></li>
								<li ><a href="https://www.nnn.de/sport/volleyball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Volleyball</a></li>
								<li ><a href="https://www.nnn.de/sport/weitere-sportarten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" class=""> Weitere Sportarten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="http://www.fupa.net/mv" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-FuPa', 'action':'FuPa', 'label':'FuPa', 'interaction': 'true'});"
					target="_blank" class="_nav-main__fupa"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18841731/0252538517-w1280-h960/icon-mobile-soccer.png')"></i> FuPa</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/ratgeber/menu-flyout"><a href="https://www.nnn.de/ratgeber/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550441/4072532544-w1280-h960/icon-ratgeber-a-mobile.png')"></i> Ratgeber</a><div class="menu-toggle open">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/ratgeber/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/auto/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" class=""> Auto &amp; Verkehr</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/bauen-wohnen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" class=""> Bauen &amp; Wohnen</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/beruf-karriere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" class=""> Beruf &amp; Karriere</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/digital/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" class=""> Digital</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/eltern-kind/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern und Kind', 'label':'Eltern und Kind', 'interaction': 'true'});"
											target="_self" class=""> Eltern und Kind</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/essen_und_trinken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen und Trinken', 'label':'Essen und Trinken', 'interaction': 'true'});"
											target="_self" class=""> Essen und Trinken</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/familie/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" class=""> Familie</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/fitness-und-wellness/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness und Wellness', 'label':'Fitness und Wellness', 'interaction': 'true'});"
											target="_self" class=""> Fitness und Wellness</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/garten-blumen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten und Blumen', 'label':'Garten und Blumen', 'interaction': 'true'});"
											target="_self" class=""> Garten und Blumen</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/liebe-flirt-partnerschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt und Partnerschaft', 'label':'Liebe, Flirt und Partnerschaft', 'interaction': 'true'});"
											target="_self" class=""> Liebe, Flirt und Partnerschaft</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/medizin-gesundheit/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin und Gesundheit', 'label':'Medizin und Gesundheit', 'interaction': 'true'});"
											target="_self" class=""> Medizin und Gesundheit</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/mode-lifestyle/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" class=""> Mode &amp; Lifestyle</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/recht-gesetz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht und Gesetz', 'label':'Recht und Gesetz', 'interaction': 'true'});"
											target="_self" class=""> Recht und Gesetz</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/reise-tourismus/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise und Tourismus', 'label':'Reise und Tourismus', 'interaction': 'true'});"
											target="_self" class="active"> Reise und Tourismus</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/tiere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" class=""> Tiere</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/umwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" class=""> Umwelt</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-teaser visible-phone"
				><a href="https://www.nnn.de/anzeigen/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18551056/1272538171-w1280-h960/icon-ad-mobile.png')"></i> Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Stellenanzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=nnn.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_navi"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" class=""> Immobilien suchen</a></li>
								<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Traueranzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" class=""> Partnersuche</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/abo/menu-flyout"><a href="https://www.nnn.de/abo/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550821/1802537386-w1280-h960/icon-abo-mobile.png')"></i> Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://mein.nnn.de/ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/profil/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" class=""> Mein Benutzerkonto</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/reisenachsendung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" class=""> Reisenachsendung</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/zeitung-verschenken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_self" class=""> Meine Zeitung verschenken</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/zeitung-spenden/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung spenden</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/zahlungsdaten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" class=""> Zahlungsdaten</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/adresse-aendern/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Adresse ändern', 'label':'Meine Adresse ändern', 'interaction': 'true'});"
											target="_blank" class=""> Meine Adresse ändern</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/reklamation/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_self" class=""> Reklamation</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.nnn.de/plus/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-NNN+', 'action':'NNN+', 'label':'NNN+', 'interaction': 'true'});"
					target="_self" class="nav-main__nnn-plus"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs19208256/7192535669-w1280-h960/icon-mobile-plus.png')"></i> NNN+</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/service/menu-flyout"><a href="https://www.nnn.de/service/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550986/5432534824-w1280-h960/icon-service-mobile.png')"></i> Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/service/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/?ref=servicemenue"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_self" class=""> Leserservice</a></li>
								<li ><a href="https://www.nnn.de/anzeigen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
											target="_self" class=""> Anzeigen</a></li>
								<li ><a href="https://www.nnn.de/service/wetter/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" class=""> Wetter</a></li>
								<li ><a href="http://termine.nnn.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" class=""> Termine und Events</a></li>
								<li ><a href="https://leserreisen.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" class=""> Leserreisen</a></li>
								<li ><a href="https://www.nnn.de/service/fitnesstipps/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" class=""> Fitnesstipps</a></li>
								<li ><a href="http://tv.nnn.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" class=""> Fernsehprogramm</a></li>
								<li ><a href="https://www.nnn.de/service/horoskope/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" class=""> Horoskope</a></li>
								<li ><a href="https://www.nnn.de/service/kreuzwortraetsel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" class=""> Kreuzworträtsel</a></li>
								<li ><a href="https://www.nnn.de/service/sudoku/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" class=""> Sudoku</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
				><a href="https://mein.nnn.de/epaper/" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
					target="_blank" class=""> <i class="menu-item-icon"
					style="background-image: url('')"></i> ePaper</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser visible-phone"
				><a href="http://newsapp.nnn.de" ontouchstart=""
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-nnn.de als App', 'action':'nnn.de als App', 'label':'nnn.de als App', 'interaction': 'true'});"
					target="_self" class=""> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550586/8992535029-w1280-h960/icon-app-mobile.png')"></i> nnn.de als App</a></li>
		<li class="menu-item menu-item--no-children menu-item--no-teaser visible-phone">
			<a href="#" class="hidden logout">
				<i class="menu-item-icon" style="background-image: url('https://img.shz.de/img/tablet/origs18550586/2672536911-w1280-h960/icon-logout-mobile.png')"></i>
				Logout
			</a>
		</li>

		</ul>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> 
			<div>
					<a href="https://www.nnn.de/" title="Home">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Home<link itemprop="item" href="https://www.nnn.de/">
		            					<meta itemprop="name" content="Home">
		            					<meta itemprop="position" content="1">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.nnn.de/ratgeber/" title="Ratgeber">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Ratgeber<link itemprop="item" href="https://www.nnn.de/ratgeber/">
		            					<meta itemprop="name" content="Ratgeber">
		            					<meta itemprop="position" content="2">
									</span> 
								</a>
						</div>
			<div>
					&gt; <a href="https://www.nnn.de/ratgeber/reise-tourismus/" title="Reise und Tourismus">
									<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Reise und Tourismus<link itemprop="item" href="https://www.nnn.de/ratgeber/reise-tourismus/">
		            					<meta itemprop="name" content="Reise und Tourismus">
		            					<meta itemprop="position" content="3">
									</span> 
								</a>
						</div>
			<div class="breadcrumb-article">
					&gt; <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">Was ist ein Visa on arrival?<meta itemprop="name" content="Was ist ein Visa on arrival?">
	            			<meta itemprop="position" content="4">
						</span>
				</div>
			</nav>
	</div>
<div id="slides"></div></div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper">
						 <div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=19745581&amp;type=article&amp;ctxId=2626&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Was+ist+ein+Visa+on+arrival%3F&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Freise-tourismus%2Fwas-ist-ein-visa-on-arrival-id19745581.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.nnn.de/19745581" data-track-url="/stats/?rt=1&amp;objId=19745581&amp;type=article&amp;ctxId=2626&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Was+ist+ein+Visa+on+arrival%3F&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Freise-tourismus%2Fwas-ist-ein-visa-on-arrival-id19745581.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
								<i class="fa fa-comment"></i>
								<span class="share__button-comments-count">0</span>
							</a>
						</li>
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=19745581&amp;type=article&amp;ctxId=2626&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Was+ist+ein+Visa+on+arrival%3F&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Freise-tourismus%2Fwas-ist-ein-visa-on-arrival-id19745581.html"
							onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=19745581&amp;type=article&amp;ctxId=2626&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Was+ist+ein+Visa+on+arrival%3F&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Freise-tourismus%2Fwas-ist-ein-visa-on-arrival-id19745581.html" href="WhatsApp://send?text=Was ist ein Visa on arrival?+https://www.nnn.de/ratgeber/reise-tourismus/was-ist-ein-visa-on-arrival-id19745581.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=19745581&amp;type=article&amp;ctxId=2626&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Was+ist+ein+Visa+on+arrival%3F&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Freise-tourismus%2Fwas-ist-ein-visa-on-arrival-id19745581.html" href="https://www.nnn.de/artikel-versenden.html?artId=19745581" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.nnn.de/ratgeber/reise-tourismus/was-ist-ein-visa-on-arrival-id19745581.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Schlauer reisen</span> 
			<span class="vhide">: </span>
		Was ist ein Visa on arrival?</h1>
</header>
	</div>
<div class="row">
		<div class="article article-slideshow span3">
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.nnn.de/widget/id3877601?ctxSec=2626&view=ajax&ctxArt=19745581" >
			<div class=" slideshow-single">
	<div class="container">
		<picture>
		    <source media="(max-width: 481px)" srcset="https://img.nnn.de/img/reise-tourismus/crop19745576/9617425437-cv16_9-w674/urn-newsml-dpa-com-20090101-180503-99-153206.jpg">
		    <source media="(max-width: 641px)" srcset="https://img.nnn.de/img/reise-tourismus/crop19745576/7217609293-cv16_9-w1019/urn-newsml-dpa-com-20090101-180503-99-153206.jpg">
			<source srcset="https://img.nnn.de/img/reise-tourismus/crop19745576/1324668361-cv16_9-h495/urn-newsml-dpa-com-20090101-180503-99-153206.jpg">
			<img  width="879"  height="495"  alt="Das Visum on arrival kann die Einreise erleichtern. In &Auml;gypten etwa wird die Geb&uuml;hr einfach bei der Ankunft bezahlt - das Visum wird dann vor Ort in den Pass geklebt." src="https://img.nnn.de/img/reise-tourismus/crop19745576/1324668361-cv16_9-h495/urn-newsml-dpa-com-20090101-180503-99-153206.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://img.nnn.de/img/reise-tourismus/crop19745576/1324668361-cv16_9-h495/urn-newsml-dpa-com-20090101-180503-99-153206.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
					<div class="credits">
										<i class="fa fa-camera" aria-hidden="true"></i> Foto: <span itemprop="author">Rolf Vennenbernd</span></div>
							</div>
			</div>
	<div class="caption" itemprop="caption">
		Das Visum on arrival kann die Einreise erleichtern. In Ägypten etwa wird die Gebühr einfach bei der Ankunft bezahlt - das Visum wird dann vor Ort in den Pass geklebt.</div>
</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> Viele Länder erlauben Deutschen die Einreise nur mit einem Visum. Für Urlauber reicht in der Regel ein Touristenvisum, das sie häufig online beantragen können. Noch komfortabler ist das Visa on arrival. Was Urlauber zu der Einreiseerlaubnis wissen sollten:</strong>
	</p>
<div class="center-content-mobile">	
		<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="nnn.de" src="https://resources.nnn.de/resources/1525264904428/ver1-0/img/avatar/avatar_nnn.png" />
						</span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">dpa</span>
							<br>
						03. Mai 2018, 10:51 Uhr
					<span class="updated">aktualisiert vor 10 Minuten</span>
					</span>
			</p>
		</div>
	</div>
<p>Visum ist nicht gleich Visum. F&uuml;r manche L&auml;nder m&uuml;ssen&nbsp;Reisende die Einreiseerlaubnis bei der Botschaft oder einem Konsulat beantragen, sofern der Reiseveranstalter ihnen diese Arbeit nicht abnimmt. Das kann zeitaufwendig sein. Und dann gibt es sogenannte Visa on arrival.</p> 
<p>Visa on arrival hei&szlig;t grunds&auml;tzlich:&nbsp;Das Visum wird nicht vor Beginn der Reise, sondern bei Ankunft am&nbsp;Flughafen oder an einer Landesgrenze erteilt, wie Alexander Braun vom Visa Dienst Bonn erkl&auml;rt. Manchmal ist das Prozedere dann recht simpel:&nbsp;In &Auml;gypten zum Beispiel besteht die M&ouml;glichkeit, einfach bei der Einreise die Geb&uuml;hr zu bezahlen - das Visum wird dann vor Ort in den Pass geklebt.</p> 
<p>Bei anderen Staaten muss das Visum zwingend vor der Reise elektronisch beantragt werden, damit es bei der Einreise erteilt werden kann. Der Urlauber muss dann zwar nicht zu einer Botschaft, aber er kann auch nicht einfach im Zielland am Flughafen auftauchen und erwarten, dass er dort das Visum erh&auml;lt. Braun nennt Indien als Beispiel. Hier funktioniere die Beantragung des Visums &auml;hnlich wie bei der Esta-Einreisegenehmigung f&uuml;r die USA: &laquo;Das geht alles online&raquo;, sagt der Experte. Auch die Geb&uuml;hr wird online bezahlt. Das Touristenvisum erh&auml;lt der Urlauber dann bei der Ankunft.</p> 
<div id="opinary-automation-placeholder"></div> 
<p>Wichtig: Reisende sollten sich genau informieren, wo genau Visa on arrival ausgestellt werden. Denn oft ist dies nur an internationalen Flugh&auml;fen und bestimmten Grenz&uuml;berg&auml;ngen m&ouml;glich, erkl&auml;rt das Ausw&auml;rtige Amt. Das gilt zum Beispiel f&uuml;r Iran.</p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.nnn.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_NNN.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/NNNonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/nnnonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=19745581&amp;type=article&amp;ctxId=2626&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Was+ist+ein+Visa+on+arrival%3F&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Freise-tourismus%2Fwas-ist-ein-visa-on-arrival-id19745581.html"
						>
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.nnn.de/19745581" data-track-url="/stats/?rt=1&amp;objId=19745581&amp;type=article&amp;ctxId=2626&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Was+ist+ein+Visa+on+arrival%3F&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Freise-tourismus%2Fwas-ist-ein-visa-on-arrival-id19745581.html"
						>
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
								<i class="fa fa-comment"></i>
								<span class="share__button-comments-count">0</span>
							</a>
						</li>
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=19745581&amp;type=article&amp;ctxId=2626&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Was+ist+ein+Visa+on+arrival%3F&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Freise-tourismus%2Fwas-ist-ein-visa-on-arrival-id19745581.html"
							>
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=19745581&amp;type=article&amp;ctxId=2626&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Was+ist+ein+Visa+on+arrival%3F&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Freise-tourismus%2Fwas-ist-ein-visa-on-arrival-id19745581.html" href="WhatsApp://send?text=Was ist ein Visa on arrival?+https://www.nnn.de/ratgeber/reise-tourismus/was-ist-ein-visa-on-arrival-id19745581.html" title="Artikel per WhatsApp versenden" >
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=19745581&amp;type=article&amp;ctxId=2626&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Was+ist+ein+Visa+on+arrival%3F&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Freise-tourismus%2Fwas-ist-ein-visa-on-arrival-id19745581.html" href="https://www.nnn.de/artikel-versenden.html?artId=19745581" title="Artikel per E-Mail versenden" rel="nofollow"
						>
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.nnn.de/ratgeber/reise-tourismus/was-ist-ein-visa-on-arrival-id19745581.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
<div class="veeseoRA2VW"></div><div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.nnn.de/widget/id3876841?ctxSec=2626&view=initialize&ctxArt=19745581"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.nnn.de/widget/id3876841?view=produce&ctxArt=19745581" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.nnn.de/ratgeber/reise-tourismus/biber-flieger-und-wikinger-bootstour-auf-der-peene-id19745381.html"  title="">
				<div class="teaser-icons">
		<span class="icon-collection">
				<span title="Fotostrecke mit 11 Bildern" class="item">
					    <i class="fa fa-camera" aria-hidden="true"></i>
					</span>
				</span>
		</div> 
<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.nnn.de/img/reise-tourismus/crop19745326/0217429047-cv16_9-w674/urn-newsml-dpa-com-20090101-180503-99-152593.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.nnn.de/img/reise-tourismus/crop19745326/1657603519-cv16_9-w1019/urn-newsml-dpa-com-20090101-180503-99-152593.jpg">
			<source data-srcset="https://img.nnn.de/img/reise-tourismus/crop19745326/5857753296-cv16_9-w329/urn-newsml-dpa-com-20090101-180503-99-152593.jpg">
			<img  width="329"  height="185"  alt="Unterwegs im Kanu auf der Peene - auf der Suche nach Bibern und anderen Tieren." data-src="https://img.nnn.de/img/reise-tourismus/crop19745326/5857753296-cv16_9-w329/urn-newsml-dpa-com-20090101-180503-99-152593.jpg" id='img19745381' />
			<noscript>
					<img  width="329"  height="185"  alt="Unterwegs im Kanu auf der Peene - auf der Suche nach Bibern und anderen Tieren." src="https://img.nnn.de/img/reise-tourismus/crop19745326/5857753296-cv16_9-w329/urn-newsml-dpa-com-20090101-180503-99-152593.jpg" id='img19745381' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.nnn.de/ratgeber/reise-tourismus/biber-flieger-und-wikinger-bootstour-auf-der-peene-id19745381.html">
				<div class="teaser">
					<a title="" href="https://www.nnn.de/ratgeber/reise-tourismus/biber-flieger-und-wikinger-bootstour-auf-der-peene-id19745381.html" >
						<span class="kicker">Natur erleben auf dem Fluss</span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.nnn.de/ratgeber/reise-tourismus/biber-flieger-und-wikinger-bootstour-auf-der-peene-id19745381.html">
							Biber, Flieger und Wikinger - Bootstour auf der Peene<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-3876971" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-3876971-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="In Ferienwohnung kein generelles Recht auf Haustier" href="https://www.nnn.de/ratgeber/reise-tourismus/in-ferienwohnung-kein-generelles-recht-auf-haustier-id19726746.html"> 
										<span class="kicker">Mit dem Hund auf Reisen</span>
										<span class="vhide">: </span> 
										<h2 class="headline">In Ferienwohnung kein generelles Recht auf Haustier</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Midsommar in Schweden: Blüten, Schnaps und lange Nächte" href="https://www.nnn.de/ratgeber/reise-tourismus/midsommar-in-schweden-blueten-schnaps-und-lange-naechte-id19727256.html"> 
										<span class="kicker">Tanzen in Olsnäsgården</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Midsommar in Schweden: Blüten, Schnaps und lange Nächte</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Wo die wilden Hexen wohnen" href="https://www.nnn.de/ratgeber/reise-tourismus/wo-die-wilden-hexen-wohnen-id19720816.html"> 
										<span class="kicker">Walpurgisnacht</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wo die wilden Hexen wohnen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Bitte ohne Wandern! Familienurlaub in den Bergen" href="https://www.nnn.de/ratgeber/reise-tourismus/bitte-ohne-wandern-familienurlaub-in-den-bergen-id19727036.html"> 
										<span class="kicker">Mit Kindern unterwegs</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Bitte ohne Wandern! Familienurlaub in den Bergen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Neues Kunstzentrum in Paris zeigt alte Werke digital" href="https://www.nnn.de/ratgeber/reise-tourismus/neues-kunstzentrum-in-paris-zeigt-alte-werke-digital-id19169031.html"> 
										<span class="kicker">L'Atelier des Lumières</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Neues Kunstzentrum in Paris zeigt alte Werke digital</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-3876971-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Deutsches Kreuzfahrtschiff sitzt in englischem Hafen fest" href="https://www.nnn.de/deutschland-welt/deutsches-kreuzfahrtschiff-sitzt-in-englischem-hafen-fest-id19743776.html"> 
										<span class="kicker">Southampton</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Deutsches Kreuzfahrtschiff sitzt in englischem Hafen fest</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Brand ruft Ermittler auf den Plan" href="https://www.nnn.de/lokales/gadebusch-rehnaer-zeitung/brand-ruft-ermittler-auf-den-plan-id19729591.html"> 
										<span class="kicker">Wismar</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Brand ruft Ermittler auf den Plan</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Geländewagenfahrer jagt Motocross-Fahrer - und überfährt ihn" href="https://www.nnn.de/regionales/blaulicht/gelaendewagenfahrer-jagt-motocross-fahrer-und-ueberfaehrt-ihn-id19727546.html"> 
										<span class="kicker">Bennin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Geländewagenfahrer jagt Motocross-Fahrer - und überfährt ihn </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Neue Betrugsmasche in der Region?" href="https://www.nnn.de/lokales/buetzower-zeitung/neue-betrugsmasche-in-der-region-id19739771.html"> 
										<span class="kicker">Bützow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Neue Betrugsmasche in der Region?</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Schwer verletzter Motocross-Fahrer weiter in Klinik" href="https://www.nnn.de/lokales/hagenower-kreisblatt/schwer-verletzter-motocross-fahrer-weiter-in-klinik-id19739181.html"> 
										<span class="kicker">Bennin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Schwer verletzter Motocross-Fahrer weiter in Klinik</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br><div id="flex_buttons">
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_1'></div>
		</li>
		<li>
			<div id='flex_button_2'></div>
		</li>
	</ul>
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_3'></div>
		</li>
		<li>
			<div id='flex_button_4'></div>
		</li>
	</ul>
</div></div>
	</div>
</article>
				</div>
			<div class="content content-article-more hidden-phone">
				<div class="container ">
					<div class="row">
		<div class="span3">
			<div class="header-mid">
	<div class="left">
		<div class="logo">
			<a href="https://www.nnn.de/" title="svz">
				<img width="37" height="12" alt="svz" src="https://resources.nnn.de/resources/1525264904428/ver1-0/img/logo/nnn-small.png" class="icon" />
			</a>
		</div>
	</div>
	<p class="center">Nachrichten</p>
	<div class="right">
		<p class="social">
			<a rel="follow" title="Facebook" href="https://www.facebook.com/nnnonline" class="icon" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
			<a rel="follow" title="Twitter" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" class="icon" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
			</p>
	</div>
</div></div>
	</div>
<div class="row">
		<div class="span2  loc-default">
	<div class="teaser teaser-img-above teaser-img-636-above  teaser-lead- loc-default"  >
			<a href="https://www.nnn.de/ratgeber/reise-tourismus/campingurlaub-in-skandinavien-id19745056.html"  title="">
				<div class="teaser-icons">
		<span class="icon-collection">
				<span title="Fotostrecke mit 4 Bildern" class="item">
					    <i class="fa fa-camera" aria-hidden="true"></i>
					</span>
				</span>
		</div> 
<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.nnn.de/img/reise-tourismus/crop19745036/3527422250-cv16_9-w674/urn-newsml-dpa-com-20090101-180503-99-152481.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.nnn.de/img/reise-tourismus/crop19745036/377760316-cv16_9-w1019/urn-newsml-dpa-com-20090101-180503-99-152481.jpg">
			<source data-srcset="https://img.nnn.de/img/reise-tourismus/crop19745036/3527422250-cv16_9-w674/urn-newsml-dpa-com-20090101-180503-99-152481.jpg">
			<img  width="674"  height="379"  alt="Camping am Fjord:&nbsp;Wer mit dem Wohnmobil durch&nbsp;Norwegen reist, kommt bequem an sch&ouml;ne Orte in der Natur. /www.visitnorway.com" data-src="https://img.nnn.de/img/reise-tourismus/crop19745036/3527422250-cv16_9-w674/urn-newsml-dpa-com-20090101-180503-99-152481.jpg" id='img19745056' />
			<noscript>
					<img  width="674"  height="379"  alt="Camping am Fjord:&nbsp;Wer mit dem Wohnmobil durch&nbsp;Norwegen reist, kommt bequem an sch&ouml;ne Orte in der Natur. /www.visitnorway.com" src="https://img.nnn.de/img/reise-tourismus/crop19745036/3527422250-cv16_9-w674/urn-newsml-dpa-com-20090101-180503-99-152481.jpg" id='img19745056' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.nnn.de/ratgeber/reise-tourismus/campingurlaub-in-skandinavien-id19745056.html">
				<div class="teaser">
					<a title="" href="https://www.nnn.de/ratgeber/reise-tourismus/campingurlaub-in-skandinavien-id19745056.html" >
						<span class="kicker">Der Wald als Wohnzimmer</span>
						<span class="vhide">: </span>
						<h2 class="headline">
							Campingurlaub in Skandinavien</h2>
					</a>
					<p class="clickable" data-href="https://www.nnn.de/ratgeber/reise-tourismus/campingurlaub-in-skandinavien-id19745056.html">
						<strong>Von Küstenlandschaften über Seen und Flussufer bis hin zu endlos scheinenden Wäldern: Die skandinavische Natur ist nicht ...</strong>
					</p>
				</div>
			</div>
		</div>
	</div>

<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.nnn.de/ratgeber/reise-tourismus/rotes-meer-in-aegypten-erreicht-28-grad-id19737016.html"  title="">
				<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.nnn.de/img/reise-tourismus/crop19737011/585742265-cv16_9-w674/urn-newsml-dpa-com-20090101-180502-99-139332.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.nnn.de/img/reise-tourismus/crop19737011/2857604465-cv16_9-w1019/urn-newsml-dpa-com-20090101-180502-99-139332.jpg">
			<source data-srcset="https://img.nnn.de/img/reise-tourismus/crop19737011/9237755312-cv16_9-w329/urn-newsml-dpa-com-20090101-180502-99-139332.jpg">
			<img  width="329"  height="185"  alt="Die Wassertemperaturen im Mittelmeerraum &uuml;berschreiten die 20-Grad-Marke nur in manchen Regionen knapp. Bei El Arenal an der Playa de Palma auf Mallorca liegt die Wassertemperatur bei momentan 17 Grad." data-src="https://img.nnn.de/img/reise-tourismus/crop19737011/9237755312-cv16_9-w329/urn-newsml-dpa-com-20090101-180502-99-139332.jpg" id='img19737016' />
			<noscript>
					<img  width="329"  height="185"  alt="Die Wassertemperaturen im Mittelmeerraum &uuml;berschreiten die 20-Grad-Marke nur in manchen Regionen knapp. Bei El Arenal an der Playa de Palma auf Mallorca liegt die Wassertemperatur bei momentan 17 Grad." src="https://img.nnn.de/img/reise-tourismus/crop19737011/9237755312-cv16_9-w329/urn-newsml-dpa-com-20090101-180502-99-139332.jpg" id='img19737016' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.nnn.de/ratgeber/reise-tourismus/rotes-meer-in-aegypten-erreicht-28-grad-id19737016.html">
				<div class="teaser">
					<a title="" href="https://www.nnn.de/ratgeber/reise-tourismus/rotes-meer-in-aegypten-erreicht-28-grad-id19737016.html" >
						<span class="kicker">Wassertemperaturen</span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.nnn.de/ratgeber/reise-tourismus/rotes-meer-in-aegypten-erreicht-28-grad-id19737016.html">
							Rotes Meer in Ägypten erreicht 28 Grad<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.nnn.de/ratgeber/reise-tourismus/midsommar-in-schweden-blueten-schnaps-und-lange-naechte-id19727256.html"  title="">
				<div class="teaser-icons">
		<span class="icon-collection">
				<span title="Fotostrecke mit 12 Bildern" class="item">
					    <i class="fa fa-camera" aria-hidden="true"></i>
					</span>
				</span>
		</div> 
<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.nnn.de/img/reise-tourismus/crop19727196/2857421060-cv16_9-w674/urn-newsml-dpa-com-20090101-180430-99-114462.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.nnn.de/img/reise-tourismus/crop19727196/4727603670-cv16_9-w1019/urn-newsml-dpa-com-20090101-180430-99-114462.jpg">
			<source data-srcset="https://img.nnn.de/img/reise-tourismus/crop19727196/4427756107-cv16_9-w329/urn-newsml-dpa-com-20090101-180430-99-114462.jpg">
			<img  width="329"  height="185"  alt="Beim Schm&uuml;cken helfen alle mit und binden frisch gepfl&uuml;ckte Blumen an den Midsommarbaum. &nbsp;" data-src="https://img.nnn.de/img/reise-tourismus/crop19727196/4427756107-cv16_9-w329/urn-newsml-dpa-com-20090101-180430-99-114462.jpg" id='img19727256' />
			<noscript>
					<img  width="329"  height="185"  alt="Beim Schm&uuml;cken helfen alle mit und binden frisch gepfl&uuml;ckte Blumen an den Midsommarbaum. &nbsp;" src="https://img.nnn.de/img/reise-tourismus/crop19727196/4427756107-cv16_9-w329/urn-newsml-dpa-com-20090101-180430-99-114462.jpg" id='img19727256' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.nnn.de/ratgeber/reise-tourismus/midsommar-in-schweden-blueten-schnaps-und-lange-naechte-id19727256.html">
				<div class="teaser">
					<a title="" href="https://www.nnn.de/ratgeber/reise-tourismus/midsommar-in-schweden-blueten-schnaps-und-lange-naechte-id19727256.html" >
						<span class="kicker">Tanzen in Olsnäsgården</span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.nnn.de/ratgeber/reise-tourismus/midsommar-in-schweden-blueten-schnaps-und-lange-naechte-id19727256.html">
							Midsommar in Schweden: Blüten, Schnaps und lange Nächte<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	</div></div>
<div class="row">
		<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.nnn.de/ratgeber/reise-tourismus/die-seen-in-norditalien-und-der-suedschweiz-id19727326.html"  title="">
				<div class="teaser-icons">
		<span class="icon-collection">
				<span title="Fotostrecke mit 13 Bildern" class="item">
					    <i class="fa fa-camera" aria-hidden="true"></i>
					</span>
				</span>
		</div> 
<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.nnn.de/img/reise-tourismus/crop19727261/0307426532-cv16_9-w674/urn-newsml-dpa-com-20090101-180430-99-114502.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.nnn.de/img/reise-tourismus/crop19727261/7017601802-cv16_9-w1019/urn-newsml-dpa-com-20090101-180430-99-114502.jpg">
			<source data-srcset="https://img.nnn.de/img/reise-tourismus/crop19727261/8187751579-cv16_9-w329/urn-newsml-dpa-com-20090101-180430-99-114502.jpg">
			<img  width="329"  height="185"  alt="Die Kirche von Morcote am Luganer See - in der Region rund um das Gew&auml;sser verschmelzen italienische und Schweizer Einfl&uuml;sse." data-src="https://img.nnn.de/img/reise-tourismus/crop19727261/8187751579-cv16_9-w329/urn-newsml-dpa-com-20090101-180430-99-114502.jpg" id='img19727326' />
			<noscript>
					<img  width="329"  height="185"  alt="Die Kirche von Morcote am Luganer See - in der Region rund um das Gew&auml;sser verschmelzen italienische und Schweizer Einfl&uuml;sse." src="https://img.nnn.de/img/reise-tourismus/crop19727261/8187751579-cv16_9-w329/urn-newsml-dpa-com-20090101-180430-99-114502.jpg" id='img19727326' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.nnn.de/ratgeber/reise-tourismus/die-seen-in-norditalien-und-der-suedschweiz-id19727326.html">
				<div class="teaser">
					<a title="" href="https://www.nnn.de/ratgeber/reise-tourismus/die-seen-in-norditalien-und-der-suedschweiz-id19727326.html" >
						<span class="kicker">Zwischen Palmen und Almen</span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.nnn.de/ratgeber/reise-tourismus/die-seen-in-norditalien-und-der-suedschweiz-id19727326.html">
							Die Seen in Norditalien und der Südschweiz<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	</div>

<div class="span1">
	<div class="teaser teaser-img-above teaser-img-310-above  loc-default"  >
			<a href="https://www.nnn.de/ratgeber/reise-tourismus/bitte-ohne-wandern-familienurlaub-in-den-bergen-id19727036.html"  title="">
				<div class="teaser-icons">
		<span class="icon-collection">
				<span title="Fotostrecke mit 8 Bildern" class="item">
					    <i class="fa fa-camera" aria-hidden="true"></i>
					</span>
				</span>
		</div> 
<span class="img">
				<picture>
		    <source media="(max-width: 481px)" data-srcset="https://img.nnn.de/img/reise-tourismus/crop19726996/3817428489-cv16_9-w674/urn-newsml-dpa-com-20090101-180430-99-114346.jpg">
		    <source media="(max-width: 641px)" data-srcset="https://img.nnn.de/img/reise-tourismus/crop19726996/1127603759-cv16_9-w1019/urn-newsml-dpa-com-20090101-180430-99-114346.jpg">
			<source data-srcset="https://img.nnn.de/img/reise-tourismus/crop19726996/3337753536-cv16_9-w329/urn-newsml-dpa-com-20090101-180430-99-114346.jpg">
			<img  width="329"  height="185"  alt="Der Alpinolino ist ein Wanderweg mit verschiedenen&nbsp;R&auml;tseln f&uuml;r Kinder - so macht Bewegung in den&nbsp;Bergen auch den Kleinen Spa&szlig;." data-src="https://img.nnn.de/img/reise-tourismus/crop19726996/3337753536-cv16_9-w329/urn-newsml-dpa-com-20090101-180430-99-114346.jpg" id='img19727036' />
			<noscript>
					<img  width="329"  height="185"  alt="Der Alpinolino ist ein Wanderweg mit verschiedenen&nbsp;R&auml;tseln f&uuml;r Kinder - so macht Bewegung in den&nbsp;Bergen auch den Kleinen Spa&szlig;." src="https://img.nnn.de/img/reise-tourismus/crop19726996/3337753536-cv16_9-w329/urn-newsml-dpa-com-20090101-180430-99-114346.jpg" id='img19727036' />
				</noscript>
			</picture>
	</span>
		</a>
			<div class="wrap shadowClickable" data-href="https://www.nnn.de/ratgeber/reise-tourismus/bitte-ohne-wandern-familienurlaub-in-den-bergen-id19727036.html">
				<div class="teaser">
					<a title="" href="https://www.nnn.de/ratgeber/reise-tourismus/bitte-ohne-wandern-familienurlaub-in-den-bergen-id19727036.html" >
						<span class="kicker">Mit Kindern unterwegs</span>
						<span class="vhide">: </span> 
						<h2 class="headline" data-href="https://www.nnn.de/ratgeber/reise-tourismus/bitte-ohne-wandern-familienurlaub-in-den-bergen-id19727036.html">
							Bitte ohne Wandern! Familienurlaub in den Bergen<span class="clickable hidden-phone"></span> 
						</h2>
					</a>
				</div>
			</div>
		</div>
	</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_3" style="margin: 0 auto"> </div>
</div>
<br /></div>

</div>
</div>
			</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.nnn.de/" title="nnn"> 
			<img src="https://resources.nnn.de/resources/1525264904428/ver1-0/img/logo/nnn.png" alt="nnn.de" width="400" height="38" />
		</a>
	</p>
	<p class="date branding">
		Do. 03. Mai 2018</p>
	<p class="social">
		<a class="icon" href="https://www.facebook.com/nnnonline" title="Facebook" rel="follow" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
		<a class="icon" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" title="Twitter" rel="follow" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="http://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="http://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="http://www.mhn-medien.de/engagement/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.nnn.de/legals/kontakt-id4744906.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.nnn.de/legals/agb-nnn/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.nnn.de/legals/impressum-id4749706.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="https://www.nnn.de/legals/sicherheit-und-datenschutz-id4741486.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/RATGEBER/REISE UND TOURISMUS";
	_sf_async_config.authors = 'dpa';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/svz.js" async="async"></script><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.nnn.de/?ref=article-overscroll" class="overscroll__link">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=19745581&amp;type=article&amp;ctxId=2626&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Was+ist+ein+Visa+on+arrival%3F&amp;url=https%3A%2F%2Fwww.svz.de%2Fratgeber%2Freise-tourismus%2Fwas-ist-ein-visa-on-arrival-id19745581.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
			

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3876971").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

	$( ".login-menu" ).unitbCookieContent({ className: "js-user", type: "POST" });

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid3 > ul").touchMenuHover();

$(function() {
    $(".overscroll").overscroll({url: "https://www.nnn.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('nnn');
			    cre_client.set_site('www.nnn.de');
			    cre_client.set_content_id('/ratgeber/reise-tourismus/was-ist-ein-visa-on-arrival-id19745581.html');
			    cre_client.set_cms_id('19745581');
			    cre_client.set_channel('2426');
			    cre_client.set_sub_channel('2626');
			    cre_client.set_doc_type('news');
			    
			    cre_client.set_heading('Was ist ein Visa on arrivala');
			    
			    
			    cre_client.addListener(function(response) {
			    	if (response.data) {
			    		c1Response = response.data;
			    		_SHZ['userStatus'] = response.data.user_status;
			    	}
			    });
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
