<!DOCTYPE html>
	<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<noscript><meta http-equiv="refresh" content="0; url=https://www.nnn.de/sport/bayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html?nojs=true"></noscript>
		<meta name="date" content="2018-02-05T12:55:39+0100" />
		
		<title>Pokal-Viertelfinale: Bayern erwarten «Pokalfight» - in Paderborn ohne Boateng | nnn.de</title>

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
	if( window.screen.width <= 767 ) {
		document.write( '<meta name="viewport" content="width=320">' );
	}
</script>

<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://resources.nnn.de/resources/1516714621182/ver1-0/img/touch/nnn-apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://resources.nnn.de/resources/1516714621182/ver1-0/img/touch/nnn-apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://resources.nnn.de/resources/1516714621182/ver1-0/img/touch/nnn-apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://resources.nnn.de/resources/1516714621182/ver1-0/img/touch/nnn-apple-touch-icon-57x57-precomposed.png">

<meta name="description" content="Ein Pokal-Aus in Paderborn wäre für den FC Bayern eine riesige Blamage. Aber die Gefahr des Scheiterns ist minimal. Thomas Müller glaubt nic ... Hier weiterlesen!">
	<meta name="keywords" content="Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder">
	<meta name="news_keywords" content="bayern, erwarten, pokalfight, -, paderborn, boateng, pokal-viertelfinale, pokal-aus, fc, jupp">
	<meta name="dc.title" content="Pokal-Viertelfinale: Bayern erwarten «Pokalfight» - in Paderborn ohne Boateng | nnn.de" />
	<meta name="dc.description" content="Ein Pokal-Aus in Paderborn wäre für den FC Bayern eine riesige Blamage. Aber die Gefahr des Scheiterns ist minimal. Thomas Müller glaubt nic ... Hier weiterlesen!" />
	<meta name="title" content="Pokal-Viertelfinale: Bayern erwarten «Pokalfight» - in Paderborn ohne Boateng | nnn.de" />
	<meta name="author" content="dpa" />
	<meta name="copyright" content="nnn" />
	<meta name="googlebot" content="noodp">
	
	<meta name="robots" content="index, follow, noodp, noarchive" />
		<meta name="sitemap" content="https://www.nnn.de/sitemap.xml" />
	<meta name="feed" content="https://www.nnn.de/sport/rss" />

<meta name="apple-mobile-web-app-capable" content="yes">

<meta property="og:locale" content="de_DE">
	<meta property="og:title" content="Pokal-Viertelfinale: Bayern erwarten «Pokalfight» - in Paderborn ohne Boateng | nnn.de">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://www.nnn.de/sport/bayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html">
	<meta property="og:image" content="https://img.nnn.de/img/sport/crop18999421/0526398413-cv16_9-w596/urn-newsml-dpa-com-20090101-180205-99-937279.jpg">
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="335" />
	<meta property="og:site_name" content="svz">
	<meta property="og:description" content="Ein Pokal-Aus in Paderborn wäre für den FC Bayern eine riesige Blamage. Aber die Gefahr des Scheiterns ist minimal. Thomas Müller glaubt nic">
	<link rel="alternate" type="application/rss+xml"  href="https://www.nnn.de/sport/rss" title="NNN Feed - Sport" />
	<meta property="fb:app_id" content="318968638241985"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svzonline" />
<meta name="twitter:site:id" content="915317144" />
<meta name="twitter:title" content="Pokal-Viertelfinale: Bayern erwarten «Pokalfight» - in Paderborn ohne Boateng | nnn.de" />
<meta name="twitter:description" content="Ein Pokal-Aus in Paderborn wäre für den FC Bayern eine riesige Blamage. Aber die Gefahr des Scheiterns ist minimal. Thomas Müller glaubt nic" />
<meta name="twitter:url" content="https://www.nnn.de/sport/bayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html" />
<meta name="twitter:image" content="https://img.nnn.de/img/sport/crop18999421/0526398413-cv16_9-w596/urn-newsml-dpa-com-20090101-180205-99-937279.jpg" />

<link rel="canonical" href="https://www.svz.de/sport/bayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html">
<link rel="amphtml" href="https://www.nnn.de/sport/bayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426-amp.html" />
<link rel="shortcut icon" href="https://www.nnn.de/favicon.ico" type="image/x-icon">

<script type="text/javascript">
		var _SHZ = {
			created: 1517827573000,
			domain: "nnn.de",
			headline: "Bayern erwarten \u00ABPokalfight\u00BB - in Paderborn ohne Boateng",
			kicker: "Pokal-Viertelfinale",
			id: 18999426,
			imgSrc: "https://img.nnn.de/img/sport/crop18999421/0526398413-cv16_9-w596/urn-newsml-dpa-com-20090101-180205-99-937279.jpg",
			lead: "Ein Pokal-Aus in Paderborn w\u00E4re f\u00FCr den FC Bayern eine riesige Blamage. Aber die Gefahr des Scheiterns ist minimal. Thomas M\u00FCller glaubt nicht, dass der Gegner \u00ABeinen gr\u00FCnen Teppich ausrollt\u00BB.",
			section: "HOME/SPORT",
			url: document.location.href,
			resourcePath: "https://resources.nnn.de/resources/1516714621182/ver1-0/",
			msoIssue: "",
			ivwParam: "sports",
			omsParam: "sports",
			oms_screen_width: window.screen.width,
			fbAppId: "318968638241985",
			contentType: "news",
			shortUrl: "https://www.nnn.de/18999426",
			isPreviewArticle: false
		};
		/* chartbeat */
		var _sf_startpt=(new Date()).getTime();

		/*  mobileDisplay */
		var mobileDisplay = false;
		if (_SHZ.oms_screen_width <= 767) mobileDisplay = true;
	</script>
<script>
if (typeof MSOdataLayer == "undefined") { MSOdataLayer = [];};
MSOdataLayer.push({
	
		"IVWCategory":"sports",
		"newspaperTitle":"NNN",
		"newspaperLocation":"undefined",
		"pageKeywords":"Schweriner Volkszeitung, Der Prignitzer, Norddeutsche Neueste Nachrichten, Nachrichten, News, Reportagen, Meldungen, Videos, Bilder"
});
</script>
<script>window.requireObj = [];</script>

		<!-- ###GLOBAL_INCLUDE### -->
		<link rel="stylesheet" href="https://resources.nnn.de/resources/1516714621182/ver1-0/css/styles_part_1.min.css">
				<link rel="stylesheet" href="https://resources.nnn.de/resources/1516714621182/ver1-0/css/styles_part_2.min.css">
			<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
		<script>
			window.jQuery || document.write('<script src="https://resources.nnn.de/resources/1516714621182/ver1-0/js/jquery-1.10.2.min.js"><\/script>');
		</script>

		<script src="https://resources.nnn.de/resources/1516714621182/ver1-0/js/libs.min.js"></script>
		<script src="https://resources.nnn.de/resources/1516714621182/ver1-0/js/jquery.unitb.min.js"></script>

		<script type="text/javascript">
			!(function() {
			    try {
			        !(function() {
			            var cre = document.createElement('script');
			            cre.async = true;
			            cre.src = "https://track.nnn.de/cre-1.0/tracking/tracking.js";
			            var s = document.getElementsByTagName('script')[0];
			            s.parentNode.insertBefore(cre, s);
			        }());
			    } catch (ex) {}
			}());
		</script>
	<!-- ###GLOBAL_INCLUDE_END### -->

		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<!-- AdDefender START -->
				<script>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</script>
					<!-- AdDefender STOP -->
				</head>
	<body>
		<script>
	if ( typeof MSOdataLayer == "undefined" )  { MSOdataLayer = []; };
	MSOdataLayer.push({
		"zone" : "svz",
		"oms" : _SHZ.omsParam,
		"issue" : _SHZ.msoIssue,
		"department" : "sport",
		"topic" : "",
		"town" : "",
		"type" : "news",
		"property" : [ "05", "feb", "2018", "image"],
		"topic_id" : "2276",
		"post_id" : "18999426",
		"ads" : [ "inline", "outline", "video" ],
			"articleTitle": "Bayern erwarten «Pokalfight» - in Paderborn ohne Boateng",
			"articleID": "18999426",
			"articleValidFrom": "2018.02.05 12:55",
			"articleLength": "3292",
			"countImages": 1,
			"countVideos": 0,
			"countInternalLinks": 0,
			"countExternalLinks": 0,"articleAuthor": "dpa"
	});
</script>
<noscript>
	<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MMBP3X" height="0" width="0" style="display: none; visibility: hidden"></iframe>
</noscript>
<script>
	(function(w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start' : new Date().getTime(),
			event : 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l='
				+ l
				: '';
		j.async = true;
		j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'MSOdataLayer', 'GTM-MMBP3X');
</script><!-- SZM VERSION="2.0" -->
	<script type="text/javascript">
		var iam_data = {
			"st" : "svz",
			"cp" : "sports",
			"sv" : "in",
			"co" : ""
		}
		if (mobileDisplay) {
			if (iam_data.sv !== "ke") {
				iam_data.sv = "mo";
			}
			iam_data.st = "mobsvz";
		}
		iom.c(iam_data, 1);
	</script>
	<!--/SZM -->
<!--[if lt IE 7]>
		<p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
		<![endif]-->
		<div class="wrapper-page" id="wrapper-page"  style="">
            <div class="wrapper-content" id="wrapper-content">
                <div id="leaderboard_1"></div><header class="header  header-article" id="header">
                    <a class="nav-main-toggle" id="nav-main-toggle" href="#nav-main-header" title="zur Navigation springen">
							<i class="fa fa-bars" aria-hidden="true"></i>
							<i class="fa fa-times" aria-hidden="true"></i>
						</a>
                    	<div class="top">
	<p class="left">
	<a href="https://immo-norden.de/?utm_source=svz.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_header" title="immo-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'immo-norden.de', 'interaction': 'true'});">
				immo-norden.de</a>
			 | <a href="https://svz.motoso.de/" title="Auto" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Auto', 'interaction': 'true'});">
				Auto</a>
			 | <a href="http://www.job-norden.de/" title="job-norden.de" target="_blank"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'job-norden.de', 'interaction': 'true'});">
				job-norden.de</a>
			 | <a href="http://trauer.svz.de/" title="Trauer" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Trauer', 'interaction': 'true'});">
				Trauer</a>
			 | <a href="https://www.nnn.de/anzeigen/" title="Anzeigen" target="_self"
			onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Anzeigen', 'interaction': 'true'});">
				Anzeigen</a>
			</p><p class="right social-links">
	<a href="https://www.facebook.com/nnnonline" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Facebook', 'interaction': 'true'});"><i class="fa fa-facebook"></i></a>
	<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" target="_blank"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Twitter', 'interaction': 'true'});"><i class="fa fa-twitter"></i></a>
	<a href="https://www.nnn.de/abo/newsletter/ " target="_self"
		onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Klick', 'label':'Newsletter', 'interaction': 'true'});"><i class="fa fa-envelope"></i></a>
		</p></div>
<div class="main">
	<p class="link js-region" id="js-region" data-ajax-url="https://www.nnn.de/widget/id5500036?view=ajax&amp;ctxArt=18999426">
		<a title="Nachrichten aus Ihrem Ort" href="https://www.nnn.de/orte">
					<i class="fa fa-map-marker"></i>
					Nachrichten aus Ihrem Ort
				</a>
			</p>
	
	<p class="logo small">
	<a title="nnn" href="https://www.nnn.de/">
		<img id="imgLogoCenter" src="https://resources.nnn.de/resources/1516714621182/ver1-0/img/logo/nnn.png" alt="nnn" width="400" height="38" />
	</a>	
</p><div class="login-menu hidden" data-ajax-url="https://www.nnn.de/widget/id5173361?ctxSec=2276&amp;view=ajax&amp;ctxArt=18999426"></div>

</div>
<nav class="nav-main" id="nav-main-header-fwid3">
	<ul class="list lvl-0">
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.nnn.de/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Home', 'action':'Home', 'label':'Home', 'interaction': 'true'});"
					target="_self" class=""> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549356/3372539101-w1280-h960/icon-home-mobile.png')"></i> <i class="fa fa-home menu-item__home-icon"></i>
							<span class="menu-item__home-label">Home</span>
						</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="https://www.nnn.de/lokales/rostock/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Rostock', 'action':'Rostock', 'label':'Rostock', 'interaction': 'true'});"
					target="_self" class=""> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i> Rostock</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/regionales/menu-flyout"><a href="https://www.nnn.de/regionales/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Regionales', 'label':'Regionales', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/incoming/origs18549396/5692536860-w1280-h960/icon-loc-mobile.png')"></i> Regionales</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/regionales/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.nnn.de/regionales/mecklenburg-vorpommern/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Mecklenburg-Vorpommern', 'label':'Mecklenburg-Vorpommern', 'interaction': 'true'});"
											target="_self" class=""> Mecklenburg-Vorpommern</a></li>
								<li ><a href="https://www.nnn.de/lokales/sternberg-bruel-warin/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Anzeiger für Sternberg, Brüel, Warin', 'label':'Anzeiger für Sternberg, Brüel, Warin', 'interaction': 'true'});"
											target="_self" class=""> Anzeiger für Sternberg, Brüel, Warin</a></li>
								<li ><a href="https://www.nnn.de/lokales/buetzower-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Bützower Zeitung', 'label':'Bützower Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Bützower Zeitung</a></li>
								<li ><a href="https://www.nnn.de/lokales/gadebusch-rehnaer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Gadebusch-Rehnaer Zeitung', 'label':'Gadebusch-Rehnaer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Gadebusch-Rehnaer Zeitung</a></li>
								<li ><a href="https://www.nnn.de/lokales/guestrower-anzeiger/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Güstrower Anzeiger', 'label':'Güstrower Anzeiger', 'interaction': 'true'});"
											target="_self" class=""> Güstrower Anzeiger</a></li>
								<li ><a href="https://www.nnn.de/lokales/hagenower-kreisblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Hagenower Kreisblatt', 'label':'Hagenower Kreisblatt', 'interaction': 'true'});"
											target="_self" class=""> Hagenower Kreisblatt</a></li>
								<li ><a href="https://www.nnn.de/lokales/ludwigsluster-tageblatt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Ludwigsluster Tageblatt', 'label':'Ludwigsluster Tageblatt', 'interaction': 'true'});"
											target="_self" class=""> Ludwigsluster Tageblatt</a></li>
								<li ><a href="https://www.nnn.de/lokales/parchimer-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Parchimer Zeitung', 'label':'Parchimer Zeitung', 'interaction': 'true'});"
											target="_self" class=""> Parchimer Zeitung</a></li>
								<li ><a href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Zeitung für die Landeshauptstadt', 'label':'Zeitung für die Landeshauptstadt', 'interaction': 'true'});"
											target="_self" class=""> Zeitung für die Landeshauptstadt</a></li>
								<li ><a href="https://www.nnn.de/regionales/newsticker-nord/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Newsticker Nord', 'label':'Newsticker Nord', 'interaction': 'true'});"
											target="_self" class=""> Newsticker Nord</a></li>
								<li ><a href="https://www.nnn.de/regionales/polizeiticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Regionales', 'action':'Polizeiticker', 'label':'Polizeiticker', 'interaction': 'true'});"
											target="_self" class=""> Polizeiticker</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/deutschland-welt/menu-flyout"><a href="https://www.nnn.de/deutschland-welt/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Deutschland & Welt', 'label':'Deutschland & Welt', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18549396/6332539960-w1280-h960/icon-loc-mobile.png')"></i> Deutschland & Welt</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/deutschland-welt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/politik/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Politik', 'label':'Politik', 'interaction': 'true'});"
											target="_self" class=""> Politik</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/panorama/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Panorama', 'label':'Panorama', 'interaction': 'true'});"
											target="_self" class=""> Panorama</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/wirtschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wirtschaft', 'label':'Wirtschaft', 'interaction': 'true'});"
											target="_self" class=""> Wirtschaft</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/kultur/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Kultur', 'label':'Kultur', 'interaction': 'true'});"
											target="_self" class=""> Kultur</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/leute/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Leute', 'label':'Leute', 'interaction': 'true'});"
											target="_self" class=""> Leute</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/wissenschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Wissenschaft', 'label':'Wissenschaft', 'interaction': 'true'});"
											target="_self" class=""> Wissenschaft</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/umwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" class=""> Umwelt</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/junge-zeitung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Junge Zeitung', 'label':'Junge Zeitung', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Junge Zeitung</a></li>
								<li ><a href="https://www.nnn.de/deutschland-welt/newsticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Deutschland & Welt', 'action':'Newsticker', 'label':'Newsticker', 'interaction': 'true'});"
											target="_self" class=""> Newsticker</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/sport/menu-flyout"><a href="https://www.nnn.de/sport/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sport', 'label':'Sport', 'interaction': 'true'});"
					target="_self" class="has-sub-nav active"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18548676/7882533929-w1280-h960/icon-sport-a-mobile.png')"></i> Sport</a><div class="menu-toggle open">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 " style="display:block">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class="active"> Übersicht</a></li>
								<li ><a href="https://www.nnn.de/sport/lokaler-sport/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Lokaler Sport', 'label':'Lokaler Sport', 'interaction': 'true'});"
											target="_self" class=""> Lokaler Sport</a></li>
								<li ><a href="http://www.fupa.net/mv"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Amateur-Fußball / FuPa.net', 'label':'Amateur-Fußball / FuPa.net', 'interaction': 'true'});"
											target="_blank" class=""> Amateur-Fußball / FuPa.net</a></li>
								<li ><a href="https://www.nnn.de/sport/sportticker/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Sportticker', 'label':'Sportticker', 'interaction': 'true'});"
											target="_self" class=""> Sportticker</a></li>
								<li ><a href="https://www.nnn.de/sport/fussball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußball', 'label':'Fußball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Fußball</a></li>
								<li ><a href="https://www.nnn.de/sport/tipp-die-elf/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Tipp die Elf', 'label':'Tipp die Elf', 'interaction': 'true'});"
											target="_self" class=""> Tipp die Elf</a></li>
								<li ><a href="https://www.nnn.de/sport/fussballergebnisse/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Fußballergebnisse', 'label':'Fußballergebnisse', 'interaction': 'true'});"
											target="_self" class=""> Fußballergebnisse</a></li>
								<li ><a href="https://www.nnn.de/sport/volleyball/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Volleyball', 'label':'Volleyball', 'interaction': 'true'});"
											target="_self" class="has-sub-nav"> Volleyball</a></li>
								<li ><a href="https://www.nnn.de/sport/weitere-sportarten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Sport', 'action':'Weitere Sportarten', 'label':'Weitere Sportarten', 'interaction': 'true'});"
											target="_self" class=""> Weitere Sportarten</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser"
				><a href="http://www.fupa.net/mv"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-FuPa', 'action':'FuPa', 'label':'FuPa', 'interaction': 'true'});"
					target="_blank" class="nav-main__fupa"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18841731/0252538517-w1280-h960/icon-mobile-soccer.png')"></i> FuPa</a></li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/ratgeber/menu-flyout"><a href="https://www.nnn.de/ratgeber/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Ratgeber', 'label':'Ratgeber', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550511/9502539078-w1280-h960/icon-ratgeber-mobile.png')"></i> Ratgeber</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/ratgeber/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/auto/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Auto & Verkehr', 'label':'Auto & Verkehr', 'interaction': 'true'});"
											target="_self" class=""> Auto &amp; Verkehr</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/bauen-wohnen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Bauen & Wohnen', 'label':'Bauen & Wohnen', 'interaction': 'true'});"
											target="_self" class=""> Bauen &amp; Wohnen</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/beruf-karriere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Beruf & Karriere', 'label':'Beruf & Karriere', 'interaction': 'true'});"
											target="_self" class=""> Beruf &amp; Karriere</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/digital/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Digital', 'label':'Digital', 'interaction': 'true'});"
											target="_self" class=""> Digital</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/eltern-kind/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Eltern und Kind', 'label':'Eltern und Kind', 'interaction': 'true'});"
											target="_self" class=""> Eltern und Kind</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/essen_und_trinken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Essen und Trinken', 'label':'Essen und Trinken', 'interaction': 'true'});"
											target="_self" class=""> Essen und Trinken</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/familie/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Familie', 'label':'Familie', 'interaction': 'true'});"
											target="_self" class=""> Familie</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/fitness-und-wellness/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Fitness und Wellness', 'label':'Fitness und Wellness', 'interaction': 'true'});"
											target="_self" class=""> Fitness und Wellness</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/garten-blumen/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Garten und Blumen', 'label':'Garten und Blumen', 'interaction': 'true'});"
											target="_self" class=""> Garten und Blumen</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/liebe-flirt-partnerschaft/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Liebe, Flirt und Partnerschaft', 'label':'Liebe, Flirt und Partnerschaft', 'interaction': 'true'});"
											target="_self" class=""> Liebe, Flirt und Partnerschaft</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/medizin-gesundheit/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Medizin und Gesundheit', 'label':'Medizin und Gesundheit', 'interaction': 'true'});"
											target="_self" class=""> Medizin und Gesundheit</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/mode-lifestyle/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Mode & Lifestyle', 'label':'Mode & Lifestyle', 'interaction': 'true'});"
											target="_self" class=""> Mode &amp; Lifestyle</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/recht-gesetz/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Recht und Gesetz', 'label':'Recht und Gesetz', 'interaction': 'true'});"
											target="_self" class=""> Recht und Gesetz</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/reise-tourismus/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Reise und Tourismus', 'label':'Reise und Tourismus', 'interaction': 'true'});"
											target="_self" class=""> Reise und Tourismus</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/tiere/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Tiere', 'label':'Tiere', 'interaction': 'true'});"
											target="_self" class=""> Tiere</a></li>
								<li ><a href="https://www.nnn.de/ratgeber/umwelt/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Ratgeber', 'action':'Umwelt', 'label':'Umwelt', 'interaction': 'true'});"
											target="_self" class=""> Umwelt</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-teaser hidden-desktop"
				><a href="https://www.nnn.de/anzeigen/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Anzeigen', 'label':'Anzeigen', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18551056/1272538171-w1280-h960/icon-ad-mobile.png')"></i> Anzeigen</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.job-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Stellenanzeigen suchen', 'label':'Stellenanzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Stellenanzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://immo-norden.de/?utm_source=nnn.de&amp;utm_campaign=navigation_stationär&amp;utm_medium=link_navi"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Immobilien suchen', 'label':'Immobilien suchen', 'interaction': 'true'});"
											target="_blank" class=""> Immobilien suchen</a></li>
								<li  class=" hidden-desktop"><a href="http://trauer.svz.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Traueranzeigen suchen', 'label':'Traueranzeigen suchen', 'interaction': 'true'});"
											target="_blank" class=""> Traueranzeigen suchen</a></li>
								<li  class=" hidden-desktop"><a href="https://flirt-norden.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Anzeigen', 'action':'Partnersuche', 'label':'Partnersuche', 'interaction': 'true'});"
											target="_blank" class=""> Partnersuche</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/abo/menu-flyout"><a href="https://www.nnn.de/abo/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Abo', 'label':'Abo', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550821/1802537386-w1280-h960/icon-abo-mobile.png')"></i> Abo</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://mein.nnn.de/ref=ABS"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/profil/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Mein Benutzerkonto', 'label':'Mein Benutzerkonto', 'interaction': 'true'});"
											target="_blank" class=""> Mein Benutzerkonto</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/reisenachsendung/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reisenachsendung', 'label':'Reisenachsendung', 'interaction': 'true'});"
											target="_blank" class=""> Reisenachsendung</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/zeitung-verschenken/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung verschenken', 'label':'Meine Zeitung verschenken', 'interaction': 'true'});"
											target="_self" class=""> Meine Zeitung verschenken</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/zeitung-spenden/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Zeitung spenden', 'label':'Meine Zeitung spenden', 'interaction': 'true'});"
											target="_blank" class=""> Meine Zeitung spenden</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/zahlungsdaten/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Zahlungsdaten', 'label':'Zahlungsdaten', 'interaction': 'true'});"
											target="_blank" class=""> Zahlungsdaten</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/adresse-aendern/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Meine Adresse ändern', 'label':'Meine Adresse ändern', 'interaction': 'true'});"
											target="_blank" class=""> Meine Adresse ändern</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/reklamation/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Abo', 'action':'Reklamation', 'label':'Reklamation', 'interaction': 'true'});"
											target="_self" class=""> Reklamation</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item"
				data-ajax-url="https://www.nnn.de/service/menu-flyout"><a href="https://www.nnn.de/service/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Service', 'label':'Service', 'interaction': 'true'});"
					target="_self" class="has-sub-nav"> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550986/5432534824-w1280-h960/icon-service-mobile.png')"></i> Service</a><div class="menu-toggle">
						<span class="menu-toggle-item"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
					</div>
					<div class="row row-menu">
						<div class="span1">
							<ul class="flyout hidden-menu-mobile lvl-1 ">
								<li  class=" hidden-desktop"><a href="https://www.nnn.de/service/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Übersicht', 'label':'Übersicht', 'interaction': 'true'});"
											target="_self" class=""> Übersicht</a></li>
								<li ><a href="https://mein.nnn.de/kundenservice/?ref=servicemenue"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserservice', 'label':'Leserservice', 'interaction': 'true'});"
											target="_self" class=""> Leserservice</a></li>
								<li ><a href="https://www.nnn.de/service/wetter/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Wetter', 'label':'Wetter', 'interaction': 'true'});"
											target="_self" class=""> Wetter</a></li>
								<li ><a href="http://termine.nnn.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Termine und Events', 'label':'Termine und Events', 'interaction': 'true'});"
											target="_self" class=""> Termine und Events</a></li>
								<li ><a href="https://leserreisen.svz.de"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Leserreisen', 'label':'Leserreisen', 'interaction': 'true'});"
											target="_self" class=""> Leserreisen</a></li>
								<li ><a href="https://www.nnn.de/service/fitnesstipps/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fitnesstipps', 'label':'Fitnesstipps', 'interaction': 'true'});"
											target="_self" class=""> Fitnesstipps</a></li>
								<li ><a href="http://tv.nnn.de/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Fernsehprogramm', 'label':'Fernsehprogramm', 'interaction': 'true'});"
											target="_self" class=""> Fernsehprogramm</a></li>
								<li ><a href="https://www.nnn.de/service/horoskope/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Horoskope', 'label':'Horoskope', 'interaction': 'true'});"
											target="_self" class=""> Horoskope</a></li>
								<li ><a href="https://www.nnn.de/service/kreuzwortraetsel/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Kreuzworträtsel', 'label':'Kreuzworträtsel', 'interaction': 'true'});"
											target="_self" class=""> Kreuzworträtsel</a></li>
								<li ><a href="https://www.nnn.de/service/sudoku/"
											onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-Service', 'action':'Sudoku', 'label':'Sudoku', 'interaction': 'true'});"
											target="_self" class=""> Sudoku</a></li>
								</ul>
						</div>
					</div>
					</li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-phone"
				><a href="https://mein.nnn.de/epaper/"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-ePaper', 'action':'ePaper', 'label':'ePaper', 'interaction': 'true'});"
					target="_blank" class=""> <i class="menu-item-icon"
					style="background-image: url('')"></i> ePaper</a></li>
		<li class="menu-item menu-item--no-children  menu-item--no-teaser hidden-desktop"
				><a href="http://newsapp.nnn.de"
					onClick="MSOdataLayer.push({'event':'staticEvent', 'category':'Menu-nnn.de als App', 'action':'nnn.de als App', 'label':'nnn.de als App', 'interaction': 'true'});"
					target="_self" class=""> <i class="menu-item-icon"
					style="background-image: url('https://img.shz.de/img/tablet/origs18550586/8992535029-w1280-h960/icon-app-mobile.png')"></i> nnn.de als App</a></li>
		</ul>
	<div class="search">
			<a title="zur Suche" href="#search-head" id="search-toggle" class="search-toggle"> <i class="fa fa-search"></i>
			</a>
		</div>
	</nav>

<form id="search-head" class="search-box" action="/suche/">
		<fieldset>
			<legend>Suche</legend>
			<div class="input-wrapper">
				<input type="text" placeholder="Suche" name="q" autocomplete="off" maxlength="50">
				<button value="s" type="submit">
					<span class="visually-hidden">Suchen</span>
				</button>
			</div>
		</fieldset>
	</form>
	</header>
                <div class="header-sub">
                    <div class="info">
		<nav class="left breadcrumb"> 
			<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							<a href="https://www.nnn.de/" title="Home" itemprop="url">
								<span itemprop="title">Home</span>
							</a>
						</div>
					<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
							&gt; <a href="https://www.nnn.de/sport/" title="Sport" itemprop="url"> <span itemprop="title">Sport</span> </a>
						</div>
					<div class="breadcrumb-article" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					&gt; <a href="https://www.nnn.de/sport/bayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html" title="Pokal-Viertelfinale: Bayern erwarten «Pokalfight» - in Paderborn ohne Boateng" itemprop="url"><span itemprop="title">Pokal-Viertelfinale: Bayern erwarten «Pokalfight» - in Paderborn ohne Boateng</span></a>
				</div>
			</nav>
	</div>
<div id="slides"></div></div>
               	<div class="content content-white">
					<article class="container article-wrapper" id="article-wrapper" itemscope itemtype="http://schema.org/NewsArticle">
						<span itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
		<span itemprop="url" content="https://www.nnn.de/"></span>
		<span itemprop="name" content="nnn.de"></span>
		<span itemscope itemprop="logo" itemtype="http://schema.org/ImageObject">
			<span itemprop="url" content="https://resources.nnn.de/resources/1516714621182/ver1-0/img/logo/nnn.png"></span>
			<span itemprop="height" content="38"></span>
			<span itemprop="width" content="400"></span>
		</span>
		<span itemscope itemprop="contactPoint" itemtype="http://schema.org/ContactPoint">
			<span itemprop="telephone" content="+49-385-63780"></span>
			<span itemprop="contactType" content="customer service"></span>
		</span>
		
		<span itemprop="sameAs" content="https://www.facebook.com/nnnonline/"></span>
		<span itemprop="sameAs" content="https://twitter.com/svzonline"></span>
		<span itemprop="sameAs" content="https://plus.google.com/+schwerinervolkszeitung"></span>
		</span><div class="row">
		<div class="article-aside actions clearfix" id="actions-fwid0">
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=18999426&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bayern+erwarten+%C2%ABPokalfight%C2%BB+-+in+Paderborn+ohne+Boateng&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fbayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'facebookShare'});">
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.nnn.de/18999426" data-track-url="/stats/?rt=1&amp;objId=18999426&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bayern+erwarten+%C2%ABPokalfight%C2%BB+-+in+Paderborn+ohne+Boateng&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fbayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'tweet'});">
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
								<i class="fa fa-comment"></i>
								<span class="share__button-comments-count">0</span>
							</a>
						</li>
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=18999426&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bayern+erwarten+%C2%ABPokalfight%C2%BB+-+in+Paderborn+ohne+Boateng&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fbayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html"
							onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'googlePlusShare'});">
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=18999426&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bayern+erwarten+%C2%ABPokalfight%C2%BB+-+in+Paderborn+ohne+Boateng&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fbayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html" href="WhatsApp://send?text=Bayern erwarten «Pokalfight» - in Paderborn ohne Boateng+https://www.nnn.de/sport/bayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html" title="Artikel per WhatsApp versenden" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Whatsapp'});">
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=18999426&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bayern+erwarten+%C2%ABPokalfight%C2%BB+-+in+Paderborn+ohne+Boateng&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fbayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html" href="https://www.nnn.de/artikel-versenden.html?artId=18999426" title="Artikel per E-Mail versenden" rel="nofollow"
						onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Mail'});">
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.nnn.de/sport/bayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
</div>
<div class="row">
		<header class="article article-head span3  loc-default"> 
			<h1 class="headline" id="head-anchor" itemprop="headline">
		<span class="kicker">Pokal-Viertelfinale</span> 
			<span class="vhide">: </span>
		Bayern erwarten «Pokalfight» - in Paderborn ohne Boateng</h1>
</header>
	</div>
<div class="row">
		<div class="article article-slideshow span3">
		<div class="slideshow" id="slideshow-fwid1" data-ajax="true" data-countable="true" data-ajax-url="https://www.nnn.de/widget/id3877601?ctxSec=2276&view=ajax&ctxArt=18999426" >
			<div class=" slideshow-single" itemscope itemtype="http://schema.org/ImageObject">
	<div class="container">
		<picture>
		    <source media="(max-width: 481px)" srcset="https://img.nnn.de/img/sport/crop18999421/2927422132-cv16_9-w674/urn-newsml-dpa-com-20090101-180205-99-937279.jpg">
		    <source media="(max-width: 641px)" srcset="https://img.nnn.de/img/sport/crop18999421/2727602598-cv16_9-w1019/urn-newsml-dpa-com-20090101-180205-99-937279.jpg">
			<source srcset="https://img.nnn.de/img/sport/crop18999421/5184665056-cv16_9-h495/urn-newsml-dpa-com-20090101-180205-99-937279.jpg">
			<img  width="879"  height="495"  alt="J&eacute;r&ocirc;me Boateng f&auml;llt f&uuml;r das Pokal-Viertelfinale gegen Paderborn aus." src="https://img.nnn.de/img/sport/crop18999421/5184665056-cv16_9-h495/urn-newsml-dpa-com-20090101-180205-99-937279.jpg" class=' landscape'  itemprop="contentURL"/>
			</picture>
	<span itemprop="url" content="https://img.nnn.de/img/sport/crop18999421/5184665056-cv16_9-h495/urn-newsml-dpa-com-20090101-180205-99-937279.jpg"></span>
	<span itemprop="height" content="495"></span>
	<span itemprop="width" content="879"></span>
<div class="info">
					<div class="credits i-sprite i-camera">
										Foto: <span itemprop="author">Sven Hoppe</span></div>
							</div>
			</div>
	<div class="caption" itemprop="caption">
		Jérôme Boateng fällt für das Pokal-Viertelfinale gegen Paderborn aus.</div>
</div>
</div>
	</div>
	
	</div>
<div class="row">
		<div class="span2 article  loc-default">
	<p class="lead" itemprop="description">
		<strong> Ein Pokal-Aus in Paderborn wäre für den FC Bayern eine riesige Blamage. Aber die Gefahr des Scheiterns ist minimal. Thomas Müller glaubt nicht, dass der Gegner «einen grünen Teppich ausrollt».</strong>
	</p>
<div class="article-aside author">
			<p class="info">
				<span class="img">
					<img width="60" height="60" alt="nnn.de" src="https://resources.nnn.de/resources/1516714621182/ver1-0/img/avatar/avatar_nnn.png" />
						</span>
				<span class="info-text">
					
								von <span class="name" itemprop="author">dpa</span>
							<br>
						05. Februar 2018, 12:55 Uhr
					</span>
			</p>
		</div>
	<p>Jupp Heynckes w&uuml;rde sich total freuen, &laquo;wenn ich mal einen freien Tag h&auml;tte&raquo;. Diesen Wunsch sollen ihm die Fu&szlig;ballstars des FC Bayern M&uuml;nchen freilich nicht mit einem blamablen Pokal-Aus im Viertelfinale beim Drittliga-Spitzenreiter SC Paderborn erf&uuml;llen.</p> 
<p>Denn Heynckes hat in seinem Terminkalender auch den 19. Mai als einen Arbeitstag eingetragen. &laquo;Berlin ist schon was Besonderes&raquo;, sagte der Triple-Gewinner von 2013 zur Zielsetzung, ins Pokalfinale zu kommen.</p> 
<p>Um das zu erreichen, bereiten sich die Bayern auf das K.o.-Duell am Dienstagabend in Ostwestfalen so professionell vor wie auf ein Bundesligaspiel. &laquo;Das ist ein Gegner, den wir sehr ernst nehmen&raquo;, sagte Heynckes &uuml;ber die Nummer 1 der 3. Liga. &laquo;Das war mein Sonntagsvergn&uuml;gen, dass ich mir zwei Spiele von Paderborn angesehen habe&raquo;, scherzte er. Aus dem freien Tag wurde wieder einmal nichts.</p> 
<div id="opinary-automation-placeholder"></div> 
<p>&laquo;Sehr beeindruckt&raquo; war Heynckes nach dem Studium eines Gegners, dem er einen &laquo;strukturierten Angriffsfu&szlig;ball&raquo; attestiert, sehr lebendig und dazu aggressiv. Die Zweitligisten St. Pauli, VfL Bochum und FC Ingolstadt hat der Pokalschreck in den ersten Runde ausgeschaltet. &laquo;Paderborn wird aufsteigen&raquo;, prophezeit der Fu&szlig;ballweise Heynckes, der zudem ank&uuml;ndigte, er werde vor dem Anpfiff in der Kabine &laquo;eine entsprechende Ansprache halten&raquo;. Er erwartet &laquo;einen Pokalfight&raquo;.</p> 
<p>Der Trainer k&ouml;nnte die Ansprache auch Mats Hummels &uuml;bertragen. Der Weltmeister kennt sich aus mit sehr bitteren Pokalabenden gegen krasse Au&szlig;enseiter. &laquo;Ich bin mit Dortmund mal in Offenbach und in Osnabr&uuml;ck rausgeflogen. Die waren zu dem Zeitpunkt auch jeweils Tabellenf&uuml;hrer der 3. Liga - so wie jetzt Paderborn&raquo;, erinnerte Hummels: &laquo;Daher wei&szlig; ich leider, dass etwas anbrennen kann.&raquo;</p> 
<p>Thomas M&uuml;ller hat in vielen Jahren als Bayern-Profi &laquo;noch keine Pokal-Blamage erlebt&raquo;. Trotzdem wei&szlig; der 28-J&auml;hrige, dass in der ausverkauften Paderborner Arena konzentrierte Arbeit n&ouml;tig sein wird; wegen des Gegners, wegen der Atmosph&auml;re und wegen der schwierigen Platzverh&auml;ltnisse. &laquo;In einem Spiel kann viel passieren. Und ich sch&auml;tze mal nicht, dass Anfang Februar in Paderborn ein gr&uuml;ner Teppich ausgerollt wird. Pokalfights gab es schon viele.&raquo;</p> 
<p>Der Auftritt in Paderborn wird ohne J&eacute;r&ocirc;me Boateng (Magen-Darm-Infekt) stattfinden. Au&szlig;erdem fehlt bei den Bayern weiterhin Javi Mart&iacute;nez wegen leichter Sprunggelenksprobleme. &laquo;Bei Javi gehe ich kein Risiko ein, der Spieler ist zu wertvoll&raquo;, erl&auml;uterte Heynckes. Der zuletzt erkrankte Arturo Vidal soll dagegen wieder zum Kader geh&ouml;ren.</p> 
<p>Paderborn hat im Winter Torj&auml;ger Dennis Srbeny an Norwich City verloren, was eine Schw&auml;chung bedeutet. Aber gegen die gro&szlig;en Bayern d&uuml;rfte es in erster Linie eh auf die Abwehrleistung und einen &uuml;ber sich hinauswachsenden Ersatztorwart Michael Ratajczak ankommen, der auch diesmal im DFB-Pokal ran darf. Heynckes dagegen sagte auf die Frage, ob Tom Starke im Bayern-Tor Sven Ulreich vertreten d&uuml;rfe: &laquo;Auf keinen Fall!&raquo; Er will halt keinen freien Tag im Pokal-Halbfinale.</p><div class="article-aside startpage" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
	<a href="https://www.nnn.de/" title="zur Startseite">
		<i class="fa fa-home house"></i>
		zur Startseite</a>
</div><div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_NNN.de"></div><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="article_map_container">
	</div><div id="wanewsletter">
	<div id="whatsapp2"></div>
</div>

<script>
jQuery(document).ready(function() {
	var widget = "whatsapp2";
	
	jQuery.getJSON("https://mhnd.shz.de/widgets/escenic/?load="+widget+"&callback=?", { format: "json" }, function(result) {
		jQuery(result.data.html).appendTo("#"+widget);
		jQuery("<style>").prop("type", "text/css").html(result.data.css).appendTo("#"+widget);
		jQuery("<script>").prop("type", "text/javascript").html(result.data.js).appendTo("#"+widget);
		MSOdataLayer.push({'event':'staticEvent', 'category': 'Widget-WhatsApp', 'action':'Loaded', 'label':window.location.href, 'interaction':'false'});
	});
});
</script><div class="article-aside actions bottom clearfix" id="actions-fwid2">
		<div class="intro">
				<p>Gefällt Ihnen dieser Beitrag? Dann teilen Sie ihn bitte in den sozialen Medien - und folgen uns auch auf <a href="https://twitter.com/NNNonline" target="_blank">Twitter</a> und <a href="https://www.facebook.com/nnnonline" target="_blank">Facebook</a>:</p></div>
		<ul class="share share--mobile-3-buttons">
			<li>
					<a class="share__button share__button--fb" title="Artikel über Facebook teilen" data-track-url="/stats/?rt=1&amp;objId=18999426&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bayern+erwarten+%C2%ABPokalfight%C2%BB+-+in+Paderborn+ohne+Boateng&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fbayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html"
						>
						<i class="fa fa-facebook"></i>
					</a>
				</li>
			<li>
					<a class="share__button share__button--twitter" title="Artikel twittern" data-short-url="https://www.nnn.de/18999426" data-track-url="/stats/?rt=1&amp;objId=18999426&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bayern+erwarten+%C2%ABPokalfight%C2%BB+-+in+Paderborn+ohne+Boateng&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fbayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html"
						>
						<i class="fa fa-twitter"></i>
					</a>
				</li>
			<li class="hidden-phone">
				<a class="share__button share__button--expand-all" href="#" title="Alle anzeigen">
					<i class="fa fa-ellipsis-h"></i>
				</a>
			</li>
			<li>
				<ul class="share__more">
					<li class="hidden-phone">
							<a class="share__button share__button--comments" href="#comments-anchor" title="zu den Kommentaren" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Comment'});var mvString = $.cookie('_cmv');if(mvString == null || mvString === 0){$.cookie( '_cmv', 1, { path: '/' } );$('.list-toggle').trigger('click');}">
								<i class="fa fa-comment"></i>
								<span class="share__button-comments-count">0</span>
							</a>
						</li>
					<li class="hidden-phone">
							<a class="share__button share__button--google" title="Artikel über Google+ teilen" data-track-url="/stats/?rt=1&amp;objId=18999426&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bayern+erwarten+%C2%ABPokalfight%C2%BB+-+in+Paderborn+ohne+Boateng&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fbayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html"
							>
							<i class="fa fa-google-plus"></i>
							</a>
						</li>
					<li class="hidden hidden-desktop">
						<a class="share__button share__button--whatsapp" data-track-url="/stats/?rt=1&amp;objId=18999426&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bayern+erwarten+%C2%ABPokalfight%C2%BB+-+in+Paderborn+ohne+Boateng&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fbayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html" href="WhatsApp://send?text=Bayern erwarten «Pokalfight» - in Paderborn ohne Boateng+https://www.nnn.de/sport/bayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html" title="Artikel per WhatsApp versenden" >
							<i class="fa fa-whatsapp"></i>
						</a>
					</li>
					<li class="share__responsive-float last-item ">
						<a class="share__button share__button--email" data-track-url="/stats/?rt=1&amp;objId=18999426&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=send&amp;title=Bayern+erwarten+%C2%ABPokalfight%C2%BB+-+in+Paderborn+ohne+Boateng&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fbayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html" href="https://www.nnn.de/artikel-versenden.html?artId=18999426" title="Artikel per E-Mail versenden" rel="nofollow"
						>
						<i class="fa fa-envelope"></i>
						</a>
					</li>
					<li class="hidden-phone share__responsive-float">
							<a class="share__button share__button--print" href="https://www.nnn.de/sport/bayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html?print=1" title="Diesen Artikel drucken" target="_blank" rel="nofollow" onclick="$(this).gtmRegisterEvent({'event':'socialInteraction', 'action':'Print'});">
								<i class="fa fa-print"></i>
							</a>
						</li>
					</ul>
			</li>
		</ul>
	</div>
<div class="article-aside comments js-ready" id="comments-0">
		<div class="comments__anchor" id="comments-anchor"></div>
		<h2 class="seperator-text seperator-text-over">
			<span class="text">Diskutieren Sie mit.</span>
		</h2>
		<a class="list-toggle folded" data-more="Leserkommentare anzeigen" data-less="Leserkommentare ausblenden">Leserkommentare anzeigen</a>
				<div class="comments-more">
					<div class="ajax-wrapper js-user" id="js-community" data-ajax-url="https://www.nnn.de/widget/id3876841?ctxSec=2276&view=initialize&ctxArt=18999426&a=1517843636123"></div>
				</div>
				
				<form class="comment-new bubble" action="https://www.nnn.de/widget/id3876841?view=produce&ctxArt=18999426" style="display:none">
					<fieldset>
						<legend>Kommentar schreiben</legend>
						<div class="line">
							<label for="comments-0-0">&Uuml;berschrift</label>
							<input type="text" name="headline" id="comments-0-0" placeholder="Headline"/>
						</div>
						<div class="line">
							<label for="comments-0-1">Kommentar</label>
							<textarea name="comment" rows="5" cols="20" id="comments-0-1" placeholder="Kommentar"></textarea>
						</div>
						<input class="button" type="submit" value="Absenden"/>
						<input type="hidden" name="firstName" value=""/>
						<input type="hidden" name="lastName" value=""/>
						<input type="hidden" name="email" value=""/>
						<input type="hidden" name="firstLoginTime" value=""/>
					</fieldset>
				</form>
				
				</div>
</div>

<div class="span1">
	<div style="text-align:center">
	<div id="medium_rectangle_1" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-3876971" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-3876971-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-default">
									<a title="Freitag verliert in Willingen Gelb und Stabilität" href="https://www.nnn.de/sport/freitag-verliert-in-willingen-gelb-und-stabilitaet-id18991071.html"> 
										<span class="kicker">Missglückte Olympia-Probe</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Freitag verliert in Willingen Gelb und Stabilität</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="«Kein Doppelpass mit CAS»: Keine Einladung für 15 Russen" href="https://www.nnn.de/sport/kein-doppelpass-mit-cas-keine-einladung-fuer-15-russen-id18996066.html"> 
										<span class="kicker">Olympia-Sperren aufgehoben</span>
										<span class="vhide">: </span> 
										<h2 class="headline">«Kein Doppelpass mit CAS»: Keine Einladung für 15 Russen</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Deutsches Doppel sorgt im Davis Cup für die 2:1-Führung" href="https://www.nnn.de/deutschland-welt/politik/deutsches-doppel-sorgt-im-davis-cup-fuer-die-2-1-fuehrung-id18986291.html"> 
										<span class="kicker">Hoffnung auf Viertelfinale</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Deutsches Doppel sorgt im Davis Cup für die 2:1-Führung</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="US-Skistar Vonn zwischen Ehrgeiz, Rekord und Gefühl" href="https://www.nnn.de/sport/weitere-sportarten/wintersport/us-skistar-vonn-zwischen-ehrgeiz-rekord-und-gefuehl-id18988176.html"> 
										<span class="kicker">Weltcup in Garmisch</span>
										<span class="vhide">: </span> 
										<h2 class="headline">US-Skistar Vonn zwischen Ehrgeiz, Rekord und Gefühl</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Skispringer Freitag wird in Willingen Zweiter hinter Tande" href="https://www.nnn.de/sport/weitere-sportarten/wintersport/skispringer-freitag-wird-in-willingen-zweiter-hinter-tande-id18988666.html"> 
										<span class="kicker">Olympia-Generalprobe</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Skispringer Freitag wird in Willingen Zweiter hinter Tande</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-3876971-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Brennende Person: selbst verursachter Unfalltod möglich" href="https://www.nnn.de/regionales/blaulicht/brennende-person-selbst-verursachter-unfalltod-moeglich-id18990871.html"> 
										<span class="kicker">Stralsund</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Brennende Person: selbst verursachter Unfalltod möglich</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Auto kollidiert mit Baum - 36-Jähriger stirbt" href="https://www.nnn.de/regionales/blaulicht/auto-kollidiert-mit-baum-36-jaehriger-stirbt-id18990776.html"> 
										<span class="kicker">Schwanheide</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Auto kollidiert mit Baum - 36-Jähriger stirbt </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Schüsse auf ein Wohnhaus?" href="https://www.nnn.de/regionales/blaulicht/schuesse-auf-ein-wohnhaus-id18989376.html"> 
										<span class="kicker">Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Schüsse auf ein Wohnhaus?</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Betrunkener Fahrgast prügelt auf Busfahrer ein" href="https://www.nnn.de/regionales/blaulicht/betrunkener-fahrgast-pruegelt-auf-busfahrer-ein-id18990351.html"> 
										<span class="kicker">Rostock</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Betrunkener Fahrgast prügelt auf Busfahrer ein </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Jenny ist Dschungelkönigin: Vier Thesen zum verblüffenden Sieg" href="https://www.nnn.de/deutschland-welt/panorama/jenny-ist-dschungelkoenigin-vier-thesen-zum-verblueffenden-sieg-id18993201.html"> 
										<span class="kicker">"Ich bin ein Star, holt mich hier raus"</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Jenny ist Dschungelkönigin: Vier Thesen zum verblüffenden Sieg</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_2" style="margin: 0 auto"> </div>
</div>
<br /><div id="list-news-ticker-5221471" class="list-tabbing">

		<div class="head">
			<div class="headline">
				<div class="text"><span>Top Nachrichten</span></div>
				</div>
			<div class="nav-tabs">
					<a title="Meistgelesen" href="#list-news-ticker-5221471-0" class="all active">Meistgelesen</a>
					<a title="Kommentiert" href="#list-news-ticker-5221471-1" class="all">Kommentiert</a>
					<a title="Empfohlen" href="#list-news-ticker-5221471-2" class="all">Empfohlen</a>
					</div>
			</div>
		<div class="lists">
			<section id="list-news-ticker-5221471-0" class="list tab-target" >
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Brennende Person: selbst verursachter Unfalltod möglich" href="https://www.nnn.de/regionales/blaulicht/brennende-person-selbst-verursachter-unfalltod-moeglich-id18990871.html"> 
										<span class="kicker">Stralsund</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Brennende Person: selbst verursachter Unfalltod möglich</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Auto kollidiert mit Baum - 36-Jähriger stirbt" href="https://www.nnn.de/regionales/blaulicht/auto-kollidiert-mit-baum-36-jaehriger-stirbt-id18990776.html"> 
										<span class="kicker">Schwanheide</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Auto kollidiert mit Baum - 36-Jähriger stirbt </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-default">
									<a title="Jenny ist Dschungelkönigin: Vier Thesen zum verblüffenden Sieg" href="https://www.nnn.de/deutschland-welt/panorama/jenny-ist-dschungelkoenigin-vier-thesen-zum-verblueffenden-sieg-id18993201.html"> 
										<span class="kicker">"Ich bin ein Star, holt mich hier raus"</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Jenny ist Dschungelkönigin: Vier Thesen zum verblüffenden Sieg</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-regional-mv">
									<a title="Kritik an neuer AfD-Strömung" href="https://www.nnn.de/regionales/mecklenburg-vorpommern/kritik-an-neuer-afd-stroemung-id18994081.html"> 
										<span class="kicker">„Alternative Mitte“ gegründet</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Kritik an neuer AfD-Strömung</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser  loc-local">
									<a title="Roboterfirma hält an Schwerin fest" href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/roboterfirma-haelt-an-schwerin-fest-id18992051.html"> 
										<span class="kicker">Schwerin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Roboterfirma hält an Schwerin fest</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-1" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="SPD will ausbildungswillige Zuwanderer im Nordosten halten" href="https://www.nnn.de/regionales/newsticker-nord/spd-will-ausbildungswillige-zuwanderer-im-nordosten-halten-id18997581.html"> 
										<span class="kicker">Arbeitsmarkt</span>
										<span class="vhide">: </span> 
										<h2 class="headline">SPD will ausbildungswillige Zuwanderer im Nordosten halten</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Wenn der Wald die Stube wärmt" href="https://www.nnn.de/lokales/zeitung-fuer-die-landeshauptstadt/wenn-der-wald-die-stube-waermt-id18992861.html"> 
										<span class="kicker">Brennholzernte Friedrichsmoor</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wenn der Wald die Stube wärmt</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Die „Hölle von Kölle“" href="https://www.nnn.de/deutschland-welt/panorama/die-hoelle-von-koelle-id18993656.html"> 
										<span class="kicker">Ärger um Karneval in Köln</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Die „Hölle von Kölle“</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (2)</div>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Wissenschaftler begleiten erste Kamera-Überwachung von Platz" href="https://www.nnn.de/regionales/newsticker-nord/wissenschaftler-begleiten-erste-kamera-ueberwachung-von-platz-id18999731.html"> 
										<span class="kicker">Schwerin</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Wissenschaftler begleiten erste Kamera-Überwachung von Platz</h2> 
									</a>
									<div class="i-sprite i-speech comment-count">Kommentare (1)</div>
									</div>
							</li>
								
						</ol>
				</section>
			<section id="list-news-ticker-5221471-2" class="list tab-target visually-hidden">
					<ol class="nav list-links list-counter">
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Auto kollidiert mit Baum - 36-Jähriger stirbt" href="https://www.nnn.de/regionales/blaulicht/auto-kollidiert-mit-baum-36-jaehriger-stirbt-id18990776.html"> 
										<span class="kicker">Schwanheide</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Auto kollidiert mit Baum - 36-Jähriger stirbt </h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Aus für die Tafel: Kunden fassungslos und entsetzt" href="https://www.nnn.de/lokales/gadebusch-rehnaer-zeitung/aus-fuer-die-tafel-kunden-fassungslos-und-entsetzt-id18963221.html"> 
										<span class="kicker">Gadebusch und Rehna</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Aus für die Tafel: Kunden fassungslos und entsetzt</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Brennende Person: selbst verursachter Unfalltod möglich" href="https://www.nnn.de/regionales/blaulicht/brennende-person-selbst-verursachter-unfalltod-moeglich-id18990871.html"> 
										<span class="kicker">Stralsund</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Brennende Person: selbst verursachter Unfalltod möglich</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-local">
									<a title="Überträgt der Wolf die Schweinepest?" href="https://www.nnn.de/lokales/hagenower-kreisblatt/uebertraegt-der-wolf-die-schweinepest-id18993026.html"> 
										<span class="kicker">Hagenow</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Überträgt der Wolf die Schweinepest?</h2> 
									</a>
									</div>
							</li>
								
						<li>
								<div class="teaser loc-regional-mv">
									<a title="Kritik an neuer AfD-Strömung" href="https://www.nnn.de/regionales/mecklenburg-vorpommern/kritik-an-neuer-afd-stroemung-id18994081.html"> 
										<span class="kicker">„Alternative Mitte“ gegründet</span>
										<span class="vhide">: </span> 
										<h2 class="headline">Kritik an neuer AfD-Strömung</h2> 
									</a>
									</div>
							</li>
								
						</ol>
				</section>
			</div>

	</div>
	<div style="text-align:center">
	<div id="medium_rectangle_3" style="margin: 0 auto"> </div>
</div>
<br /></div></div>
<div class="row">
		<div class="span3">
			<div id="billboard_2"></div>
<br></div>
	<div id="flex_buttons">
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_1'></div>
		</li>
		<li>
			<div id='flex_button_2'></div>
		</li>
	</ul>
	<ul style="list-style-type: none;">
		<li>
			<div id='flex_button_3'></div>
		</li>
		<li>
			<div id='flex_button_4'></div>
		</li>
	</ul>
</div></div>
</article>
				</div></div>
		</div>
        <footer class="footer">
            <div class="wrapper-outer">
                <div class="container">
                    <div class="hidden-desktop">
	</div>
<div id="leaderboard_2"></div><div class="top">
	<p class="logo logo-shz">
		<a href="https://www.nnn.de/" title="nnn"> 
			<img src="https://resources.nnn.de/resources/1516714621182/ver1-0/img/logo/nnn.png" alt="nnn.de" width="400" height="38" />
		</a>
	</p>
	<p class="date branding">
		Mo. 05. Februar 2018</p>
	<p class="social">
		<a class="icon i-sprite i-facebook" href="https://www.facebook.com/nnnonline" title="Facebook" rel="follow" target="_blank">Facebook</a>
		<a class="icon i-sprite i-twitter" href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.svz.de%2F&region=follow_link&screen_name=NNNonline&tw_p=followbutton&variant=2.0" title="Twitter" rel="follow" target="_blank">Twitter</a>
		</p>
</div><section class="media-list">
	<div class="row">
		<div class="span3">
			<div class="seperator-text">
				<div class="text">Weitere Angebote, Produkte und Unternehmen der mh:n MEDIEN</div>
			</div>
		</div>
		<ul class="nav">
			<li><a class="i-media i-media-unternehmen" href="http://www.mhn-medien.de/unternehmen/" target="_blank"><span class="txt">Unternehmen</span></a></li>
			<li><a class="i-media i-media-produkte" href="http://www.mhn-medien.de/produkte/" target="_blank"><span class="txt">Produkte</span></a></li>
			<li><a class="i-media i-media-karriere" href="http://www.mhn-medien.de/karriere/" target="_blank"><span class="txt">Karriere</span></a></li>
			<li><a class="i-media i-media-engagement" href="http://www.mhn-medien.de/engagement/" target="_blank"><span class="txt">Engagement</span></a></li>
		</ul>
	</div>
</section><section class="info-list">
	<div class="row">
		<div class="span3">
			<p>
				<a href="https://www.nnn.de/legals/kontakt-id4744906.html" title="Kontakt" target="_self">
						Kontakt</a>
				<a href="https://www.nnn.de/legals/agb-nnn/" title="AGB" target="_self">
						AGB</a>
				<a href="https://www.nnn.de/legals/impressum-id4749706.html" title="Impressum" target="_self">
						Impressum</a>
				<a href="http://www.stroeer.de/digitale-werbung/werbemedien/targeting-data/datenschutz.html" title="Onlinewerbung" target="_blank">
						Onlinewerbung</a>
				<a href="https://www.nnn.de/legals/sicherheit-und-datenschutz-id4741486.html" title="Datenschutz" target="_self">
						Datenschutz</a>
				<a href="http://www.mhn-medien.de/mediadaten/" title="Mediadaten" target="_blank">
						Mediadaten</a>
				</p>
		</div>
	</div>
</section></div>
            </div>
        </footer>

        <!-- Chartbeat -->
<script>
	var _sf_async_config = {};
	_sf_async_config.uid = 41975;
	_sf_async_config.domain = "svz.de";
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections = "HOME/SPORT";
	_sf_async_config.authors = 'dpa';
	var _cbq = window._cbq = (window._cbq || []);
	_cbq.push(['_acct', document.cookie.indexOf('communitydata2') > 0 ? 'lgdin' : 'anon']);
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e
					.setAttribute(
							"src",
							(("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/"
									: "http://static.chartbeat.com/")
									+ "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ? loadChartbeat
				: function() {
					oldonload();
					loadChartbeat();
				};
	})();
</script>
<!-- Chartbeat END --><script src="https://widgets.opinary.com/a/svz.js" async="async"></script><div class="overscroll">
    <div class="overscroll__wrapper wrapper-page">
        <div class="overscroll__content wrapper-content">
            <div class="overscroll__indicator" onclick="MSOdataLayer.push({'event':'staticEvent', 'category':'Button-Artikel-zur-Startseite-Overscroll', 'action':'Klick', 'label':'Klick', 'interaction': 'true'});">
                <div class="overscroll__process"></div>
                <a href="https://www.nnn.de/?ref=article-overscroll" class="overscroll__link i-arrow-down i-sprite">zur Startseite</a>
            </div>
        </div>
    </div>
</div>

<div id="out_of_page_1"></div>
<div id="plista_fly"></div>
<div id="skyscraper_1"></div>
<div id="skyscraper_2"></div><div id="bc_single_dummy"></div>
		<!-- JS block -->
		<img src="/stats/?rt=1&amp;objId=18999426&amp;type=article&amp;ctxId=2276&amp;pubId=2&amp;cat=news&amp;meta=&amp;title=Bayern+erwarten+%C2%ABPokalfight%C2%BB+-+in+Paderborn+ohne+Boateng&amp;url=https%3A%2F%2Fwww.svz.de%2Fsport%2Fbayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html" width="1" height="1" class="hidden"/>
			<script>
	jQuery(function() {
	    // Unveil images 
	    var $images = jQuery("picture").find("source, img");
	    $images.unveil(600);
	    
	 	// Unveil widgets
	    var $widgets = jQuery(".lazy_widget");
	    $widgets.unveil(600, unveilWidget);
	    function unveilWidget() {
	    	var $this = jQuery(this);
	    	$.ajax({
	    		 url: $this.data("src"),
	    		 success: function( data ) {
	    			 var $newNode = $(data);
	    			 $this.replaceWith( $newNode );
	    			 jQuery( "source, img", $newNode ).unveil(600);
	    		 }
	    	});
	    }
	});
	</script>
<script type="text/javascript">
			if(!Modernizr.svg) {
			  jQuery('img[src$="svg"]').attr('src', function() {  
			    return jQuery(this).attr('src').replace('.svg', '.png');
			  });
			}
			
			(function( $ ){
	
				
	
				$( "#wrapper-page" ).unitbNavigationToggle();
				$( "#wrapper-content" ).unitbTeaserClickable();
				$( "#wrapper-content" ).unitbShadowTeaserClickable();
				$( "#wrapper-content" ).unitbStickyHeader();
				$( ".mail-link" ).unitbDecode();
				$( ".accordion" ).unitbAccordion();
				
				
					$( "body" ).copyPaste( { "minChars": 30 } );
				$("#slideshow-fwid1").unitbGalleryVote().unitbSlideshow();
			

					$( "#js-community" ).unitbCommunity({ className: "js-user", type: "GET" });
					$( "#comments-0" ).unitbComments();
				
$("#list-news-ticker-3876971").unitbNewsTicker();
$("#list-news-ticker-5221471").unitbNewsTicker();

		$( "#js-region" ).unitbCookieContent({ className: "js-region", cookieName: "locationKey" });
	

			$( ".login-menu" ).unitbCookieContent({ className: "js-user", cookieName: "shzSSOInfo4", type: "POST" });
		

			$(".nav-main").initMainMenuLazyLoading();
			$(".nav-main").initMainMenuToggeling();
		

		$("#header").unitbSearchToggle();
	

	$("#nav-main-header-fwid3 > ul").touchMenuHover();

$(function() {
    $(".overscroll").overscroll({url: "https://www.nnn.de/overscroll"});
});
			})( jQuery );
		</script>

		<script type="text/javascript">
		function makeCRETrackingCall() {
			if (typeof cre_client !== 'undefined') {
			    cre_client.set_page_view();
			    cre_client.set_origin('web');
			    cre_client.set_service_id('nnn');
			    cre_client.set_site('www.nnn.de');
			    cre_client.set_content_id('/sport/bayern-erwarten-pokalfight-in-paderborn-ohne-boateng-id18999426.html');
			    cre_client.set_cms_id('18999426');
			    cre_client.set_channel('2276');
			    
			    cre_client.set_doc_type('news');
			    
			    cre_client.set_heading('Bayern erwarten ePokalfight» - in Paderborn ohne Boateng');
			    
			    cre_client.request();
			} else {
			    setTimeout(makeCRETrackingCall, 1000);
			}
		}
		makeCRETrackingCall();
	</script>
<script type="text/javascript">
		function getTimeToFirstPaintIfSupported(){if(window.performance&&window.performance.timing){var c,a=window.performance.timing,b=a.navigationStart;if(window.chrome&&window.chrome.loadTimes?c=1e3*window.chrome.loadTimes().firstPaintTime:a.msFirstPaint&&(c=a.msFirstPaint),c&&b)return c-b}};
		var timeToFirstPaint = getTimeToFirstPaintIfSupported();

		jQuery(window).load(function() {
			if (typeof MSOdataLayer !== "undefined" && timeToFirstPaint) {
			   console.log('first paint:' + timeToFirstPaint);
			   MSOdataLayer.push({'event':'staticEvent', 'category':'Performance', 'action':'firstpaint', 'label':window.location.href , 'value':Math.round(timeToFirstPaint), 'interaction': 'false'});
			}
		});
	</script>
<script>
			// Execute all encapsulated JS in window.requireObj as require.js is not part of this
			// release version, but JS in Code-Widgets is partly encapsulated in require() functions
			(function () {
				// Requirement to resource mapping
				var requirementsMap = {
					"$": jQuery  !== "undefined" ? jQuery : undefined,
					"jquery": jQuery !== "undefined" ? jQuery : undefined,
					"swfobject": swfobject  !== "undefined" ? swfobject : undefined
					// Weitere Ressourcen hier eintragen
				};
				// Execute all require() callbacks like require.js would do
				window.require = function (requirements, callback) {
					var allArgs = [];
					for(var r = 0, len = requirements.length; r < len; r++) {
						allArgs.push(requirementsMap[requirements[r]]);
					}
					callback.apply(this, allArgs);
				};
				// Execute all anonymous functions stored in requireObj
				for(var r = 0, len = requireObj.length; r < len; r++) {
					requireObj[r].apply();
				}
			})();
		</script>
	</body>
</html>
